<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="https://sslplayer.reverso.srv.br/player-barra/7328/000000" frameborder="0" width="100%" height="31"></iframe>
	    <title>Chá entre irmãs em Contagem/MG faz 25 da mesma família se infectarem e uma morrer | #SNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2020/07/Covid-19.jpg" /><meta name="author" content="Redação">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para #SNN &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo; Chá entre irmãs em Contagem/MG faz 25 da mesma família se infectarem e uma morrer" href="https://snn.com.br/cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense' href='https://snn.com.br/sbt-negocia-com-flamengo-e-deve-transmitir-a-grande-final-do-campeonato-carioca-contra-o-fluminense/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer/" />
<link rel='shortlink' href='https://snn.com.br/?p=105098' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fcha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fcha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-105098 single-format-standard cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                sábado, julho 11, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">#SNN</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5f09c87c55f71 = new tdBlock();
block_td_uid_2_5f09c87c55f71.id = "td_uid_2_5f09c87c55f71";
block_td_uid_2_5f09c87c55f71.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5f09c87c55f71_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f09c87c55f71_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5f09c87c55f71.td_column_number = "3";
block_td_uid_2_5f09c87c55f71.block_type = "td_block_mega_menu";
block_td_uid_2_5f09c87c55f71.post_count = "5";
block_td_uid_2_5f09c87c55f71.found_posts = "403";
block_td_uid_2_5f09c87c55f71.header_color = "";
block_td_uid_2_5f09c87c55f71.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f09c87c55f71.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_2_5f09c87c55f71);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5f09c87c55f71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5f09c87c55f71" ><div id=td_uid_2_5f09c87c55f71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bolsonaro-anuncia-milton-ribeiro-como-novo-ministro-da-educacao/" rel="bookmark" title="Bolsonaro anuncia Milton Ribeiro como novo ministro da Educação"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Ministério-da-Educação-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Ministério-da-Educação-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Ministério-da-Educação-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Ministério-da-Educação-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolsonaro anuncia Milton Ribeiro como novo ministro da Educação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bolsonaro-anuncia-milton-ribeiro-como-novo-ministro-da-educacao/" rel="bookmark" title="Bolsonaro anuncia Milton Ribeiro como novo ministro da Educação">Bolsonaro anuncia Milton Ribeiro como novo ministro da Educação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/deputado-afirma-que-sua-pre-candidatura-a-prefeito-de-joao-pessoa-esta-mantida/" rel="bookmark" title="Deputado afirma que sua pré-candidatura a prefeito de João Pessoa está mantida"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Deputado afirma que sua pré-candidatura a prefeito de João Pessoa está mantida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/deputado-afirma-que-sua-pre-candidatura-a-prefeito-de-joao-pessoa-esta-mantida/" rel="bookmark" title="Deputado afirma que sua pré-candidatura a prefeito de João Pessoa está mantida">Deputado afirma que sua pré-candidatura a prefeito de João Pessoa está mantida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/com-mais-de-100-infectados-planalto-diz-seguir-medidas/" rel="bookmark" title="Com mais de 100 infectados, Planalto diz seguir medidas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Bolsonaro_explica_foder_familia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Bolsonaro_explica_foder_familia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Bolsonaro_explica_foder_familia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Bolsonaro_explica_foder_familia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Bolsonaro_explica_foder_familia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Com mais de 100 infectados, Planalto diz seguir medidas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/com-mais-de-100-infectados-planalto-diz-seguir-medidas/" rel="bookmark" title="Com mais de 100 infectados, Planalto diz seguir medidas">Com mais de 100 infectados, Planalto diz seguir medidas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/teste-positivo-de-bolsonaro-tem-repercussao-mundial/" rel="bookmark" title="Teste positivo de Bolsonaro tem repercussão mundial"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Bolsonaro-com-Covid-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Bolsonaro-com-Covid-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Bolsonaro-com-Covid-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Bolsonaro-com-Covid-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Teste positivo de Bolsonaro tem repercussão mundial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/teste-positivo-de-bolsonaro-tem-repercussao-mundial/" rel="bookmark" title="Teste positivo de Bolsonaro tem repercussão mundial">Teste positivo de Bolsonaro tem repercussão mundial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/com-eleicao-adiada-tse-e-consultado-sobre-prazo-de-ficha-limpa/" rel="bookmark" title="Com eleição adiada, TSE é consultado sobre prazo de Ficha Limpa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/TSE-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/TSE-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/TSE-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/TSE-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/TSE-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Com eleição adiada, TSE é consultado sobre prazo de Ficha Limpa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/com-eleicao-adiada-tse-e-consultado-sobre-prazo-de-ficha-limpa/" rel="bookmark" title="Com eleição adiada, TSE é consultado sobre prazo de Ficha Limpa">Com eleição adiada, TSE é consultado sobre prazo de Ficha Limpa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f09c87c55f71" data-td_block_id="td_uid_2_5f09c87c55f71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f09c87c55f71" data-td_block_id="td_uid_2_5f09c87c55f71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5f09c87c5a4a4 = new tdBlock();
block_td_uid_3_5f09c87c5a4a4.id = "td_uid_3_5f09c87c5a4a4";
block_td_uid_3_5f09c87c5a4a4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5f09c87c5a4a4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f09c87c5a4a4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5f09c87c5a4a4.td_column_number = "3";
block_td_uid_3_5f09c87c5a4a4.block_type = "td_block_mega_menu";
block_td_uid_3_5f09c87c5a4a4.post_count = "5";
block_td_uid_3_5f09c87c5a4a4.found_posts = "295";
block_td_uid_3_5f09c87c5a4a4.header_color = "";
block_td_uid_3_5f09c87c5a4a4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f09c87c5a4a4.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_3_5f09c87c5a4a4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5f09c87c5a4a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5f09c87c5a4a4" ><div id=td_uid_3_5f09c87c5a4a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/fundador-da-ricardo-eletro-e-preso-em-operacao-contra-sonegacao-fiscal-em-mg/" rel="bookmark" title="Fundador da Ricardo Eletro é preso em operação contra sonegação fiscal em MG"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Ricardo_eletro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Ricardo_eletro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Ricardo_eletro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Ricardo_eletro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/Ricardo_eletro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fundador da Ricardo Eletro é preso em operação contra sonegação fiscal em MG"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/fundador-da-ricardo-eletro-e-preso-em-operacao-contra-sonegacao-fiscal-em-mg/" rel="bookmark" title="Fundador da Ricardo Eletro é preso em operação contra sonegação fiscal em MG">Fundador da Ricardo Eletro é preso em operação contra sonegação fiscal em MG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/gangue-da-marcha-a-re-rouba-loja-em-campina-grande/" rel="bookmark" title="Gangue da marcha à ré rouba loja em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/loja_arromabada_gangue_marcha_re_JP-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/loja_arromabada_gangue_marcha_re_JP-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/loja_arromabada_gangue_marcha_re_JP-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/04/loja_arromabada_gangue_marcha_re_JP-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/04/loja_arromabada_gangue_marcha_re_JP-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/loja_arromabada_gangue_marcha_re_JP-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/loja_arromabada_gangue_marcha_re_JP-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/loja_arromabada_gangue_marcha_re_JP.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gangue da marcha à ré rouba loja em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/gangue-da-marcha-a-re-rouba-loja-em-campina-grande/" rel="bookmark" title="Gangue da marcha à ré rouba loja em Campina Grande">Gangue da marcha à ré rouba loja em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cavalo-e-encontrado-com-tornozeleira-eletronica-no-ceara/" rel="bookmark" title="Cavalo é encontrado com tornozeleira eletrônica no Ceará"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/cavalo_tornozeleira-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/cavalo_tornozeleira-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/cavalo_tornozeleira-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/cavalo_tornozeleira-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/cavalo_tornozeleira-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cavalo é encontrado com tornozeleira eletrônica no Ceará"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cavalo-e-encontrado-com-tornozeleira-eletronica-no-ceara/" rel="bookmark" title="Cavalo é encontrado com tornozeleira eletrônica no Ceará">Cavalo é encontrado com tornozeleira eletrônica no Ceará</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/apos-se-recusar-a-pagar-sexo-homem-atira-contra-garoto-de-programa-em-campina-grande-pb/" rel="bookmark" title="Após se recusar a pagar sexo, homem atira contra garoto de programa em Campina Grande/PB"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/06/sirene-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/06/sirene-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/06/sirene-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/06/sirene-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/06/sirene-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Após se recusar a pagar sexo, homem atira contra garoto de programa em Campina Grande/PB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/apos-se-recusar-a-pagar-sexo-homem-atira-contra-garoto-de-programa-em-campina-grande-pb/" rel="bookmark" title="Após se recusar a pagar sexo, homem atira contra garoto de programa em Campina Grande/PB">Após se recusar a pagar sexo, homem atira contra garoto de programa em Campina Grande/PB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/menina-com-suspeita-de-covid-19-e-estuprada-no-hospital-denuncia-mae/" rel="bookmark" title="Menina com suspeita de covid-19 é estuprada no hospital, denuncia mãe"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/mao-crianca-generica-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/mao-crianca-generica-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/mao-crianca-generica-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/mao-crianca-generica-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/mao-crianca-generica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Menina com suspeita de covid-19 é estuprada no hospital, denuncia mãe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/menina-com-suspeita-de-covid-19-e-estuprada-no-hospital-denuncia-mae/" rel="bookmark" title="Menina com suspeita de covid-19 é estuprada no hospital, denuncia mãe">Menina com suspeita de covid-19 é estuprada no hospital, denuncia mãe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f09c87c5a4a4" data-td_block_id="td_uid_3_5f09c87c5a4a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f09c87c5a4a4" data-td_block_id="td_uid_3_5f09c87c5a4a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5f09c87c5df80 = new tdBlock();
block_td_uid_4_5f09c87c5df80.id = "td_uid_4_5f09c87c5df80";
block_td_uid_4_5f09c87c5df80.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5f09c87c5df80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f09c87c5df80_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5f09c87c5df80.td_column_number = "3";
block_td_uid_4_5f09c87c5df80.block_type = "td_block_mega_menu";
block_td_uid_4_5f09c87c5df80.post_count = "5";
block_td_uid_4_5f09c87c5df80.found_posts = "150";
block_td_uid_4_5f09c87c5df80.header_color = "";
block_td_uid_4_5f09c87c5df80.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f09c87c5df80.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_4_5f09c87c5df80);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_5f09c87c5df80_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5f09c87c5df80" ><div id=td_uid_4_5f09c87c5df80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sbt-negocia-com-flamengo-e-deve-transmitir-a-grande-final-do-campeonato-carioca-contra-o-fluminense/" rel="bookmark" title="SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sbt-negocia-com-flamengo-e-deve-transmitir-a-grande-final-do-campeonato-carioca-contra-o-fluminense/" rel="bookmark" title="SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense">SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/flamengo-como-derrota-para-o-fluminense-influencia-e-estende-novela-sobre-futuro-de-jorge-jesus/" rel="bookmark" title="Flamengo: como derrota para o Fluminense influencia e estende &#8216;novela&#8217; sobre futuro de Jorge Jesus"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Flamengo: como derrota para o Fluminense influencia e estende &#8216;novela&#8217; sobre futuro de Jorge Jesus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/flamengo-como-derrota-para-o-fluminense-influencia-e-estende-novela-sobre-futuro-de-jorge-jesus/" rel="bookmark" title="Flamengo: como derrota para o Fluminense influencia e estende &#8216;novela&#8217; sobre futuro de Jorge Jesus">Flamengo: como derrota para o Fluminense influencia e estende &#8216;novela&#8217; sobre futuro de Jorge Jesus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/fpf-antecipa-reinicio-do-paraibano-e-convoca-reuniao-para-esta-quinta-feira-9/" rel="bookmark" title="FPF antecipa reinício do Paraibano e convoca reunião para esta quinta-feira (9)"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/FPF-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2020/07/FPF-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2020/07/FPF-300x225.jpeg 300w, https://snn.com.br/wp-content/uploads/2020/07/FPF-768x576.jpeg 768w, https://snn.com.br/wp-content/uploads/2020/07/FPF-560x420.jpeg 560w, https://snn.com.br/wp-content/uploads/2020/07/FPF-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2020/07/FPF-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2020/07/FPF-238x178.jpeg 238w, https://snn.com.br/wp-content/uploads/2020/07/FPF-640x480.jpeg 640w, https://snn.com.br/wp-content/uploads/2020/07/FPF-681x511.jpeg 681w, https://snn.com.br/wp-content/uploads/2020/07/FPF.jpeg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FPF antecipa reinício do Paraibano e convoca reunião para esta quinta-feira (9)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/fpf-antecipa-reinicio-do-paraibano-e-convoca-reuniao-para-esta-quinta-feira-9/" rel="bookmark" title="FPF antecipa reinício do Paraibano e convoca reunião para esta quinta-feira (9)">FPF antecipa reinício do Paraibano e convoca reunião para esta quinta-feira (9)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/a-la-champions-nordestao-tera-30-pessoas-por-clube-e-equipes-indo-para-bahia-a-partir-de-domingo/" rel="bookmark" title="À la Champions: Nordestão terá 30 pessoas por clube e equipes indo para Bahia a partir de domingo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/taca_copa_nordeste-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/taca_copa_nordeste-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/taca_copa_nordeste-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/04/taca_copa_nordeste-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/taca_copa_nordeste-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/taca_copa_nordeste-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/04/taca_copa_nordeste.jpg 556w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="À la Champions: Nordestão terá 30 pessoas por clube e equipes indo para Bahia a partir de domingo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/a-la-champions-nordestao-tera-30-pessoas-por-clube-e-equipes-indo-para-bahia-a-partir-de-domingo/" rel="bookmark" title="À la Champions: Nordestão terá 30 pessoas por clube e equipes indo para Bahia a partir de domingo">À la Champions: Nordestão terá 30 pessoas por clube e equipes indo para Bahia a partir de domingo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/fpf-repudia-conduta-de-dirigentes-beneficiados-com-auxilio-emergencial/" rel="bookmark" title="FPF repudia conduta de dirigentes beneficiados com auxílio emergencial"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Michelle-Ramalho-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Michelle-Ramalho-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Michelle-Ramalho-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Michelle-Ramalho-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/Michelle-Ramalho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FPF repudia conduta de dirigentes beneficiados com auxílio emergencial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/fpf-repudia-conduta-de-dirigentes-beneficiados-com-auxilio-emergencial/" rel="bookmark" title="FPF repudia conduta de dirigentes beneficiados com auxílio emergencial">FPF repudia conduta de dirigentes beneficiados com auxílio emergencial</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5f09c87c5df80" id="td_uid_5_5f09c87c60090" data-td_block_id="td_uid_4_5f09c87c5df80" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_5f09c87c5df80"  id="td_uid_6_5f09c87c60103" data-td_block_id="td_uid_4_5f09c87c5df80" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_5f09c87c5df80"  id="td_uid_7_5f09c87c60172" data-td_block_id="td_uid_4_5f09c87c5df80" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_5f09c87c5df80"  id="td_uid_8_5f09c87c601dc" data-td_block_id="td_uid_4_5f09c87c5df80" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_5f09c87c5df80"  id="td_uid_9_5f09c87c60241" data-td_block_id="td_uid_4_5f09c87c5df80" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_5f09c87c5df80"  id="td_uid_10_5f09c87c602a6" data-td_block_id="td_uid_4_5f09c87c5df80" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f09c87c5df80" data-td_block_id="td_uid_4_5f09c87c5df80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f09c87c5df80" data-td_block_id="td_uid_4_5f09c87c5df80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5f09c87c70731 = new tdBlock();
block_td_uid_11_5f09c87c70731.id = "td_uid_11_5f09c87c70731";
block_td_uid_11_5f09c87c70731.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5f09c87c70731_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5f09c87c70731_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5f09c87c70731.td_column_number = "3";
block_td_uid_11_5f09c87c70731.block_type = "td_block_mega_menu";
block_td_uid_11_5f09c87c70731.post_count = "5";
block_td_uid_11_5f09c87c70731.found_posts = "667";
block_td_uid_11_5f09c87c70731.header_color = "";
block_td_uid_11_5f09c87c70731.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f09c87c70731.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_11_5f09c87c70731);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5f09c87c70731_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5f09c87c70731" ><div id=td_uid_11_5f09c87c70731 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer/" rel="bookmark" title="Chá entre irmãs em Contagem/MG faz 25 da mesma família se infectarem e uma morrer"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Covid-19-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Covid-19-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Covid-19-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Covid-19-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chá entre irmãs em Contagem/MG faz 25 da mesma família se infectarem e uma morrer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer/" rel="bookmark" title="Chá entre irmãs em Contagem/MG faz 25 da mesma família se infectarem e uma morrer">Chá entre irmãs em Contagem/MG faz 25 da mesma família se infectarem e uma morrer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sbt-negocia-com-flamengo-e-deve-transmitir-a-grande-final-do-campeonato-carioca-contra-o-fluminense/" rel="bookmark" title="SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sbt-negocia-com-flamengo-e-deve-transmitir-a-grande-final-do-campeonato-carioca-contra-o-fluminense/" rel="bookmark" title="SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense">SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/quem-nao-usa-mascara-comete-crime-e-podera-ser-preso-diz-procurador-geral-de-pernambuco/" rel="bookmark" title="&#8220;Quem não usa máscara comete crime e poderá ser preso&#8221;, diz procurador-geral de Pernambuco"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Procurador-Pernambuco-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Procurador-Pernambuco-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Procurador-Pernambuco-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Procurador-Pernambuco-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/Procurador-Pernambuco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Quem não usa máscara comete crime e poderá ser preso&#8221;, diz procurador-geral de Pernambuco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/quem-nao-usa-mascara-comete-crime-e-podera-ser-preso-diz-procurador-geral-de-pernambuco/" rel="bookmark" title="&#8220;Quem não usa máscara comete crime e poderá ser preso&#8221;, diz procurador-geral de Pernambuco">&#8220;Quem não usa máscara comete crime e poderá ser preso&#8221;, diz procurador-geral de Pernambuco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bolsonaro-anuncia-milton-ribeiro-como-novo-ministro-da-educacao/" rel="bookmark" title="Bolsonaro anuncia Milton Ribeiro como novo ministro da Educação"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Ministério-da-Educação-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Ministério-da-Educação-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Ministério-da-Educação-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Ministério-da-Educação-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolsonaro anuncia Milton Ribeiro como novo ministro da Educação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bolsonaro-anuncia-milton-ribeiro-como-novo-ministro-da-educacao/" rel="bookmark" title="Bolsonaro anuncia Milton Ribeiro como novo ministro da Educação">Bolsonaro anuncia Milton Ribeiro como novo ministro da Educação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/flamengo-como-derrota-para-o-fluminense-influencia-e-estende-novela-sobre-futuro-de-jorge-jesus/" rel="bookmark" title="Flamengo: como derrota para o Fluminense influencia e estende &#8216;novela&#8217; sobre futuro de Jorge Jesus"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Flamengo: como derrota para o Fluminense influencia e estende &#8216;novela&#8217; sobre futuro de Jorge Jesus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/flamengo-como-derrota-para-o-fluminense-influencia-e-estende-novela-sobre-futuro-de-jorge-jesus/" rel="bookmark" title="Flamengo: como derrota para o Fluminense influencia e estende &#8216;novela&#8217; sobre futuro de Jorge Jesus">Flamengo: como derrota para o Fluminense influencia e estende &#8216;novela&#8217; sobre futuro de Jorge Jesus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f09c87c70731" data-td_block_id="td_uid_11_5f09c87c70731"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f09c87c70731" data-td_block_id="td_uid_11_5f09c87c70731"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5f09c87c73d48 = new tdBlock();
block_td_uid_12_5f09c87c73d48.id = "td_uid_12_5f09c87c73d48";
block_td_uid_12_5f09c87c73d48.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5f09c87c73d48_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f09c87c73d48_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5f09c87c73d48.td_column_number = "3";
block_td_uid_12_5f09c87c73d48.block_type = "td_block_mega_menu";
block_td_uid_12_5f09c87c73d48.post_count = "5";
block_td_uid_12_5f09c87c73d48.found_posts = "816";
block_td_uid_12_5f09c87c73d48.header_color = "";
block_td_uid_12_5f09c87c73d48.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f09c87c73d48.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_12_5f09c87c73d48);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_5f09c87c73d48_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5f09c87c73d48" ><div id=td_uid_12_5f09c87c73d48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/previsao-indica-possibilidade-de-chuva-no-agreste-brejo-e-litoral/" rel="bookmark" title="Previsão indica possibilidade de chuva no Agreste, Brejo e Litoral"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Previsão indica possibilidade de chuva no Agreste, Brejo e Litoral"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/previsao-indica-possibilidade-de-chuva-no-agreste-brejo-e-litoral/" rel="bookmark" title="Previsão indica possibilidade de chuva no Agreste, Brejo e Litoral">Previsão indica possibilidade de chuva no Agreste, Brejo e Litoral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pesquisadores-da-pb-estudam-efeitos-de-plantas-contra-a-covid-19/" rel="bookmark" title="Pesquisadores da PB estudam efeitos de plantas contra a Covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Laboratório-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Laboratório-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Laboratório-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Laboratório-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pesquisadores da PB estudam efeitos de plantas contra a Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pesquisadores-da-pb-estudam-efeitos-de-plantas-contra-a-covid-19/" rel="bookmark" title="Pesquisadores da PB estudam efeitos de plantas contra a Covid-19">Pesquisadores da PB estudam efeitos de plantas contra a Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/inmet-emite-alerta-de-acumulado-de-chuva-para-capital-e-outras-33-cidades-da-paraiba/" rel="bookmark" title="Inmet emite alerta de acumulado de chuva para Capital e outras 33 cidades da Paraíba"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Chuvas-Intensas-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Chuvas-Intensas-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Chuvas-Intensas-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Chuvas-Intensas-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inmet emite alerta de acumulado de chuva para Capital e outras 33 cidades da Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/inmet-emite-alerta-de-acumulado-de-chuva-para-capital-e-outras-33-cidades-da-paraiba/" rel="bookmark" title="Inmet emite alerta de acumulado de chuva para Capital e outras 33 cidades da Paraíba">Inmet emite alerta de acumulado de chuva para Capital e outras 33 cidades da Paraíba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/comportas-do-acude-de-boqueirao-ficarao-abertas-ate-o-mes-de-agosto-com-vazao-de-2-mil-litros-por-segundo/" rel="bookmark" title="Comportas do Açude de Boqueirão ficarão abertas até o mês de agosto, com vazão de 2 mil litros por segundo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/comporta_boqueirao-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/comporta_boqueirao-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/comporta_boqueirao-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/comporta_boqueirao-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/comporta_boqueirao-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comportas do Açude de Boqueirão ficarão abertas até o mês de agosto, com vazão de 2 mil litros por segundo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/comportas-do-acude-de-boqueirao-ficarao-abertas-ate-o-mes-de-agosto-com-vazao-de-2-mil-litros-por-segundo/" rel="bookmark" title="Comportas do Açude de Boqueirão ficarão abertas até o mês de agosto, com vazão de 2 mil litros por segundo">Comportas do Açude de Boqueirão ficarão abertas até o mês de agosto, com vazão de 2 mil litros por segundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/covid-19-mpf-mpt-e-mp-do-rio-grande-do-norte-sugerem-fechamento-de-divisa-com-paraiba/" rel="bookmark" title="Covid-19: MPF, MPT e MP do Rio Grande do Norte sugerem fechamento de divisa com Paraíba"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/divisa-pb-rn-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/divisa-pb-rn-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/divisa-pb-rn-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/divisa-pb-rn-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/divisa-pb-rn-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19: MPF, MPT e MP do Rio Grande do Norte sugerem fechamento de divisa com Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/covid-19-mpf-mpt-e-mp-do-rio-grande-do-norte-sugerem-fechamento-de-divisa-com-paraiba/" rel="bookmark" title="Covid-19: MPF, MPT e MP do Rio Grande do Norte sugerem fechamento de divisa com Paraíba">Covid-19: MPF, MPT e MP do Rio Grande do Norte sugerem fechamento de divisa com Paraíba</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f09c87c73d48" id="td_uid_13_5f09c87c7717c" data-td_block_id="td_uid_12_5f09c87c73d48" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_5f09c87c73d48"  id="td_uid_14_5f09c87c771f3" data-td_block_id="td_uid_12_5f09c87c73d48" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f09c87c73d48" data-td_block_id="td_uid_12_5f09c87c73d48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f09c87c73d48" data-td_block_id="td_uid_12_5f09c87c73d48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5f09c87c7e451 = new tdBlock();
block_td_uid_15_5f09c87c7e451.id = "td_uid_15_5f09c87c7e451";
block_td_uid_15_5f09c87c7e451.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_5f09c87c7e451_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f09c87c7e451_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5f09c87c7e451.td_column_number = "3";
block_td_uid_15_5f09c87c7e451.block_type = "td_block_mega_menu";
block_td_uid_15_5f09c87c7e451.post_count = "5";
block_td_uid_15_5f09c87c7e451.found_posts = "424";
block_td_uid_15_5f09c87c7e451.header_color = "";
block_td_uid_15_5f09c87c7e451.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f09c87c7e451.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_15_5f09c87c7e451);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5f09c87c7e451_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5f09c87c7e451" ><div id=td_uid_15_5f09c87c7e451 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pt-desiste-de-candidatura-propria-em-cg-mas-deve-indicar-vice-na-chapa-de-falcao/" rel="bookmark" title="PT desiste de candidatura própria em CG, mas deve indicar vice na chapa de Falcão"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Inácio-Falcão-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Inácio-Falcão-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Inácio-Falcão-300x223.jpg 300w, https://snn.com.br/wp-content/uploads/2020/07/Inácio-Falcão-768x571.jpg 768w, https://snn.com.br/wp-content/uploads/2020/07/Inácio-Falcão-565x420.jpg 565w, https://snn.com.br/wp-content/uploads/2020/07/Inácio-Falcão-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Inácio-Falcão-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/Inácio-Falcão-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/07/Inácio-Falcão-640x476.jpg 640w, https://snn.com.br/wp-content/uploads/2020/07/Inácio-Falcão-681x506.jpg 681w, https://snn.com.br/wp-content/uploads/2020/07/Inácio-Falcão.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PT desiste de candidatura própria em CG, mas deve indicar vice na chapa de Falcão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pt-desiste-de-candidatura-propria-em-cg-mas-deve-indicar-vice-na-chapa-de-falcao/" rel="bookmark" title="PT desiste de candidatura própria em CG, mas deve indicar vice na chapa de Falcão">PT desiste de candidatura própria em CG, mas deve indicar vice na chapa de Falcão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/voos-da-azul-a-campina-grande-retornam-a-partir-do-dia-3-de-agosto/" rel="bookmark" title="Voos da Azul à Campina Grande retornam a partir do dia 3 de agosto"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/aviao_azul_CG-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/aviao_azul_CG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/aviao_azul_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/aviao_azul_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/aviao_azul_CG-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Voos da Azul à Campina Grande retornam a partir do dia 3 de agosto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/voos-da-azul-a-campina-grande-retornam-a-partir-do-dia-3-de-agosto/" rel="bookmark" title="Voos da Azul à Campina Grande retornam a partir do dia 3 de agosto">Voos da Azul à Campina Grande retornam a partir do dia 3 de agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/romero-anuncia-mudancas-na-equipe-de-primeiro-escalao-da-prefeitura-de-campina-grande/" rel="bookmark" title="Romero anuncia mudanças na equipe de primeiro escalão da Prefeitura de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Romero_reuniao_mudanca_secreatriado_2020-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Romero_reuniao_mudanca_secreatriado_2020-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Romero_reuniao_mudanca_secreatriado_2020-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Romero_reuniao_mudanca_secreatriado_2020-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/Romero_reuniao_mudanca_secreatriado_2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Romero anuncia mudanças na equipe de primeiro escalão da Prefeitura de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/romero-anuncia-mudancas-na-equipe-de-primeiro-escalao-da-prefeitura-de-campina-grande/" rel="bookmark" title="Romero anuncia mudanças na equipe de primeiro escalão da Prefeitura de Campina Grande">Romero anuncia mudanças na equipe de primeiro escalão da Prefeitura de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ufcg-divulga-edital-de-preenchimento-de-vagas-do-sisu-2020-2/" rel="bookmark" title="UFCG divulga edital de preenchimento de vagas do SiSU 2020.2"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/UFCG-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/UFCG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/UFCG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/UFCG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/UFCG-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UFCG divulga edital de preenchimento de vagas do SiSU 2020.2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ufcg-divulga-edital-de-preenchimento-de-vagas-do-sisu-2020-2/" rel="bookmark" title="UFCG divulga edital de preenchimento de vagas do SiSU 2020.2">UFCG divulga edital de preenchimento de vagas do SiSU 2020.2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/gas-de-cozinha-esta-329-mais-caro-em-campina-grande/" rel="bookmark" title="Gás de cozinha está 3,29% mais caro em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/07/gas-cozinha-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/07/gas-cozinha-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/07/gas-cozinha-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/07/gas-cozinha-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/07/gas-cozinha-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/07/gas-cozinha-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/07/gas-cozinha.jpg 556w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gás de cozinha está 3,29% mais caro em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/gas-de-cozinha-esta-329-mais-caro-em-campina-grande/" rel="bookmark" title="Gás de cozinha está 3,29% mais caro em Campina Grande">Gás de cozinha está 3,29% mais caro em Campina Grande</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f09c87c7e451" data-td_block_id="td_uid_15_5f09c87c7e451"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5f09c87c7e451" data-td_block_id="td_uid_15_5f09c87c7e451"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5f09c87c8059e = new tdBlock();
block_td_uid_16_5f09c87c8059e.id = "td_uid_16_5f09c87c8059e";
block_td_uid_16_5f09c87c8059e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5f09c87c8059e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5f09c87c8059e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5f09c87c8059e.td_column_number = "3";
block_td_uid_16_5f09c87c8059e.block_type = "td_block_mega_menu";
block_td_uid_16_5f09c87c8059e.post_count = "5";
block_td_uid_16_5f09c87c8059e.found_posts = "113";
block_td_uid_16_5f09c87c8059e.header_color = "";
block_td_uid_16_5f09c87c8059e.ajax_pagination_infinite_stop = "";
block_td_uid_16_5f09c87c8059e.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_16_5f09c87c8059e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5f09c87c8059e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5f09c87c8059e" ><div id=td_uid_16_5f09c87c8059e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/teste-positivo-de-bolsonaro-tem-repercussao-mundial/" rel="bookmark" title="Teste positivo de Bolsonaro tem repercussão mundial"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Bolsonaro-com-Covid-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Bolsonaro-com-Covid-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Bolsonaro-com-Covid-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Bolsonaro-com-Covid-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Teste positivo de Bolsonaro tem repercussão mundial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/teste-positivo-de-bolsonaro-tem-repercussao-mundial/" rel="bookmark" title="Teste positivo de Bolsonaro tem repercussão mundial">Teste positivo de Bolsonaro tem repercussão mundial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/americas-registram-mais-de-16-milhao-de-casos-de-dengue-afirma-opas/" rel="bookmark" title="Américas registram mais de 1,6 milhão de casos de dengue, afirma OPAS"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/dengue-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/dengue-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/dengue-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/dengue-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/dengue-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Américas registram mais de 1,6 milhão de casos de dengue, afirma OPAS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/americas-registram-mais-de-16-milhao-de-casos-de-dengue-afirma-opas/" rel="bookmark" title="Américas registram mais de 1,6 milhão de casos de dengue, afirma OPAS">Américas registram mais de 1,6 milhão de casos de dengue, afirma OPAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/movimento-stop-bolsonaro-promove-atos-neste-domingo-em-pelo-menos-70-cidades-do-mundo/" rel="bookmark" title="Movimento “Stop Bolsonaro” promove atos neste domingo em pelo menos 70 cidades do mundo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/06/Protesto-contra-Bolsonaro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/06/Protesto-contra-Bolsonaro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/06/Protesto-contra-Bolsonaro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/06/Protesto-contra-Bolsonaro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/06/Protesto-contra-Bolsonaro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Movimento “Stop Bolsonaro” promove atos neste domingo em pelo menos 70 cidades do mundo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/movimento-stop-bolsonaro-promove-atos-neste-domingo-em-pelo-menos-70-cidades-do-mundo/" rel="bookmark" title="Movimento “Stop Bolsonaro” promove atos neste domingo em pelo menos 70 cidades do mundo">Movimento “Stop Bolsonaro” promove atos neste domingo em pelo menos 70 cidades do mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/neymar-atras-de-firmino-richarlison-e-gabriel-jesus-estudo-coloca-astro-do-psg-apenas-como-37o-mais-valioso-do-mundo/" rel="bookmark" title="Neymar atrás de Firmino, Richarlison e Gabriel Jesus: estudo coloca astro do PSG apenas como 37º mais valioso do mundo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/06/Neymar-preocupado-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/06/Neymar-preocupado-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/06/Neymar-preocupado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/06/Neymar-preocupado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/06/Neymar-preocupado-238x177.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Neymar atrás de Firmino, Richarlison e Gabriel Jesus: estudo coloca astro do PSG apenas como 37º mais valioso do mundo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/neymar-atras-de-firmino-richarlison-e-gabriel-jesus-estudo-coloca-astro-do-psg-apenas-como-37o-mais-valioso-do-mundo/" rel="bookmark" title="Neymar atrás de Firmino, Richarlison e Gabriel Jesus: estudo coloca astro do PSG apenas como 37º mais valioso do mundo">Neymar atrás de Firmino, Richarlison e Gabriel Jesus: estudo coloca astro do PSG apenas como 37º mais valioso do mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/trump-diz-que-pelo-menos-1-milhao-foram-salvos-do-coronavirus-ao-fechar-os-eua-e-observa-que-brasil-esta-num-momento-bem-dificil/" rel="bookmark" title="Trump diz que pelo menos 1 milhão foram salvos do coronavírus ao &#8216;fechar os EUA&#8217; e observa que Brasil está num &#8216;momento bem difícil&#8217;"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/05/Bolsonaro_trump.jpg-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/05/Bolsonaro_trump.jpg-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/05/Bolsonaro_trump.jpg-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/05/Bolsonaro_trump.jpg-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/05/Bolsonaro_trump.jpg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trump diz que pelo menos 1 milhão foram salvos do coronavírus ao &#8216;fechar os EUA&#8217; e observa que Brasil está num &#8216;momento bem difícil&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/trump-diz-que-pelo-menos-1-milhao-foram-salvos-do-coronavirus-ao-fechar-os-eua-e-observa-que-brasil-esta-num-momento-bem-dificil/" rel="bookmark" title="Trump diz que pelo menos 1 milhão foram salvos do coronavírus ao &#8216;fechar os EUA&#8217; e observa que Brasil está num &#8216;momento bem difícil&#8217;">Trump diz que pelo menos 1 milhão foram salvos do coronavírus ao &#8216;fechar os EUA&#8217; e observa que Brasil está num &#8216;momento bem difícil&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5f09c87c8059e" data-td_block_id="td_uid_16_5f09c87c8059e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5f09c87c8059e" data-td_block_id="td_uid_16_5f09c87c8059e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5f09c87c83769 = new tdBlock();
block_td_uid_17_5f09c87c83769.id = "td_uid_17_5f09c87c83769";
block_td_uid_17_5f09c87c83769.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5f09c87c83769_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5f09c87c83769_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5f09c87c83769.td_column_number = "3";
block_td_uid_17_5f09c87c83769.block_type = "td_block_mega_menu";
block_td_uid_17_5f09c87c83769.post_count = "5";
block_td_uid_17_5f09c87c83769.found_posts = "256";
block_td_uid_17_5f09c87c83769.header_color = "";
block_td_uid_17_5f09c87c83769.ajax_pagination_infinite_stop = "";
block_td_uid_17_5f09c87c83769.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_17_5f09c87c83769);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_5f09c87c83769_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5f09c87c83769" ><div id=td_uid_17_5f09c87c83769 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/quase-90-dos-professores-nao-tinham-experiencia-com-aulas-remotas-antes-da-pandemia-42-seguem-sem-treinamento-aponta-pesquisa/" rel="bookmark" title="Quase 90% dos professores não tinham experiência com aulas remotas antes da pandemia; 42% seguem sem treinamento, aponta pesquisa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/ensino_distancia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/ensino_distancia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/ensino_distancia-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/07/ensino_distancia-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/07/ensino_distancia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/ensino_distancia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/ensino_distancia-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/07/ensino_distancia.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quase 90% dos professores não tinham experiência com aulas remotas antes da pandemia; 42% seguem sem treinamento, aponta pesquisa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/quase-90-dos-professores-nao-tinham-experiencia-com-aulas-remotas-antes-da-pandemia-42-seguem-sem-treinamento-aponta-pesquisa/" rel="bookmark" title="Quase 90% dos professores não tinham experiência com aulas remotas antes da pandemia; 42% seguem sem treinamento, aponta pesquisa">Quase 90% dos professores não tinham experiência com aulas remotas antes da pandemia; 42% seguem sem treinamento, aponta pesquisa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prova-do-enem-2020-sera-em-janeiro-de-2021/" rel="bookmark" title="Prova do Enem 2020 será em janeiro de 2021"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Enem-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Enem-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Enem-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Enem-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Enem-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prova do Enem 2020 será em janeiro de 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prova-do-enem-2020-sera-em-janeiro-de-2021/" rel="bookmark" title="Prova do Enem 2020 será em janeiro de 2021">Prova do Enem 2020 será em janeiro de 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/estado-disponibiliza-aplicativo-paraiba-educa-para-alunos-e-professores/" rel="bookmark" title="Estado disponibiliza aplicativo &#8216;Paraíba Educa&#8217; para alunos e professores"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Paraiba_Educa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Paraiba_Educa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Paraiba_Educa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Paraiba_Educa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/Paraiba_Educa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Estado disponibiliza aplicativo &#8216;Paraíba Educa&#8217; para alunos e professores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/estado-disponibiliza-aplicativo-paraiba-educa-para-alunos-e-professores/" rel="bookmark" title="Estado disponibiliza aplicativo &#8216;Paraíba Educa&#8217; para alunos e professores">Estado disponibiliza aplicativo &#8216;Paraíba Educa&#8217; para alunos e professores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/comeca-hoje-inscricoes-para-o-sisu-em-todo-pais/" rel="bookmark" title="Começa hoje inscrições para o Sisu em todo país"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/inscircoes-sisu-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/inscircoes-sisu-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/inscircoes-sisu-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/inscircoes-sisu-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/inscircoes-sisu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Começa hoje inscrições para o Sisu em todo país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/comeca-hoje-inscricoes-para-o-sisu-em-todo-pais/" rel="bookmark" title="Começa hoje inscrições para o Sisu em todo país">Começa hoje inscrições para o Sisu em todo país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tunel-de-descontaminacao-construido-pelo-senai-e-doado-a-hospital-de-joao-pessoa/" rel="bookmark" title="Túnel de descontaminação construído pelo SENAI é doado a hospital de João Pessoa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/06/Paraíba_Tunel_Divulgacao_FIEP-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/06/Paraíba_Tunel_Divulgacao_FIEP-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/06/Paraíba_Tunel_Divulgacao_FIEP-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/06/Paraíba_Tunel_Divulgacao_FIEP-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/06/Paraíba_Tunel_Divulgacao_FIEP-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Túnel de descontaminação construído pelo SENAI é doado a hospital de João Pessoa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tunel-de-descontaminacao-construido-pelo-senai-e-doado-a-hospital-de-joao-pessoa/" rel="bookmark" title="Túnel de descontaminação construído pelo SENAI é doado a hospital de João Pessoa">Túnel de descontaminação construído pelo SENAI é doado a hospital de João Pessoa</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5f09c87c83769" id="td_uid_18_5f09c87c85677" data-td_block_id="td_uid_17_5f09c87c83769" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_5f09c87c83769"  id="td_uid_19_5f09c87c856eb" data-td_block_id="td_uid_17_5f09c87c83769" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_5f09c87c83769"  id="td_uid_20_5f09c87c85762" data-td_block_id="td_uid_17_5f09c87c83769" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f09c87c83769" data-td_block_id="td_uid_17_5f09c87c83769"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5f09c87c83769" data-td_block_id="td_uid_17_5f09c87c83769"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-105098" class="post-105098 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques category-saude" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Brasil" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/brasil/">
                                  <span itemprop="name">Brasil</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Chá entre irmãs em Contagem/MG faz 25 da mesma família se infectarem...</span></div>
            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="https://snn.com.br/brasil/">Brasil</a></li><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="https://snn.com.br/saude/">Saúde</a></li></ul>
            <header>
                <h1 class="entry-title">Chá entre irmãs em Contagem/MG faz 25 da mesma família se infectarem e uma morrer</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/andre/">Redação</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T09:28:00+00:00" >julho 11, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-105098">5</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fcha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ch%C3%A1+entre+irm%C3%A3s+em+Contagem%2FMG+faz+25+da+mesma+fam%C3%ADlia+se+infectarem+e+uma+morrer&url=https%3A%2F%2Fsnn.com.br%2Fcha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer%2F&via=%23SNN"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer/&amp;media=https://snn.com.br/wp-content/uploads/2020/07/Covid-19.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ch%C3%A1+entre+irm%C3%A3s+em+Contagem%2FMG+faz+25+da+mesma+fam%C3%ADlia+se+infectarem+e+uma+morrer%20-%20https%3A%2F%2Fsnn.com.br%2Fcha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2020/07/Covid-19.jpg" data-caption=""><img width="298" height="169" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2020/07/Covid-19.jpg" alt="" title="Covid 19"/></a></div>
        <p>Um chá entre oito irmãs idosas realizado em Contagem, na região metropolitana de BH, terminou com 25 pessoas da mesma família infectadas pelo novo coronavírus e uma morta em decorrência da doença – a vítima era uma mulher de 71 anos que morreu no dia 6 de julho, na capital.</p>
<p>Segundo a fonoaudióloga e professora Gisele*, 42, filha de uma das idosas que participaram do chá, o encontro entre elas foi no dia 18 de junho. As oito irmãs participaram de um chá da tarde para inaugurar a compra de um apartamento por uma delas. Dois dias após o encontro, os sintomas começaram a aparecer em todas as mulheres que estavam no local, conforme conta Gisele.</p>
<p>“Elas fizeram esse chá numa quinta-feira, e, no domingo, minha mãe reclamou de muita diarreia, dor abdominal e vômito. Minha tia, infelizmente, faleceu com a doença. Segundo ela, nenhuma delas tinha qualquer sintoma e nenhum tinha outro fator de risco, além da idade”, disse a filha.</p>
<p>A contaminação dos demais familiares, conforme conta Gisele, foi pelo fato de as oito idosas serem avós e, portanto, manterem contatos com filhos, netos e outras pessoas da família. “Casa de vó você já viu! Minha mãe mesmo, no fim de semana, depois do chá, recebeu filhos e netos em casa. Inclusive, dois netos dormiram com ela”, relata.</p>
<p><strong>Reinfecção</strong></p>
<p>Gisele, que mora em Mário Campos, também na região metropolitana, teria contraído o vírus pela segunda vez. A fonoaudióloga acredita que o contágio tenha ocorrido após ela ter cuidado dos pais dela, que contraíram o novo coronavírus depois que a mãe participou do chá.</p>
<p>A primeira vez em que Gisele contraiu a Covid-19 foi em março deste ano. O diagnóstico veio após um exame que ela fez por iniciativa própria depois de ter sentido dores no corpo e febre. Com a piora dos sintomas, ela precisou ser hospitalizada. “Por 15 dias, só conseguia dormir sentada de tanta dor”, relembra. Na segunda vez, que aconteceu depois de Gisele cuidar dos pais, ela sentiu sintomas mais brandos, porém perdeu o olfato. “Fiquei surpresa porque não imaginava que pudesse pegar novamente. Achei que já tinha criado imunidade”, relata.</p>
<p><strong>Luto</strong></p>
<p>Ao falar da morte da tia, Gisele e emociona. “Ela faria 72 anos no dia 18 de julho. No dia do enterro, acompanhamos tudo de dentro do carro, e meus primos (filhos da idosa morta) só viram minha tia do vidro do caixão”, lamenta. De acordo com a sobrinha, a idosa ficou intubada por quatro dias e morreu em consequência de uma para cardiorrespiratória. A idosa morava na região do Barreiro, em BH, e deixou marido, seis filhos e netos.<br />
*Nome fictício</p>
<p><strong>Fonte: O TEMPO</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fcha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ch%C3%A1+entre+irm%C3%A3s+em+Contagem%2FMG+faz+25+da+mesma+fam%C3%ADlia+se+infectarem+e+uma+morrer&url=https%3A%2F%2Fsnn.com.br%2Fcha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer%2F&via=%23SNN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer/&amp;media=https://snn.com.br/wp-content/uploads/2020/07/Covid-19.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ch%C3%A1+entre+irm%C3%A3s+em+Contagem%2FMG+faz+25+da+mesma+fam%C3%ADlia+se+infectarem+e+uma+morrer%20-%20https%3A%2F%2Fsnn.com.br%2Fcha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer/" data-text="Chá entre irmãs em Contagem/MG faz 25 da mesma família se infectarem e uma morrer" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/sbt-negocia-com-flamengo-e-deve-transmitir-a-grande-final-do-campeonato-carioca-contra-o-fluminense/">SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/andre/"><img alt='' src='https://secure.gravatar.com/avatar/26ead73cc5ec3ff615adee6f28e5f63f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26ead73cc5ec3ff615adee6f28e5f63f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/andre/">Redação</a></span></div><div class="td-author-url"><a href="http://www.snn.com.br">http://www.snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2020-07-11T09:28:00+00:00"><meta itemprop="dateModified" content="2020-07-11T09:28:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="#SNN"></span><meta itemprop="headline " content="Chá entre irmãs em Contagem/MG faz 25 da mesma família se infectarem e uma morrer"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2020/07/Covid-19.jpg"><meta itemprop="width" content="298"><meta itemprop="height" content="169"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5f09c87c8fb15 = new tdBlock();
block_td_uid_21_5f09c87c8fb15.id = "td_uid_21_5f09c87c8fb15";
block_td_uid_21_5f09c87c8fb15.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5f09c87c8fb15_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5f09c87c8fb15_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":105098,"live_filter_cur_post_author":"3"}';
block_td_uid_21_5f09c87c8fb15.td_column_number = "3";
block_td_uid_21_5f09c87c8fb15.block_type = "td_block_related_posts";
block_td_uid_21_5f09c87c8fb15.post_count = "3";
block_td_uid_21_5f09c87c8fb15.found_posts = "2319";
block_td_uid_21_5f09c87c8fb15.header_color = "";
block_td_uid_21_5f09c87c8fb15.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f09c87c8fb15.max_num_pages = "773";
tdBlocksArray.push(block_td_uid_21_5f09c87c8fb15);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5f09c87c8fb15_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5f09c87c8fb15" ><h4 class="td-related-title"><a id="td_uid_22_5f09c87c95115" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5f09c87c8fb15" href="#">RELATED ARTICLES</a><a id="td_uid_23_5f09c87c95155" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5f09c87c8fb15" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5f09c87c8fb15 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sbt-negocia-com-flamengo-e-deve-transmitir-a-grande-final-do-campeonato-carioca-contra-o-fluminense/" rel="bookmark" title="SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/FLA-FLU-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sbt-negocia-com-flamengo-e-deve-transmitir-a-grande-final-do-campeonato-carioca-contra-o-fluminense/" rel="bookmark" title="SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense">SBT negocia com Flamengo e deve transmitir a grande final do Campeonato Carioca contra o Fluminense</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/previsao-indica-possibilidade-de-chuva-no-agreste-brejo-e-litoral/" rel="bookmark" title="Previsão indica possibilidade de chuva no Agreste, Brejo e Litoral"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Previsão indica possibilidade de chuva no Agreste, Brejo e Litoral"/></a></div>                <a href="https://snn.com.br/clima/" class="td-post-category">Clima</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/previsao-indica-possibilidade-de-chuva-no-agreste-brejo-e-litoral/" rel="bookmark" title="Previsão indica possibilidade de chuva no Agreste, Brejo e Litoral">Previsão indica possibilidade de chuva no Agreste, Brejo e Litoral</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/quem-nao-usa-mascara-comete-crime-e-podera-ser-preso-diz-procurador-geral-de-pernambuco/" rel="bookmark" title="&#8220;Quem não usa máscara comete crime e poderá ser preso&#8221;, diz procurador-geral de Pernambuco"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Procurador-Pernambuco-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Procurador-Pernambuco-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/07/Procurador-Pernambuco-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Procurador-Pernambuco-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/Procurador-Pernambuco-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="&#8220;Quem não usa máscara comete crime e poderá ser preso&#8221;, diz procurador-geral de Pernambuco"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/quem-nao-usa-mascara-comete-crime-e-podera-ser-preso-diz-procurador-geral-de-pernambuco/" rel="bookmark" title="&#8220;Quem não usa máscara comete crime e poderá ser preso&#8221;, diz procurador-geral de Pernambuco">&#8220;Quem não usa máscara comete crime e poderá ser preso&#8221;, diz procurador-geral de Pernambuco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f09c87c8fb15" data-td_block_id="td_uid_21_5f09c87c8fb15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5f09c87c8fb15" data-td_block_id="td_uid_21_5f09c87c8fb15"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cha-entre-irmas-em-contagem-mg-faz-25-da-mesma-familia-se-infectarem-e-uma-morrer/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='105098' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="153">Clima</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="152">Educação</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="149">Emprego e Renda</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2020-07-11 02:11:08PM UTC (11:11AM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 5f09c87c980b3
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>