<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="https://player.stms.live/player-topo-html5-2/7130/1/a00d0d/0c0307/f5f2f2/SNNnoticias/snnnoticias/5583981855560" height="95px" style="max-width:3000px; width:100%;" frameborder="0" scrolling="no"></iframe>  
	  <title>Covid-19 saiba como é feita a logística de distribuição de vacinas no País | #SNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2021/01/vacina-astrazeneca-campina-grande.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para #SNN &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo; Covid-19 saiba como é feita a logística de distribuição de vacinas no País" href="https://snn.com.br/covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terceira medalha de ouro para o Brasil em Tóquio: Kahena Kunze e Martine Grael na vela' href='https://snn.com.br/terceira-medalha-de-ouro-para-o-brasil-em-toquio-kahena-kunze-e-martine-grael-na-vela/' />
<link rel='next' title='Vacina mais aplicada no País continua sendo a AstraZeneca/Oxford' href='https://snn.com.br/vacina-mais-aplicada-no-pais-continua-sendo-a-astrazeneca-oxford/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais/" />
<link rel='shortlink' href='https://snn.com.br/?p=109176' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fcovid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fcovid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-109176 single-format-standard covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                quarta-feira, agosto 4, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">#SNN</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_610b0e9ba9edd = new tdBlock();
block_td_uid_2_610b0e9ba9edd.id = "td_uid_2_610b0e9ba9edd";
block_td_uid_2_610b0e9ba9edd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_610b0e9ba9edd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_610b0e9ba9edd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_610b0e9ba9edd.td_column_number = "3";
block_td_uid_2_610b0e9ba9edd.block_type = "td_block_mega_menu";
block_td_uid_2_610b0e9ba9edd.post_count = "5";
block_td_uid_2_610b0e9ba9edd.found_posts = "601";
block_td_uid_2_610b0e9ba9edd.header_color = "";
block_td_uid_2_610b0e9ba9edd.ajax_pagination_infinite_stop = "";
block_td_uid_2_610b0e9ba9edd.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_2_610b0e9ba9edd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_610b0e9ba9edd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_610b0e9ba9edd" ><div id=td_uid_2_610b0e9ba9edd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/novo-capitulo-bolsonaro-avisa-a-ministro-que-nao-aceita-intimidacoes/" rel="bookmark" title="Novo capítulo: Bolsonaro avisa a ministro que não aceita “intimidações”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/Bolsonaro_jornalista_bundao-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/Bolsonaro_jornalista_bundao-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/Bolsonaro_jornalista_bundao-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/Bolsonaro_jornalista_bundao-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/Bolsonaro_jornalista_bundao-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Novo capítulo: Bolsonaro avisa a ministro que não aceita “intimidações”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/novo-capitulo-bolsonaro-avisa-a-ministro-que-nao-aceita-intimidacoes/" rel="bookmark" title="Novo capítulo: Bolsonaro avisa a ministro que não aceita “intimidações”">Novo capítulo: Bolsonaro avisa a ministro que não aceita “intimidações”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/wallber-virgolino-gasta-r-70-mil-em-apenas-oito-meses-com-publicidade-paga-com-dinheiro-publico/" rel="bookmark" title="Wallber Virgolino gasta R$ 70 mil em apenas oito meses com publicidade paga com dinheiro público"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Wallber Virgolino gasta R$ 70 mil em apenas oito meses com publicidade paga com dinheiro público"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/wallber-virgolino-gasta-r-70-mil-em-apenas-oito-meses-com-publicidade-paga-com-dinheiro-publico/" rel="bookmark" title="Wallber Virgolino gasta R$ 70 mil em apenas oito meses com publicidade paga com dinheiro público">Wallber Virgolino gasta R$ 70 mil em apenas oito meses com publicidade paga com dinheiro público</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tse-abre-inquerito-para-apurar-acusacoes-de-supostas-fraudes-nas-urnas-e-pede-para-stf-investigar-bolsonaro/" rel="bookmark" title="TSE abre inquérito para apurar acusações de supostas fraudes nas urnas e pede para STF investigar Bolsonaro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/07/Bolsonaro_live_num_diz_nada-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/07/Bolsonaro_live_num_diz_nada-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/07/Bolsonaro_live_num_diz_nada-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/07/Bolsonaro_live_num_diz_nada-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/07/Bolsonaro_live_num_diz_nada-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TSE abre inquérito para apurar acusações de supostas fraudes nas urnas e pede para STF investigar Bolsonaro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tse-abre-inquerito-para-apurar-acusacoes-de-supostas-fraudes-nas-urnas-e-pede-para-stf-investigar-bolsonaro/" rel="bookmark" title="TSE abre inquérito para apurar acusações de supostas fraudes nas urnas e pede para STF investigar Bolsonaro">TSE abre inquérito para apurar acusações de supostas fraudes nas urnas e pede para STF investigar Bolsonaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/assembleia-retoma-sessoes-nesta-terca-ainda-mais-distante-da-populacao/" rel="bookmark" title="Assembleia retoma sessões nesta terça ainda mais distante da população"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/assembleia-legislativa-da-paraiba-alpb-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/assembleia-legislativa-da-paraiba-alpb-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/assembleia-legislativa-da-paraiba-alpb-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/assembleia-legislativa-da-paraiba-alpb-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/assembleia-legislativa-da-paraiba-alpb-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Assembleia retoma sessões nesta terça ainda mais distante da população"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/assembleia-retoma-sessoes-nesta-terca-ainda-mais-distante-da-populacao/" rel="bookmark" title="Assembleia retoma sessões nesta terça ainda mais distante da população">Assembleia retoma sessões nesta terça ainda mais distante da população</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/adriano-galdino-diz-que-vai-acionar-cabo-gilberto-na-justica-devido-intimidacoes-a-parlamentares-ele-jamais-vai-ganhar-na-intimidacao/" rel="bookmark" title="Adriano Galdino diz que vai acionar Cabo Gilberto na Justiça devido intimidações a parlamentares: “Ele jamais vai ganhar na intimidação”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/05/adriano-galdino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/05/adriano-galdino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/05/adriano-galdino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/05/adriano-galdino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/05/adriano-galdino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Adriano Galdino diz que vai acionar Cabo Gilberto na Justiça devido intimidações a parlamentares: “Ele jamais vai ganhar na intimidação”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/adriano-galdino-diz-que-vai-acionar-cabo-gilberto-na-justica-devido-intimidacoes-a-parlamentares-ele-jamais-vai-ganhar-na-intimidacao/" rel="bookmark" title="Adriano Galdino diz que vai acionar Cabo Gilberto na Justiça devido intimidações a parlamentares: “Ele jamais vai ganhar na intimidação”">Adriano Galdino diz que vai acionar Cabo Gilberto na Justiça devido intimidações a parlamentares: “Ele jamais vai ganhar na intimidação”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_610b0e9ba9edd" data-td_block_id="td_uid_2_610b0e9ba9edd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_610b0e9ba9edd" data-td_block_id="td_uid_2_610b0e9ba9edd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_610b0e9cc6702 = new tdBlock();
block_td_uid_3_610b0e9cc6702.id = "td_uid_3_610b0e9cc6702";
block_td_uid_3_610b0e9cc6702.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_610b0e9cc6702_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_610b0e9cc6702_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_610b0e9cc6702.td_column_number = "3";
block_td_uid_3_610b0e9cc6702.block_type = "td_block_mega_menu";
block_td_uid_3_610b0e9cc6702.post_count = "5";
block_td_uid_3_610b0e9cc6702.found_posts = "502";
block_td_uid_3_610b0e9cc6702.header_color = "";
block_td_uid_3_610b0e9cc6702.ajax_pagination_infinite_stop = "";
block_td_uid_3_610b0e9cc6702.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_3_610b0e9cc6702);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_610b0e9cc6702_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_610b0e9cc6702" ><div id=td_uid_3_610b0e9cc6702 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/joao-azevedo-inaugura-sede-da-patrulha-maria-da-penha-em-campina-grande/" rel="bookmark" title="João Azevêdo inaugura sede da Patrulha Maria da Penha em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="João Azevêdo inaugura sede da Patrulha Maria da Penha em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/joao-azevedo-inaugura-sede-da-patrulha-maria-da-penha-em-campina-grande/" rel="bookmark" title="João Azevêdo inaugura sede da Patrulha Maria da Penha em Campina Grande">João Azevêdo inaugura sede da Patrulha Maria da Penha em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/filho-de-16-anos-da-cantora-de-forro-walkyria-santos-e-encontrado-morto-em-casa/" rel="bookmark" title="Filho de 16 anos da cantora de forró Walkyria Santos é encontrado morto em casa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/walkyria_filho_morto-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/08/walkyria_filho_morto-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/08/walkyria_filho_morto-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/08/walkyria_filho_morto-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/08/walkyria_filho_morto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Filho de 16 anos da cantora de forró Walkyria Santos é encontrado morto em casa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/filho-de-16-anos-da-cantora-de-forro-walkyria-santos-e-encontrado-morto-em-casa/" rel="bookmark" title="Filho de 16 anos da cantora de forró Walkyria Santos é encontrado morto em casa">Filho de 16 anos da cantora de forró Walkyria Santos é encontrado morto em casa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bandidos-agem-durante-a-madrugada-arrombam-e-roubam-salao-de-beleza-no-centro-de-campina-grande/" rel="bookmark" title="Bandidos agem durante a madrugada, arrombam e roubam salão de beleza no Centro de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bandidos agem durante a madrugada, arrombam e roubam salão de beleza no Centro de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bandidos-agem-durante-a-madrugada-arrombam-e-roubam-salao-de-beleza-no-centro-de-campina-grande/" rel="bookmark" title="Bandidos agem durante a madrugada, arrombam e roubam salão de beleza no Centro de Campina Grande">Bandidos agem durante a madrugada, arrombam e roubam salão de beleza no Centro de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/operacao-moto-segura-intensifica-combate-aos-veiculos-com-canos-de-escape-barulhentos/" rel="bookmark" title="Operação Moto Segura intensifica combate aos veículos com canos de escape barulhentos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/operacao_moto_segura-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2021/08/operacao_moto_segura-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2021/08/operacao_moto_segura-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2021/08/operacao_moto_segura-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2021/08/operacao_moto_segura-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operação Moto Segura intensifica combate aos veículos com canos de escape barulhentos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/operacao-moto-segura-intensifica-combate-aos-veiculos-com-canos-de-escape-barulhentos/" rel="bookmark" title="Operação Moto Segura intensifica combate aos veículos com canos de escape barulhentos">Operação Moto Segura intensifica combate aos veículos com canos de escape barulhentos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/acidente-que-deixa-4-pessoas-feridas-em-queimadas-pb-motorista-estava-embriagado/" rel="bookmark" title="Acidente que deixa 4 pessoas feridas em Queimadas/PB. Motorista estava embriagado"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/acidente_queimadas-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/08/acidente_queimadas-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/08/acidente_queimadas-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/08/acidente_queimadas-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/08/acidente_queimadas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Acidente que deixa 4 pessoas feridas em Queimadas/PB. Motorista estava embriagado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/acidente-que-deixa-4-pessoas-feridas-em-queimadas-pb-motorista-estava-embriagado/" rel="bookmark" title="Acidente que deixa 4 pessoas feridas em Queimadas/PB. Motorista estava embriagado">Acidente que deixa 4 pessoas feridas em Queimadas/PB. Motorista estava embriagado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_610b0e9cc6702" data-td_block_id="td_uid_3_610b0e9cc6702"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_610b0e9cc6702" data-td_block_id="td_uid_3_610b0e9cc6702"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_610b0e9dedc99 = new tdBlock();
block_td_uid_4_610b0e9dedc99.id = "td_uid_4_610b0e9dedc99";
block_td_uid_4_610b0e9dedc99.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_610b0e9dedc99_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_610b0e9dedc99_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_610b0e9dedc99.td_column_number = "3";
block_td_uid_4_610b0e9dedc99.block_type = "td_block_mega_menu";
block_td_uid_4_610b0e9dedc99.post_count = "5";
block_td_uid_4_610b0e9dedc99.found_posts = "168";
block_td_uid_4_610b0e9dedc99.header_color = "";
block_td_uid_4_610b0e9dedc99.ajax_pagination_infinite_stop = "";
block_td_uid_4_610b0e9dedc99.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_4_610b0e9dedc99);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_610b0e9dedc99_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_610b0e9dedc99" ><div id=td_uid_4_610b0e9dedc99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/terceira-medalha-de-ouro-para-o-brasil-em-toquio-kahena-kunze-e-martine-grael-na-vela/" rel="bookmark" title="Terceira medalha de ouro para o Brasil em Tóquio: Kahena Kunze e Martine Grael na vela"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/vela-ouro-kahena-e-martine-júlio-cesar-guimarães-cob-2-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/08/vela-ouro-kahena-e-martine-júlio-cesar-guimarães-cob-2-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/08/vela-ouro-kahena-e-martine-júlio-cesar-guimarães-cob-2-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/08/vela-ouro-kahena-e-martine-júlio-cesar-guimarães-cob-2-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/08/vela-ouro-kahena-e-martine-júlio-cesar-guimarães-cob-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Terceira medalha de ouro para o Brasil em Tóquio: Kahena Kunze e Martine Grael na vela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/terceira-medalha-de-ouro-para-o-brasil-em-toquio-kahena-kunze-e-martine-grael-na-vela/" rel="bookmark" title="Terceira medalha de ouro para o Brasil em Tóquio: Kahena Kunze e Martine Grael na vela">Terceira medalha de ouro para o Brasil em Tóquio: Kahena Kunze e Martine Grael na vela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/judoca-mayra-aguiar-conquista-mais-uma-medalha-de-bronze-para-o-brasil/" rel="bookmark" title="Judoca Mayra Aguiar conquista mais uma medalha de bronze para o Brasil"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/07/mayra_aquiar_bronze-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/07/mayra_aquiar_bronze-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/07/mayra_aquiar_bronze-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/07/mayra_aquiar_bronze-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/07/mayra_aquiar_bronze-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Judoca Mayra Aguiar conquista mais uma medalha de bronze para o Brasil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/judoca-mayra-aguiar-conquista-mais-uma-medalha-de-bronze-para-o-brasil/" rel="bookmark" title="Judoca Mayra Aguiar conquista mais uma medalha de bronze para o Brasil">Judoca Mayra Aguiar conquista mais uma medalha de bronze para o Brasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/rebeca-andrade-conquista-prata-inedita-para-o-brasil/" rel="bookmark" title="Rebeca Andrade conquista prata inédita para o Brasil"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/07/Rebeca_prata-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/07/Rebeca_prata-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/07/Rebeca_prata-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/07/Rebeca_prata-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/07/Rebeca_prata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rebeca Andrade conquista prata inédita para o Brasil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/rebeca-andrade-conquista-prata-inedita-para-o-brasil/" rel="bookmark" title="Rebeca Andrade conquista prata inédita para o Brasil">Rebeca Andrade conquista prata inédita para o Brasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/aos-13-anos-rayssa-leal-e-prata-no-skate-street-nas-olimpiadas/" rel="bookmark" title="Aos 13 anos, Rayssa Leal é prata no skate street nas Olimpíadas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/07/Fadinha_medalha_prata-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/07/Fadinha_medalha_prata-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/07/Fadinha_medalha_prata-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/07/Fadinha_medalha_prata-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/07/Fadinha_medalha_prata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aos 13 anos, Rayssa Leal é prata no skate street nas Olimpíadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/aos-13-anos-rayssa-leal-e-prata-no-skate-street-nas-olimpiadas/" rel="bookmark" title="Aos 13 anos, Rayssa Leal é prata no skate street nas Olimpíadas">Aos 13 anos, Rayssa Leal é prata no skate street nas Olimpíadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/copa-america-sao-registrados-140-infectados-pela-covid-19/" rel="bookmark" title="Copa América: são registrados 140 infectados pela Covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/Copa_America-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/Copa_America-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/Copa_America-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/Copa_America-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/Copa_America-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Copa América: são registrados 140 infectados pela Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/copa-america-sao-registrados-140-infectados-pela-covid-19/" rel="bookmark" title="Copa América: são registrados 140 infectados pela Covid-19">Copa América: são registrados 140 infectados pela Covid-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_610b0e9dedc99" id="td_uid_5_610b0e9e5c0f9" data-td_block_id="td_uid_4_610b0e9dedc99" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_610b0e9dedc99"  id="td_uid_6_610b0e9e5c18a" data-td_block_id="td_uid_4_610b0e9dedc99" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_610b0e9dedc99"  id="td_uid_7_610b0e9e5c219" data-td_block_id="td_uid_4_610b0e9dedc99" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_610b0e9dedc99"  id="td_uid_8_610b0e9e5c2a3" data-td_block_id="td_uid_4_610b0e9dedc99" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_610b0e9dedc99"  id="td_uid_9_610b0e9e5c32d" data-td_block_id="td_uid_4_610b0e9dedc99" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_610b0e9dedc99"  id="td_uid_10_610b0e9e5c3b1" data-td_block_id="td_uid_4_610b0e9dedc99" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_610b0e9dedc99" data-td_block_id="td_uid_4_610b0e9dedc99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_610b0e9dedc99" data-td_block_id="td_uid_4_610b0e9dedc99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_610b0ea204964 = new tdBlock();
block_td_uid_11_610b0ea204964.id = "td_uid_11_610b0ea204964";
block_td_uid_11_610b0ea204964.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_610b0ea204964_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_610b0ea204964_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_610b0ea204964.td_column_number = "3";
block_td_uid_11_610b0ea204964.block_type = "td_block_mega_menu";
block_td_uid_11_610b0ea204964.post_count = "5";
block_td_uid_11_610b0ea204964.found_posts = "1303";
block_td_uid_11_610b0ea204964.header_color = "";
block_td_uid_11_610b0ea204964.ajax_pagination_infinite_stop = "";
block_td_uid_11_610b0ea204964.max_num_pages = "261";
tdBlocksArray.push(block_td_uid_11_610b0ea204964);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_610b0ea204964_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_610b0ea204964" ><div id=td_uid_11_610b0ea204964 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/covid-19-media-movel-de-mortes-e-a-menor-desde-18-de-janeiro-rio-de-janeiro-tem-a-maior-taxa-de-letalidade-do-pais/" rel="bookmark" title="Covid-19: média móvel de mortes é a menor desde 18 de janeiro; Rio de Janeiro têm a maior taxa de letalidade do país"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/05/teste_cepa_covid-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/05/teste_cepa_covid-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/05/teste_cepa_covid-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/05/teste_cepa_covid-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/05/teste_cepa_covid-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19: média móvel de mortes é a menor desde 18 de janeiro; Rio de Janeiro têm a maior taxa de letalidade do país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/covid-19-media-movel-de-mortes-e-a-menor-desde-18-de-janeiro-rio-de-janeiro-tem-a-maior-taxa-de-letalidade-do-pais/" rel="bookmark" title="Covid-19: média móvel de mortes é a menor desde 18 de janeiro; Rio de Janeiro têm a maior taxa de letalidade do país">Covid-19: média móvel de mortes é a menor desde 18 de janeiro; Rio de Janeiro têm a maior taxa de letalidade do país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/vacina-mais-aplicada-no-pais-continua-sendo-a-astrazeneca-oxford/" rel="bookmark" title="Vacina mais aplicada no País continua sendo a AstraZeneca/Oxford"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/01/aviao_doses_astrazenica-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/01/aviao_doses_astrazenica-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/01/aviao_doses_astrazenica-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/01/aviao_doses_astrazenica-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/01/aviao_doses_astrazenica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vacina mais aplicada no País continua sendo a AstraZeneca/Oxford"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/vacina-mais-aplicada-no-pais-continua-sendo-a-astrazeneca-oxford/" rel="bookmark" title="Vacina mais aplicada no País continua sendo a AstraZeneca/Oxford">Vacina mais aplicada no País continua sendo a AstraZeneca/Oxford</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais/" rel="bookmark" title="Covid-19 saiba como é feita a logística de distribuição de vacinas no País"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/01/vacina-astrazeneca-campina-grande-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/01/vacina-astrazeneca-campina-grande-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/01/vacina-astrazeneca-campina-grande-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/01/vacina-astrazeneca-campina-grande-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/01/vacina-astrazeneca-campina-grande-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19 saiba como é feita a logística de distribuição de vacinas no País"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais/" rel="bookmark" title="Covid-19 saiba como é feita a logística de distribuição de vacinas no País">Covid-19 saiba como é feita a logística de distribuição de vacinas no País</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/novo-capitulo-bolsonaro-avisa-a-ministro-que-nao-aceita-intimidacoes/" rel="bookmark" title="Novo capítulo: Bolsonaro avisa a ministro que não aceita “intimidações”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/Bolsonaro_jornalista_bundao-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/Bolsonaro_jornalista_bundao-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/Bolsonaro_jornalista_bundao-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/Bolsonaro_jornalista_bundao-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/Bolsonaro_jornalista_bundao-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Novo capítulo: Bolsonaro avisa a ministro que não aceita “intimidações”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/novo-capitulo-bolsonaro-avisa-a-ministro-que-nao-aceita-intimidacoes/" rel="bookmark" title="Novo capítulo: Bolsonaro avisa a ministro que não aceita “intimidações”">Novo capítulo: Bolsonaro avisa a ministro que não aceita “intimidações”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/covid-19-brasil-registra-mais-de-20-mil-novos-casos-e-465-obitos-pela-doenca-rj-ainda-e-o-estado-com-a-maior-taxa-de-letalidade-do-pais/" rel="bookmark" title="Covid-19: Brasil registra mais de 20 mil novos casos e 465 óbitos pela doença; RJ ainda é o estado com a maior taxa de letalidade do país"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/leito_covid_nova-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/leito_covid_nova-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/leito_covid_nova-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/leito_covid_nova-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/leito_covid_nova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19: Brasil registra mais de 20 mil novos casos e 465 óbitos pela doença; RJ ainda é o estado com a maior taxa de letalidade do país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/covid-19-brasil-registra-mais-de-20-mil-novos-casos-e-465-obitos-pela-doenca-rj-ainda-e-o-estado-com-a-maior-taxa-de-letalidade-do-pais/" rel="bookmark" title="Covid-19: Brasil registra mais de 20 mil novos casos e 465 óbitos pela doença; RJ ainda é o estado com a maior taxa de letalidade do país">Covid-19: Brasil registra mais de 20 mil novos casos e 465 óbitos pela doença; RJ ainda é o estado com a maior taxa de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_610b0ea204964" data-td_block_id="td_uid_11_610b0ea204964"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_610b0ea204964" data-td_block_id="td_uid_11_610b0ea204964"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_610b0ea2b8592 = new tdBlock();
block_td_uid_12_610b0ea2b8592.id = "td_uid_12_610b0ea2b8592";
block_td_uid_12_610b0ea2b8592.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_610b0ea2b8592_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_610b0ea2b8592_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_610b0ea2b8592.td_column_number = "3";
block_td_uid_12_610b0ea2b8592.block_type = "td_block_mega_menu";
block_td_uid_12_610b0ea2b8592.post_count = "5";
block_td_uid_12_610b0ea2b8592.found_posts = "1433";
block_td_uid_12_610b0ea2b8592.header_color = "";
block_td_uid_12_610b0ea2b8592.ajax_pagination_infinite_stop = "";
block_td_uid_12_610b0ea2b8592.max_num_pages = "287";
tdBlocksArray.push(block_td_uid_12_610b0ea2b8592);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_610b0ea2b8592_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_610b0ea2b8592" ><div id=td_uid_12_610b0ea2b8592 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/joao-azevedo-inaugura-sede-da-patrulha-maria-da-penha-em-campina-grande/" rel="bookmark" title="João Azevêdo inaugura sede da Patrulha Maria da Penha em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="João Azevêdo inaugura sede da Patrulha Maria da Penha em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/joao-azevedo-inaugura-sede-da-patrulha-maria-da-penha-em-campina-grande/" rel="bookmark" title="João Azevêdo inaugura sede da Patrulha Maria da Penha em Campina Grande">João Azevêdo inaugura sede da Patrulha Maria da Penha em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bandidos-agem-durante-a-madrugada-arrombam-e-roubam-salao-de-beleza-no-centro-de-campina-grande/" rel="bookmark" title="Bandidos agem durante a madrugada, arrombam e roubam salão de beleza no Centro de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bandidos agem durante a madrugada, arrombam e roubam salão de beleza no Centro de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bandidos-agem-durante-a-madrugada-arrombam-e-roubam-salao-de-beleza-no-centro-de-campina-grande/" rel="bookmark" title="Bandidos agem durante a madrugada, arrombam e roubam salão de beleza no Centro de Campina Grande">Bandidos agem durante a madrugada, arrombam e roubam salão de beleza no Centro de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/wallber-virgolino-gasta-r-70-mil-em-apenas-oito-meses-com-publicidade-paga-com-dinheiro-publico/" rel="bookmark" title="Wallber Virgolino gasta R$ 70 mil em apenas oito meses com publicidade paga com dinheiro público"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Wallber Virgolino gasta R$ 70 mil em apenas oito meses com publicidade paga com dinheiro público"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/wallber-virgolino-gasta-r-70-mil-em-apenas-oito-meses-com-publicidade-paga-com-dinheiro-publico/" rel="bookmark" title="Wallber Virgolino gasta R$ 70 mil em apenas oito meses com publicidade paga com dinheiro público">Wallber Virgolino gasta R$ 70 mil em apenas oito meses com publicidade paga com dinheiro público</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/assembleia-retoma-sessoes-nesta-terca-ainda-mais-distante-da-populacao/" rel="bookmark" title="Assembleia retoma sessões nesta terça ainda mais distante da população"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/assembleia-legislativa-da-paraiba-alpb-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/assembleia-legislativa-da-paraiba-alpb-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/assembleia-legislativa-da-paraiba-alpb-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/assembleia-legislativa-da-paraiba-alpb-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/assembleia-legislativa-da-paraiba-alpb-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Assembleia retoma sessões nesta terça ainda mais distante da população"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/assembleia-retoma-sessoes-nesta-terca-ainda-mais-distante-da-populacao/" rel="bookmark" title="Assembleia retoma sessões nesta terça ainda mais distante da população">Assembleia retoma sessões nesta terça ainda mais distante da população</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bancos-fecham-nesta-quinta-5-mas-maior-parte-dos-servicos-funciona-normalmente-na-paraiba/" rel="bookmark" title="Bancos fecham nesta quinta (5), mas maior parte dos serviços funciona normalmente na Paraíba"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bancos fecham nesta quinta (5), mas maior parte dos serviços funciona normalmente na Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bancos-fecham-nesta-quinta-5-mas-maior-parte-dos-servicos-funciona-normalmente-na-paraiba/" rel="bookmark" title="Bancos fecham nesta quinta (5), mas maior parte dos serviços funciona normalmente na Paraíba">Bancos fecham nesta quinta (5), mas maior parte dos serviços funciona normalmente na Paraíba</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_610b0ea2b8592" id="td_uid_13_610b0ea32045b" data-td_block_id="td_uid_12_610b0ea2b8592" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_610b0ea2b8592"  id="td_uid_14_610b0ea3204df" data-td_block_id="td_uid_12_610b0ea2b8592" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_610b0ea2b8592" data-td_block_id="td_uid_12_610b0ea2b8592"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_610b0ea2b8592" data-td_block_id="td_uid_12_610b0ea2b8592"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_610b0ea3d4514 = new tdBlock();
block_td_uid_15_610b0ea3d4514.id = "td_uid_15_610b0ea3d4514";
block_td_uid_15_610b0ea3d4514.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_610b0ea3d4514_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_610b0ea3d4514_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_610b0ea3d4514.td_column_number = "3";
block_td_uid_15_610b0ea3d4514.block_type = "td_block_mega_menu";
block_td_uid_15_610b0ea3d4514.post_count = "5";
block_td_uid_15_610b0ea3d4514.found_posts = "791";
block_td_uid_15_610b0ea3d4514.header_color = "";
block_td_uid_15_610b0ea3d4514.ajax_pagination_infinite_stop = "";
block_td_uid_15_610b0ea3d4514.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_15_610b0ea3d4514);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_610b0ea3d4514_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_610b0ea3d4514" ><div id=td_uid_15_610b0ea3d4514 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/joao-azevedo-inaugura-sede-da-patrulha-maria-da-penha-em-campina-grande/" rel="bookmark" title="João Azevêdo inaugura sede da Patrulha Maria da Penha em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/08/patrula_maria_penha-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="João Azevêdo inaugura sede da Patrulha Maria da Penha em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/joao-azevedo-inaugura-sede-da-patrulha-maria-da-penha-em-campina-grande/" rel="bookmark" title="João Azevêdo inaugura sede da Patrulha Maria da Penha em Campina Grande">João Azevêdo inaugura sede da Patrulha Maria da Penha em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bandidos-agem-durante-a-madrugada-arrombam-e-roubam-salao-de-beleza-no-centro-de-campina-grande/" rel="bookmark" title="Bandidos agem durante a madrugada, arrombam e roubam salão de beleza no Centro de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2021/08/salao_arombado-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bandidos agem durante a madrugada, arrombam e roubam salão de beleza no Centro de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bandidos-agem-durante-a-madrugada-arrombam-e-roubam-salao-de-beleza-no-centro-de-campina-grande/" rel="bookmark" title="Bandidos agem durante a madrugada, arrombam e roubam salão de beleza no Centro de Campina Grande">Bandidos agem durante a madrugada, arrombam e roubam salão de beleza no Centro de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/unifacisa-disponibiliza-52-bolsas-de-estudo-de-100-pelo-probem-inscricoes-ate-03-08/" rel="bookmark" title="Unifacisa disponibiliza 52 bolsas de estudo de 100% pelo Probem; inscrições até 03/08"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/08/PROBEM--180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/08/PROBEM--180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/08/PROBEM-.jpg 300w, https://snn.com.br/wp-content/uploads/2018/08/PROBEM--80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/08/PROBEM--100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/08/PROBEM--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Unifacisa disponibiliza 52 bolsas de estudo de 100% pelo Probem; inscrições até 03/08"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/unifacisa-disponibiliza-52-bolsas-de-estudo-de-100-pelo-probem-inscricoes-ate-03-08/" rel="bookmark" title="Unifacisa disponibiliza 52 bolsas de estudo de 100% pelo Probem; inscrições até 03/08">Unifacisa disponibiliza 52 bolsas de estudo de 100% pelo Probem; inscrições até 03/08</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bruno-precisa-ser-um-pouquinho-mais-correto-com-os-amigos-destaca-manoel-ludgerio/" rel="bookmark" title="“Bruno precisa ser um pouquinho mais correto com os amigos”, destaca Manoel Ludgério"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/Manoel-ludgerio-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/08/Manoel-ludgerio-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/08/Manoel-ludgerio-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/08/Manoel-ludgerio-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/08/Manoel-ludgerio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Bruno precisa ser um pouquinho mais correto com os amigos”, destaca Manoel Ludgério"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bruno-precisa-ser-um-pouquinho-mais-correto-com-os-amigos-destaca-manoel-ludgerio/" rel="bookmark" title="“Bruno precisa ser um pouquinho mais correto com os amigos”, destaca Manoel Ludgério">“Bruno precisa ser um pouquinho mais correto com os amigos”, destaca Manoel Ludgério</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/denuncia-do-sindicato-escancara-excesso-de-cargos-comissionados-salarios-sem-criterios-descumprimento-do-concurso-na-camara-de-vereadores-em-cg/" rel="bookmark" title="Denúncia do Sindicato escancara excesso de cargos comissionados, salários sem critérios, descumprimento do concurso na Câmara de Vereadores em CG"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/01/Marinaldo_presidente-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/01/Marinaldo_presidente-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/01/Marinaldo_presidente-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/01/Marinaldo_presidente-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/01/Marinaldo_presidente-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Denúncia do Sindicato escancara excesso de cargos comissionados, salários sem critérios, descumprimento do concurso na Câmara de Vereadores em CG"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/denuncia-do-sindicato-escancara-excesso-de-cargos-comissionados-salarios-sem-criterios-descumprimento-do-concurso-na-camara-de-vereadores-em-cg/" rel="bookmark" title="Denúncia do Sindicato escancara excesso de cargos comissionados, salários sem critérios, descumprimento do concurso na Câmara de Vereadores em CG">Denúncia do Sindicato escancara excesso de cargos comissionados, salários sem critérios, descumprimento do concurso na Câmara de Vereadores em CG</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_610b0ea3d4514" data-td_block_id="td_uid_15_610b0ea3d4514"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_610b0ea3d4514" data-td_block_id="td_uid_15_610b0ea3d4514"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_610b0ea3f02ba = new tdBlock();
block_td_uid_16_610b0ea3f02ba.id = "td_uid_16_610b0ea3f02ba";
block_td_uid_16_610b0ea3f02ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_610b0ea3f02ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_610b0ea3f02ba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_610b0ea3f02ba.td_column_number = "3";
block_td_uid_16_610b0ea3f02ba.block_type = "td_block_mega_menu";
block_td_uid_16_610b0ea3f02ba.post_count = "5";
block_td_uid_16_610b0ea3f02ba.found_posts = "141";
block_td_uid_16_610b0ea3f02ba.header_color = "";
block_td_uid_16_610b0ea3f02ba.ajax_pagination_infinite_stop = "";
block_td_uid_16_610b0ea3f02ba.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_16_610b0ea3f02ba);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_610b0ea3f02ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_610b0ea3f02ba" ><div id=td_uid_16_610b0ea3f02ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/papa-francisco-e-abordado-por-padre-de-campina-grande-no-vaticano-e-brinca-voces-nao-tem-salvacao-e-muita-cachaca/" rel="bookmark" title="Papa Francisco é abordado por padre de Campina Grande no Vaticano e brinca: “Vocês não têm salvação. É muita cachaça”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/05/papa-francisco-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/05/papa-francisco-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/05/papa-francisco-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/05/papa-francisco-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/05/papa-francisco-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/05/papa-francisco-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Papa Francisco é abordado por padre de Campina Grande no Vaticano e brinca: “Vocês não têm salvação. É muita cachaça”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/papa-francisco-e-abordado-por-padre-de-campina-grande-no-vaticano-e-brinca-voces-nao-tem-salvacao-e-muita-cachaca/" rel="bookmark" title="Papa Francisco é abordado por padre de Campina Grande no Vaticano e brinca: “Vocês não têm salvação. É muita cachaça”">Papa Francisco é abordado por padre de Campina Grande no Vaticano e brinca: “Vocês não têm salvação. É muita cachaça”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tartaruga-bate-no-para-brisa-de-carro-e-atinge-mulher-na-cabeca/" rel="bookmark" title="Tartaruga bate no para-brisa de carro e atinge mulher na cabeça"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/04/tartaruga_parabrisa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/04/tartaruga_parabrisa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/04/tartaruga_parabrisa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/04/tartaruga_parabrisa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/04/tartaruga_parabrisa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tartaruga bate no para-brisa de carro e atinge mulher na cabeça"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tartaruga-bate-no-para-brisa-de-carro-e-atinge-mulher-na-cabeca/" rel="bookmark" title="Tartaruga bate no para-brisa de carro e atinge mulher na cabeça">Tartaruga bate no para-brisa de carro e atinge mulher na cabeça</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/depois-de-mentir-na-cupula-do-clima-bolsonaro-rejeita-criticas-e-volta-a-agir-como-mendigo-perante-a-comunidade-internacional/" rel="bookmark" title="Depois de mentir na cúpula do clima, Bolsonaro rejeita críticas e volta a agir como mendigo perante a comunidade internacional"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/01/Bolsonaro_lindo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/01/Bolsonaro_lindo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/01/Bolsonaro_lindo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/01/Bolsonaro_lindo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/01/Bolsonaro_lindo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Depois de mentir na cúpula do clima, Bolsonaro rejeita críticas e volta a agir como mendigo perante a comunidade internacional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/depois-de-mentir-na-cupula-do-clima-bolsonaro-rejeita-criticas-e-volta-a-agir-como-mendigo-perante-a-comunidade-internacional/" rel="bookmark" title="Depois de mentir na cúpula do clima, Bolsonaro rejeita críticas e volta a agir como mendigo perante a comunidade internacional">Depois de mentir na cúpula do clima, Bolsonaro rejeita críticas e volta a agir como mendigo perante a comunidade internacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/principe-philip-morre-aos-99-anos/" rel="bookmark" title="Príncipe Philip morre aos 99 anos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/04/principe_philip-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/04/principe_philip-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/04/principe_philip-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/04/principe_philip-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/04/principe_philip-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Príncipe Philip morre aos 99 anos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/principe-philip-morre-aos-99-anos/" rel="bookmark" title="Príncipe Philip morre aos 99 anos">Príncipe Philip morre aos 99 anos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/menina-de-9-anos-e-espancada-ate-a-morte-durante-ritual-de-exorcismo/" rel="bookmark" title="Menina de 9 anos é espancada até a morte durante ritual de exorcismo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Menina de 9 anos é espancada até a morte durante ritual de exorcismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/menina-de-9-anos-e-espancada-ate-a-morte-durante-ritual-de-exorcismo/" rel="bookmark" title="Menina de 9 anos é espancada até a morte durante ritual de exorcismo">Menina de 9 anos é espancada até a morte durante ritual de exorcismo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_610b0ea3f02ba" data-td_block_id="td_uid_16_610b0ea3f02ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_610b0ea3f02ba" data-td_block_id="td_uid_16_610b0ea3f02ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_610b0ea4c940f = new tdBlock();
block_td_uid_17_610b0ea4c940f.id = "td_uid_17_610b0ea4c940f";
block_td_uid_17_610b0ea4c940f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_610b0ea4c940f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_610b0ea4c940f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_610b0ea4c940f.td_column_number = "3";
block_td_uid_17_610b0ea4c940f.block_type = "td_block_mega_menu";
block_td_uid_17_610b0ea4c940f.post_count = "5";
block_td_uid_17_610b0ea4c940f.found_posts = "377";
block_td_uid_17_610b0ea4c940f.header_color = "";
block_td_uid_17_610b0ea4c940f.ajax_pagination_infinite_stop = "";
block_td_uid_17_610b0ea4c940f.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_17_610b0ea4c940f);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_610b0ea4c940f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_610b0ea4c940f" ><div id=td_uid_17_610b0ea4c940f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sisu-abre-inscricoes-para-vagas-em-universidades-publicas/" rel="bookmark" title="Sisu abre inscrições para vagas em universidades públicas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/Alunos_universidade-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/Alunos_universidade-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/Alunos_universidade-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/Alunos_universidade-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/Alunos_universidade-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sisu abre inscrições para vagas em universidades públicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sisu-abre-inscricoes-para-vagas-em-universidades-publicas/" rel="bookmark" title="Sisu abre inscrições para vagas em universidades públicas">Sisu abre inscrições para vagas em universidades públicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/unifacisa-disponibiliza-52-bolsas-de-estudo-de-100-pelo-probem-inscricoes-ate-03-08/" rel="bookmark" title="Unifacisa disponibiliza 52 bolsas de estudo de 100% pelo Probem; inscrições até 03/08"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/08/PROBEM--180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/08/PROBEM--180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/08/PROBEM-.jpg 300w, https://snn.com.br/wp-content/uploads/2018/08/PROBEM--80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/08/PROBEM--100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/08/PROBEM--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Unifacisa disponibiliza 52 bolsas de estudo de 100% pelo Probem; inscrições até 03/08"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/unifacisa-disponibiliza-52-bolsas-de-estudo-de-100-pelo-probem-inscricoes-ate-03-08/" rel="bookmark" title="Unifacisa disponibiliza 52 bolsas de estudo de 100% pelo Probem; inscrições até 03/08">Unifacisa disponibiliza 52 bolsas de estudo de 100% pelo Probem; inscrições até 03/08</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/inscricoes-para-o-cfo-da-policia-militar-iniciaram-nesta-segunda-feira/" rel="bookmark" title="Inscrições para o CFO da Polícia Militar iniciaram nesta segunda-feira"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/CFO-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/08/CFO-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/08/CFO-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/08/CFO-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/08/CFO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inscrições para o CFO da Polícia Militar iniciaram nesta segunda-feira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/inscricoes-para-o-cfo-da-policia-militar-iniciaram-nesta-segunda-feira/" rel="bookmark" title="Inscrições para o CFO da Polícia Militar iniciaram nesta segunda-feira">Inscrições para o CFO da Polícia Militar iniciaram nesta segunda-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/decreto-libera-aulas-presenciais-e-remotas-em-escolas-estaduais-da-paraiba-a-partir-de-setembro/" rel="bookmark" title="Decreto libera aulas presenciais e remotas em escolas estaduais da Paraíba a partir de setembro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/06/sala_aula_vazia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/06/sala_aula_vazia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/06/sala_aula_vazia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/06/sala_aula_vazia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/06/sala_aula_vazia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Decreto libera aulas presenciais e remotas em escolas estaduais da Paraíba a partir de setembro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/decreto-libera-aulas-presenciais-e-remotas-em-escolas-estaduais-da-paraiba-a-partir-de-setembro/" rel="bookmark" title="Decreto libera aulas presenciais e remotas em escolas estaduais da Paraíba a partir de setembro">Decreto libera aulas presenciais e remotas em escolas estaduais da Paraíba a partir de setembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sine-municipal-oferece-127-vagas-de-empregos-em-campina-grande/" rel="bookmark" title="Sine Municipal oferece 127 vagas de empregos em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sine Municipal oferece 127 vagas de empregos em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sine-municipal-oferece-127-vagas-de-empregos-em-campina-grande/" rel="bookmark" title="Sine Municipal oferece 127 vagas de empregos em Campina Grande">Sine Municipal oferece 127 vagas de empregos em Campina Grande</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_610b0ea4c940f" id="td_uid_18_610b0ea513461" data-td_block_id="td_uid_17_610b0ea4c940f" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_610b0ea4c940f"  id="td_uid_19_610b0ea513504" data-td_block_id="td_uid_17_610b0ea4c940f" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_610b0ea4c940f"  id="td_uid_20_610b0ea5135aa" data-td_block_id="td_uid_17_610b0ea4c940f" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_610b0ea4c940f" data-td_block_id="td_uid_17_610b0ea4c940f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_610b0ea4c940f" data-td_block_id="td_uid_17_610b0ea4c940f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-109176" class="post-109176 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques category-saude" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Brasil" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/brasil/">
                                  <span itemprop="name">Brasil</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid-19 saiba como é feita a logística de distribuição de vacinas no...</span></div>
            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="https://snn.com.br/brasil/">Brasil</a></li><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="https://snn.com.br/saude/">Saúde</a></li></ul>
            <header>
                <h1 class="entry-title">Covid-19 saiba como é feita a logística de distribuição de vacinas no País</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-04T07:41:11+00:00" >agosto 4, 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-109176">8</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fcovid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19+saiba+como+%C3%A9+feita+a+log%C3%ADstica+de+distribui%C3%A7%C3%A3o+de+vacinas+no+Pa%C3%ADs&url=https%3A%2F%2Fsnn.com.br%2Fcovid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais%2F&via=%23SNN"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais/&amp;media=https://snn.com.br/wp-content/uploads/2021/01/vacina-astrazeneca-campina-grande.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Covid-19+saiba+como+%C3%A9+feita+a+log%C3%ADstica+de+distribui%C3%A7%C3%A3o+de+vacinas+no+Pa%C3%ADs%20-%20https%3A%2F%2Fsnn.com.br%2Fcovid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2021/01/vacina-astrazeneca-campina-grande.jpg" data-caption=""><img width="338" height="239" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2021/01/vacina-astrazeneca-campina-grande.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/01/vacina-astrazeneca-campina-grande.jpg 338w, https://snn.com.br/wp-content/uploads/2021/01/vacina-astrazeneca-campina-grande-300x212.jpg 300w" sizes="(max-width: 338px) 100vw, 338px" alt="" title="vacina-astrazeneca-campina-grande"/></a></div>
        <p>Na última semana, o Brasil distribuiu 10,2 milhões de vacinas contra a Covid-19 para reforçar a imunização em todo o País. Foram entregues 4,8 milhões de doses da AstraZeneca, 3,3 milhões de Coronavac e 2,1 milhões de vacinas da Pfizer. Com a distribuição, o País chega a mais de 174 milhões de doses distribuídas pelo Ministério da Saúde.</p>
<p>De acordo com a pasta, a estratégia de distribuição das vacinas é definida semanalmente entre União, estados e municípios, quando é traçada a estratégia de vacinação, o público alvo, o percentual para primeira e segunda dose e quantitativo para cada estado.</p>
<p><img src="//s3-sa-east-1.amazonaws.com/agencia-radio-arb/4573/content_WhatsApp_Image_2021-08-03_at_10.39.39.jpeg" alt="" /></p>
<p>Segundo o médico sanitarista e ex-coordenador do Plano Nacional de Imunização (PNI), Gonzalo Vecina, o País conta com três grandes centros de armazenamento nos aeroportos de Viracopos, Cumbica e no Galeão. “O primeiro passo (da distribuição), geralmente, é por via aérea e, depois disso, quando chega aos estados, é responsabilidade deles encaminhar até os municípios. Então, estados grandes em população geralmente tem sub-armazéns e onde ficam essas doses antes de chegarem aos municípios”, explicou.</p>
<p>Enquanto estão no Centro de Distribuição, as vacinas passam por um processo de triagem e rotulagem, no menor tempo possível. Quando a estratégia é definida e as doses são liberadas para distribuição, a operação logística é montada e os lotes chegam aos estados em até 48 horas, que repassam aos municípios.</p>
<p>Os gestores locais devem seguir o que é recomendado no Plano Nacional de Operacionalização da Vacinação contra a Covid-19 (PNO), para garantir a cobertura vacinal de todos os grupos.</p>
<p>Gonzalo Vecina destacou a importância de manter as condições de temperatura durante esse processo de distribuição. “É uma logística que precisa ser muito bem preparada, para não perder tempo com medicamentos parados em estoque esperando a chegada de um avião ou de caminhões que vão fazer o transporte das vacinas”, disse.</p>
<p>Diante do contexto mundial, a remessa distribuída na última semana representa um grande montante que poderia vacinar toda a população de países como a Grécia ou Portugal, que tem cerca de 10 milhões de habitantes. Até agora, o Brasil já distribuiu mais de 176,5 milhões de doses para todo o país, 47,64% da população maior de 18 anos já recebeu a primeira dose do imunizante e 19,59% concluiu a imunização com as duas doses ou com dose única.</p>
<p>A distribuição para estados e municípios leva em consideração o quantitativo de doses disponibilizadas pelos laboratórios que fabricam os imunizantes a cada semana e segue critérios populacionais, além do percentual de doses enviadas que já foram aplicadas.</p>
<h2>Terceirização da distribuição</h2>
<p>Milhares de pessoas fazem parte da logística de distribuição, que atualmente é administrada por uma empresa privada, a VTCLog, do grupo Voetur. Anteriormente, era o Ministério da Saúde quem realizava esta tarefa, mas desde 2019 o processo foi terceirizado por meio de uma licitação.</p>
<p>Procurada, a Agência Nacional de Vigilância Sanitária (Anvisa) informou que a logística de distribuição não é uma competência da agência. Já o Ministério da Saúde informou que está sem agenda com porta-voz para repercutir o assunto no momento e esclareceu que não há atrasos na distribuição de vacinas.</p>
<p><strong>Confira a nota no MS na íntegra:</strong><br />
<em><br />
Agradecemos o convite, mas infelizmente estamos sem agenda no momento. </em></p>
<p><em>O Ministério da Saúde informa que está distribuindo, nesta semana, mais de 10,2 milhões de doses da vacina Covid-19 para todos os estados e Distrito Federal. Até agora, a pasta já distribuiu mais de 176,5 milhões de doses para todo o país. Cabe ressaltar que os estados são responsáveis pela distribuição das doses aos municípios.</em></p>
<p><em>É importante esclarecer que não há atrasos na distribuição de vacinas. Para concretizar o envio semanal de doses, a pasta coordena uma reunião tripartite, entre União, estados e municípios, quando é definida a estratégia de vacinação, o público alvo, o percentual para primeira e segunda dose e quantitativo para cada estado. Enquanto isso, as vacinas passam por um processo de triagem e rotulagem no Centro de Distribuição da pasta, no menor tempo possível. Quando a estratégia é definida e as doses são liberadas para distribuição, a operação logística é montada e os lotes chegam aos estados em até 48 horas.</em></p>
<p><strong>Fonte: Brasil 61</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fcovid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19+saiba+como+%C3%A9+feita+a+log%C3%ADstica+de+distribui%C3%A7%C3%A3o+de+vacinas+no+Pa%C3%ADs&url=https%3A%2F%2Fsnn.com.br%2Fcovid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais%2F&via=%23SNN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais/&amp;media=https://snn.com.br/wp-content/uploads/2021/01/vacina-astrazeneca-campina-grande.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Covid-19+saiba+como+%C3%A9+feita+a+log%C3%ADstica+de+distribui%C3%A7%C3%A3o+de+vacinas+no+Pa%C3%ADs%20-%20https%3A%2F%2Fsnn.com.br%2Fcovid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais/" data-text="Covid-19 saiba como é feita a logística de distribuição de vacinas no País" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/terceira-medalha-de-ouro-para-o-brasil-em-toquio-kahena-kunze-e-martine-grael-na-vela/">Terceira medalha de ouro para o Brasil em Tóquio: Kahena Kunze e Martine Grael na vela</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Notícias anteriores</span><a href="https://snn.com.br/vacina-mais-aplicada-no-pais-continua-sendo-a-astrazeneca-oxford/">Vacina mais aplicada no País continua sendo a AstraZeneca/Oxford</a></div></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/snncom/"><img alt='' src='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="http://snn.com.br">http://snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2021-08-04T07:41:11+00:00"><meta itemprop="dateModified" content="2021-08-04T07:41:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="#SNN"></span><meta itemprop="headline " content="Covid-19 saiba como é feita a logística de distribuição de vacinas no País"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2021/01/vacina-astrazeneca-campina-grande.jpg"><meta itemprop="width" content="338"><meta itemprop="height" content="239"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_610b0ea5f410a = new tdBlock();
block_td_uid_21_610b0ea5f410a.id = "td_uid_21_610b0ea5f410a";
block_td_uid_21_610b0ea5f410a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_610b0ea5f410a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_610b0ea5f410a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":109176,"live_filter_cur_post_author":"2"}';
block_td_uid_21_610b0ea5f410a.td_column_number = "3";
block_td_uid_21_610b0ea5f410a.block_type = "td_block_related_posts";
block_td_uid_21_610b0ea5f410a.post_count = "3";
block_td_uid_21_610b0ea5f410a.found_posts = "3822";
block_td_uid_21_610b0ea5f410a.header_color = "";
block_td_uid_21_610b0ea5f410a.ajax_pagination_infinite_stop = "";
block_td_uid_21_610b0ea5f410a.max_num_pages = "1274";
tdBlocksArray.push(block_td_uid_21_610b0ea5f410a);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_610b0ea5f410a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_610b0ea5f410a" ><h4 class="td-related-title"><a id="td_uid_22_610b0ea624554" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_610b0ea5f410a" href="#">RELATED ARTICLES</a><a id="td_uid_23_610b0ea624590" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_610b0ea5f410a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_610b0ea5f410a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/covid-19-media-movel-de-mortes-e-a-menor-desde-18-de-janeiro-rio-de-janeiro-tem-a-maior-taxa-de-letalidade-do-pais/" rel="bookmark" title="Covid-19: média móvel de mortes é a menor desde 18 de janeiro; Rio de Janeiro têm a maior taxa de letalidade do país"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/05/teste_cepa_covid-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/05/teste_cepa_covid-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/05/teste_cepa_covid-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/05/teste_cepa_covid-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/05/teste_cepa_covid-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid-19: média móvel de mortes é a menor desde 18 de janeiro; Rio de Janeiro têm a maior taxa de letalidade do país"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/covid-19-media-movel-de-mortes-e-a-menor-desde-18-de-janeiro-rio-de-janeiro-tem-a-maior-taxa-de-letalidade-do-pais/" rel="bookmark" title="Covid-19: média móvel de mortes é a menor desde 18 de janeiro; Rio de Janeiro têm a maior taxa de letalidade do país">Covid-19: média móvel de mortes é a menor desde 18 de janeiro; Rio de Janeiro têm a maior taxa de letalidade do país</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/vacina-mais-aplicada-no-pais-continua-sendo-a-astrazeneca-oxford/" rel="bookmark" title="Vacina mais aplicada no País continua sendo a AstraZeneca/Oxford"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/01/aviao_doses_astrazenica-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/01/aviao_doses_astrazenica-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/01/aviao_doses_astrazenica-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/01/aviao_doses_astrazenica-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/01/aviao_doses_astrazenica-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vacina mais aplicada no País continua sendo a AstraZeneca/Oxford"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/vacina-mais-aplicada-no-pais-continua-sendo-a-astrazeneca-oxford/" rel="bookmark" title="Vacina mais aplicada no País continua sendo a AstraZeneca/Oxford">Vacina mais aplicada no País continua sendo a AstraZeneca/Oxford</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/terceira-medalha-de-ouro-para-o-brasil-em-toquio-kahena-kunze-e-martine-grael-na-vela/" rel="bookmark" title="Terceira medalha de ouro para o Brasil em Tóquio: Kahena Kunze e Martine Grael na vela"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/vela-ouro-kahena-e-martine-júlio-cesar-guimarães-cob-2-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/08/vela-ouro-kahena-e-martine-júlio-cesar-guimarães-cob-2-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/08/vela-ouro-kahena-e-martine-júlio-cesar-guimarães-cob-2-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/08/vela-ouro-kahena-e-martine-júlio-cesar-guimarães-cob-2-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/08/vela-ouro-kahena-e-martine-júlio-cesar-guimarães-cob-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Terceira medalha de ouro para o Brasil em Tóquio: Kahena Kunze e Martine Grael na vela"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/terceira-medalha-de-ouro-para-o-brasil-em-toquio-kahena-kunze-e-martine-grael-na-vela/" rel="bookmark" title="Terceira medalha de ouro para o Brasil em Tóquio: Kahena Kunze e Martine Grael na vela">Terceira medalha de ouro para o Brasil em Tóquio: Kahena Kunze e Martine Grael na vela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_610b0ea5f410a" data-td_block_id="td_uid_21_610b0ea5f410a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_610b0ea5f410a" data-td_block_id="td_uid_21_610b0ea5f410a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-19-saiba-como-e-feita-a-logistica-de-distribuicao-de-vacinas-no-pais/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='109176' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="153">Clima</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="152">Educação</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="155">Eleições 2022</option>
	<option class="level-0" value="149">Emprego e Renda</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="154">São João 2021</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-medium wp-image-2816" src="https://radioborborema.com.br/wp-content/uploads/2020/01/sintab-300x225.jpg" alt="" width="300" height="225" /></p>
<p><img class="alignnone size-medium wp-image-2816" src="https://radioborborema.com.br/wp-content/uploads/2020/01/sintab-300x225.jpg" alt="" width="300" height="225" /></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2021-08-04 10:03:18PM UTC (07:03PM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 610b0ea6485d5
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>