<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam este ano o Maior São João do Mundo no Carnaval | Sistema Nordeste de Notícias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sistema Nordeste de Notícias &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Nordeste de Notícias &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Nordeste de Notícias &raquo; Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam este ano o Maior São João do Mundo no Carnaval" href="https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UFCG divulga primeira chamada nesta sexta-feira, dia 9' href='https://snn.com.br/ufcg-divulga-primeira-chamada-nesta-sexta-feira-dia-9/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/" />
<link rel='shortlink' href='https://snn.com.br/?p=99120' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fescolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fescolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-99120 single-format-standard escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="#">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                domingo, Fevereiro 11, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">Sistema Nordeste de Notícias</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a8029fd71231 = new tdBlock();
block_td_uid_2_5a8029fd71231.id = "td_uid_2_5a8029fd71231";
block_td_uid_2_5a8029fd71231.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5a8029fd71231_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a8029fd71231_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a8029fd71231.td_column_number = "3";
block_td_uid_2_5a8029fd71231.block_type = "td_block_mega_menu";
block_td_uid_2_5a8029fd71231.post_count = "5";
block_td_uid_2_5a8029fd71231.found_posts = "22";
block_td_uid_2_5a8029fd71231.header_color = "";
block_td_uid_2_5a8029fd71231.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a8029fd71231.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_2_5a8029fd71231);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a8029fd71231_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a8029fd71231" ><div id=td_uid_2_5a8029fd71231 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cmcg-inicia-o-ano-legislativo-nessa-quinta-feira-com-mudancas-e-mais-transparencia/" rel="bookmark" title="CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cmcg-inicia-o-ano-legislativo-nessa-quinta-feira-com-mudancas-e-mais-transparencia/" rel="bookmark" title="CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência">CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mesa-diretora-realiza-reuniao-administrativa-com-vereadores-da-bancada-de-situacao-na-cmjp/" rel="bookmark" title="Mesa diretora realiza reunião administrativa com vereadores da bancada de situação na CMJP"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Reuniao_CMJP_situacao-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Reuniao_CMJP_situacao-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Reuniao_CMJP_situacao-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Reuniao_CMJP_situacao-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Reuniao_CMJP_situacao-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mesa diretora realiza reunião administrativa com vereadores da bancada de situação na CMJP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mesa-diretora-realiza-reuniao-administrativa-com-vereadores-da-bancada-de-situacao-na-cmjp/" rel="bookmark" title="Mesa diretora realiza reunião administrativa com vereadores da bancada de situação na CMJP">Mesa diretora realiza reunião administrativa com vereadores da bancada de situação na CMJP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeito-recebe-ministro-e-prestigia-assinatura-da-ordem-de-servico-da-duplicacao-da-br-230/" rel="bookmark" title="Prefeito recebe ministro e prestigia  assinatura da Ordem de Serviço da duplicação da BR-230"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeito recebe ministro e prestigia  assinatura da Ordem de Serviço da duplicação da BR-230"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeito-recebe-ministro-e-prestigia-assinatura-da-ordem-de-servico-da-duplicacao-da-br-230/" rel="bookmark" title="Prefeito recebe ministro e prestigia  assinatura da Ordem de Serviço da duplicação da BR-230">Prefeito recebe ministro e prestigia  assinatura da Ordem de Serviço da duplicação da BR-230</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/temer-fica-sem-aposentadoria-por-nao-provar-que-esta-vivo/" rel="bookmark" title="Temer fica sem aposentadoria por não provar que está vivo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Temer_preocupado-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Temer_preocupado-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Temer_preocupado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Temer_preocupado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Temer_preocupado-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Temer fica sem aposentadoria por não provar que está vivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/temer-fica-sem-aposentadoria-por-nao-provar-que-esta-vivo/" rel="bookmark" title="Temer fica sem aposentadoria por não provar que está vivo">Temer fica sem aposentadoria por não provar que está vivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/com-zenobio-e-camila-toscano-romero-prestigia-a-festa-da-luz-em-guarabira/" rel="bookmark" title="Com Zenóbio e Camila Toscano, Romero  prestigia a Festa da Luz, em Guarabira"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Romero_Safadao_Guarabira_festa_da_luz-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Romero_Safadao_Guarabira_festa_da_luz-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Romero_Safadao_Guarabira_festa_da_luz-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Romero_Safadao_Guarabira_festa_da_luz-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Romero_Safadao_Guarabira_festa_da_luz-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Com Zenóbio e Camila Toscano, Romero  prestigia a Festa da Luz, em Guarabira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/com-zenobio-e-camila-toscano-romero-prestigia-a-festa-da-luz-em-guarabira/" rel="bookmark" title="Com Zenóbio e Camila Toscano, Romero  prestigia a Festa da Luz, em Guarabira">Com Zenóbio e Camila Toscano, Romero  prestigia a Festa da Luz, em Guarabira</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a8029fd71231" data-td_block_id="td_uid_2_5a8029fd71231"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a8029fd71231" data-td_block_id="td_uid_2_5a8029fd71231"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5a8029fd7437e = new tdBlock();
block_td_uid_3_5a8029fd7437e.id = "td_uid_3_5a8029fd7437e";
block_td_uid_3_5a8029fd7437e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5a8029fd7437e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a8029fd7437e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a8029fd7437e.td_column_number = "3";
block_td_uid_3_5a8029fd7437e.block_type = "td_block_mega_menu";
block_td_uid_3_5a8029fd7437e.post_count = "4";
block_td_uid_3_5a8029fd7437e.found_posts = "4";
block_td_uid_3_5a8029fd7437e.header_color = "";
block_td_uid_3_5a8029fd7437e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a8029fd7437e.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5a8029fd7437e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5a8029fd7437e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a8029fd7437e" ><div id=td_uid_3_5a8029fd7437e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pmcg-recorre-a-policia-federal-e-a-pm-diante-de-ameacas-de-invasao-ao-complexo-aluizio-campos/" rel="bookmark" title="PMCG recorre à Polícia Federal e à PM diante  de ameaças de invasão ao Complexo Aluízio Campos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/policia-federal-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/policia-federal-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/policia-federal-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/policia-federal-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/policia-federal-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PMCG recorre à Polícia Federal e à PM diante  de ameaças de invasão ao Complexo Aluízio Campos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pmcg-recorre-a-policia-federal-e-a-pm-diante-de-ameacas-de-invasao-ao-complexo-aluizio-campos/" rel="bookmark" title="PMCG recorre à Polícia Federal e à PM diante  de ameaças de invasão ao Complexo Aluízio Campos">PMCG recorre à Polícia Federal e à PM diante  de ameaças de invasão ao Complexo Aluízio Campos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/acusado-diz-que-nao-esfaqueou-warley-e-cita-calote-em-programa-vitima-nega/" rel="bookmark" title="Acusado diz que não esfaqueou Warley e cita calote em programa; vítima nega"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/traveco_Warley-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/traveco_Warley-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/traveco_Warley-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/traveco_Warley-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/traveco_Warley-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Acusado diz que não esfaqueou Warley e cita calote em programa; vítima nega"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/acusado-diz-que-nao-esfaqueou-warley-e-cita-calote-em-programa-vitima-nega/" rel="bookmark" title="Acusado diz que não esfaqueou Warley e cita calote em programa; vítima nega">Acusado diz que não esfaqueou Warley e cita calote em programa; vítima nega</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/jovem-e-assassinado-a-tiros-na-frente-de-casa-em-cruz-das-armas/" rel="bookmark" title="Jovem é assassinado a tiros na frente de casa em Cruz das Armas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/themes/Newsmag/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/jovem-e-assassinado-a-tiros-na-frente-de-casa-em-cruz-das-armas/" rel="bookmark" title="Jovem é assassinado a tiros na frente de casa em Cruz das Armas">Jovem é assassinado a tiros na frente de casa em Cruz das Armas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/warley-deve-ficar-na-uti-ate-esta-segunda-feira/" rel="bookmark" title="Warley deve ficar na UTI até esta segunda-feira"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/warley_nova-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/warley_nova-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/warley_nova-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/warley_nova-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/warley_nova-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Warley deve ficar na UTI até esta segunda-feira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/warley-deve-ficar-na-uti-ate-esta-segunda-feira/" rel="bookmark" title="Warley deve ficar na UTI até esta segunda-feira">Warley deve ficar na UTI até esta segunda-feira</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a8029fd7437e" data-td_block_id="td_uid_3_5a8029fd7437e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5a8029fd7437e" data-td_block_id="td_uid_3_5a8029fd7437e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a8029fd76377 = new tdBlock();
block_td_uid_4_5a8029fd76377.id = "td_uid_4_5a8029fd76377";
block_td_uid_4_5a8029fd76377.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5a8029fd76377_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a8029fd76377_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a8029fd76377.td_column_number = "3";
block_td_uid_4_5a8029fd76377.block_type = "td_block_mega_menu";
block_td_uid_4_5a8029fd76377.post_count = "5";
block_td_uid_4_5a8029fd76377.found_posts = "11";
block_td_uid_4_5a8029fd76377.header_color = "";
block_td_uid_4_5a8029fd76377.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a8029fd76377.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_4_5a8029fd76377);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_5a8029fd76377_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a8029fd76377" ><div id=td_uid_4_5a8029fd76377 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/f1-confirma-mudanca-de-horario-nas-corridas-em-2018/" rel="bookmark" title="F1 confirma mudança de horário nas corridas em 2018"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Formula_1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Formula_1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Formula_1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Formula_1-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Formula_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="F1 confirma mudança de horário nas corridas em 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/f1-confirma-mudanca-de-horario-nas-corridas-em-2018/" rel="bookmark" title="F1 confirma mudança de horário nas corridas em 2018">F1 confirma mudança de horário nas corridas em 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/nordestao-embalado-por-vitorias-crb-estreia-em-casa-contra-o-confianca/" rel="bookmark" title="Nordestão: embalado por vitórias, CRB &#8220;estreia&#8221; em casa contra o Confiança"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/CRB_x_Santa_Rita_Alagoano_2018-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/CRB_x_Santa_Rita_Alagoano_2018-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/CRB_x_Santa_Rita_Alagoano_2018-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/CRB_x_Santa_Rita_Alagoano_2018-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/CRB_x_Santa_Rita_Alagoano_2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nordestão: embalado por vitórias, CRB &#8220;estreia&#8221; em casa contra o Confiança"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/nordestao-embalado-por-vitorias-crb-estreia-em-casa-contra-o-confianca/" rel="bookmark" title="Nordestão: embalado por vitórias, CRB &#8220;estreia&#8221; em casa contra o Confiança">Nordestão: embalado por vitórias, CRB &#8220;estreia&#8221; em casa contra o Confiança</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/definida-a-arbitragem-para-a-6a-rodada-do-paraibano/" rel="bookmark" title="Definida a arbitragem para a 6ª rodada do Paraibano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/eder_arbitro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/eder_arbitro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/eder_arbitro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/eder_arbitro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/eder_arbitro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Definida a arbitragem para a 6ª rodada do Paraibano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/definida-a-arbitragem-para-a-6a-rodada-do-paraibano/" rel="bookmark" title="Definida a arbitragem para a 6ª rodada do Paraibano">Definida a arbitragem para a 6ª rodada do Paraibano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/figueirense-avanca-e-treze-se-despede-da-copa-do-brasil/" rel="bookmark" title="Figueirense avança e Treze se despede da Copa do Brasil"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Treze_figueirense-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Treze_figueirense-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Treze_figueirense-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Treze_figueirense-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Treze_figueirense-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Figueirense avança e Treze se despede da Copa do Brasil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/figueirense-avanca-e-treze-se-despede-da-copa-do-brasil/" rel="bookmark" title="Figueirense avança e Treze se despede da Copa do Brasil">Figueirense avança e Treze se despede da Copa do Brasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/botafogo-vence-e-se-classifica-para-a-2a-fase-da-copa-do-brasil/" rel="bookmark" title="Botafogo vence e se classifica para a 2ª Fase da Copa do Brasil"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/floresta-botafogo-pb-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/floresta-botafogo-pb-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/floresta-botafogo-pb-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/floresta-botafogo-pb-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/floresta-botafogo-pb-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Botafogo vence e se classifica para a 2ª Fase da Copa do Brasil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/botafogo-vence-e-se-classifica-para-a-2a-fase-da-copa-do-brasil/" rel="bookmark" title="Botafogo vence e se classifica para a 2ª Fase da Copa do Brasil">Botafogo vence e se classifica para a 2ª Fase da Copa do Brasil</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5a8029fd76377" id="td_uid_5_5a8029fd77161" data-td_block_id="td_uid_4_5a8029fd76377" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_5a8029fd76377"  id="td_uid_6_5a8029fd771d0" data-td_block_id="td_uid_4_5a8029fd76377" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_5a8029fd76377"  id="td_uid_7_5a8029fd77260" data-td_block_id="td_uid_4_5a8029fd76377" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_5a8029fd76377"  id="td_uid_8_5a8029fd772d9" data-td_block_id="td_uid_4_5a8029fd76377" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_5a8029fd76377"  id="td_uid_9_5a8029fd7735e" data-td_block_id="td_uid_4_5a8029fd76377" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_5a8029fd76377"  id="td_uid_10_5a8029fd773c9" data-td_block_id="td_uid_4_5a8029fd76377" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a8029fd76377" data-td_block_id="td_uid_4_5a8029fd76377"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a8029fd76377" data-td_block_id="td_uid_4_5a8029fd76377"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5a8029fd7ded5 = new tdBlock();
block_td_uid_11_5a8029fd7ded5.id = "td_uid_11_5a8029fd7ded5";
block_td_uid_11_5a8029fd7ded5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5a8029fd7ded5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a8029fd7ded5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5a8029fd7ded5.td_column_number = "3";
block_td_uid_11_5a8029fd7ded5.block_type = "td_block_mega_menu";
block_td_uid_11_5a8029fd7ded5.post_count = "3";
block_td_uid_11_5a8029fd7ded5.found_posts = "3";
block_td_uid_11_5a8029fd7ded5.header_color = "";
block_td_uid_11_5a8029fd7ded5.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a8029fd7ded5.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_11_5a8029fd7ded5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5a8029fd7ded5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5a8029fd7ded5" ><div id=td_uid_11_5a8029fd7ded5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/stj-nega-pedido-para-evitar-prisao-de-lula-apos-segunda-instancia/" rel="bookmark" title="STJ nega pedido para evitar prisão de Lula após segunda instância"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/Lula_triste-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/Lula_triste-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/Lula_triste-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/Lula_triste-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/Lula_triste-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="STJ nega pedido para evitar prisão de Lula após segunda instância"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/stj-nega-pedido-para-evitar-prisao-de-lula-apos-segunda-instancia/" rel="bookmark" title="STJ nega pedido para evitar prisão de Lula após segunda instância">STJ nega pedido para evitar prisão de Lula após segunda instância</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bloco-no-rio-alerta-folioes-sobre-abuso-de-alcool-e-uso-de-drogas-no-carnaval/" rel="bookmark" title="Bloco no Rio alerta foliões sobre abuso de álcool e uso de drogas no carnaval"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/folioes-usam-camisetas-do-bloco-que-se-define-como-um-servico-de-utilida-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/folioes-usam-camisetas-do-bloco-que-se-define-como-um-servico-de-utilida-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/folioes-usam-camisetas-do-bloco-que-se-define-como-um-servico-de-utilida-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/folioes-usam-camisetas-do-bloco-que-se-define-como-um-servico-de-utilida-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/folioes-usam-camisetas-do-bloco-que-se-define-como-um-servico-de-utilida-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bloco no Rio alerta foliões sobre abuso de álcool e uso de drogas no carnaval"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bloco-no-rio-alerta-folioes-sobre-abuso-de-alcool-e-uso-de-drogas-no-carnaval/" rel="bookmark" title="Bloco no Rio alerta foliões sobre abuso de álcool e uso de drogas no carnaval">Bloco no Rio alerta foliões sobre abuso de álcool e uso de drogas no carnaval</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/apple-server-most-powerful-rack-optimized-server/" rel="bookmark" title="Apple Server Most Powerful rack optimized server"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/10-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/10-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/10-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/10-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/10-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Apple Server Most Powerful rack optimized server"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/apple-server-most-powerful-rack-optimized-server/" rel="bookmark" title="Apple Server Most Powerful rack optimized server">Apple Server Most Powerful rack optimized server</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a8029fd7ded5" data-td_block_id="td_uid_11_5a8029fd7ded5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_11_5a8029fd7ded5" data-td_block_id="td_uid_11_5a8029fd7ded5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5a8029fd7fb5c = new tdBlock();
block_td_uid_12_5a8029fd7fb5c.id = "td_uid_12_5a8029fd7fb5c";
block_td_uid_12_5a8029fd7fb5c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5a8029fd7fb5c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a8029fd7fb5c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5a8029fd7fb5c.td_column_number = "3";
block_td_uid_12_5a8029fd7fb5c.block_type = "td_block_mega_menu";
block_td_uid_12_5a8029fd7fb5c.post_count = "5";
block_td_uid_12_5a8029fd7fb5c.found_posts = "34";
block_td_uid_12_5a8029fd7fb5c.header_color = "";
block_td_uid_12_5a8029fd7fb5c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a8029fd7fb5c.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_12_5a8029fd7fb5c);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_5a8029fd7fb5c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5a8029fd7fb5c" ><div id=td_uid_12_5a8029fd7fb5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/" rel="bookmark" title="Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam este ano o Maior São João do Mundo no Carnaval"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam este ano o Maior São João do Mundo no Carnaval"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/" rel="bookmark" title="Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam este ano o Maior São João do Mundo no Carnaval">Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam este ano o Maior São João do Mundo no Carnaval</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeitura-libera-quase-r-500-mil-para-o-carnaval-da-paz-de-campina-grande/" rel="bookmark" title="Prefeitura libera quase R$ 500 mil para o “Carnaval da Paz” de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeitura libera quase R$ 500 mil para o “Carnaval da Paz” de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeitura-libera-quase-r-500-mil-para-o-carnaval-da-paz-de-campina-grande/" rel="bookmark" title="Prefeitura libera quase R$ 500 mil para o “Carnaval da Paz” de Campina Grande">Prefeitura libera quase R$ 500 mil para o “Carnaval da Paz” de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cmcg-inicia-o-ano-legislativo-nessa-quinta-feira-com-mudancas-e-mais-transparencia/" rel="bookmark" title="CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cmcg-inicia-o-ano-legislativo-nessa-quinta-feira-com-mudancas-e-mais-transparencia/" rel="bookmark" title="CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência">CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/seduc-inicia-atividades-do-vi-seminario-municipal-de-educacao/" rel="bookmark" title="Seduc inicia atividades do VI Seminário Municipal de Educação"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Seduc inicia atividades do VI Seminário Municipal de Educação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/seduc-inicia-atividades-do-vi-seminario-municipal-de-educacao/" rel="bookmark" title="Seduc inicia atividades do VI Seminário Municipal de Educação">Seduc inicia atividades do VI Seminário Municipal de Educação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeito-recebe-ministro-e-prestigia-assinatura-da-ordem-de-servico-da-duplicacao-da-br-230/" rel="bookmark" title="Prefeito recebe ministro e prestigia  assinatura da Ordem de Serviço da duplicação da BR-230"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeito recebe ministro e prestigia  assinatura da Ordem de Serviço da duplicação da BR-230"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeito-recebe-ministro-e-prestigia-assinatura-da-ordem-de-servico-da-duplicacao-da-br-230/" rel="bookmark" title="Prefeito recebe ministro e prestigia  assinatura da Ordem de Serviço da duplicação da BR-230">Prefeito recebe ministro e prestigia  assinatura da Ordem de Serviço da duplicação da BR-230</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5a8029fd7fb5c" id="td_uid_13_5a8029fd806d3" data-td_block_id="td_uid_12_5a8029fd7fb5c" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_5a8029fd7fb5c"  id="td_uid_14_5a8029fd80742" data-td_block_id="td_uid_12_5a8029fd7fb5c" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a8029fd7fb5c" data-td_block_id="td_uid_12_5a8029fd7fb5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a8029fd7fb5c" data-td_block_id="td_uid_12_5a8029fd7fb5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5a8029fd834a9 = new tdBlock();
block_td_uid_15_5a8029fd834a9.id = "td_uid_15_5a8029fd834a9";
block_td_uid_15_5a8029fd834a9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_5a8029fd834a9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a8029fd834a9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5a8029fd834a9.td_column_number = "3";
block_td_uid_15_5a8029fd834a9.block_type = "td_block_mega_menu";
block_td_uid_15_5a8029fd834a9.post_count = "5";
block_td_uid_15_5a8029fd834a9.found_posts = "23";
block_td_uid_15_5a8029fd834a9.header_color = "";
block_td_uid_15_5a8029fd834a9.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a8029fd834a9.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_15_5a8029fd834a9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5a8029fd834a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5a8029fd834a9" ><div id=td_uid_15_5a8029fd834a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/" rel="bookmark" title="Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam este ano o Maior São João do Mundo no Carnaval"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam este ano o Maior São João do Mundo no Carnaval"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/" rel="bookmark" title="Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam este ano o Maior São João do Mundo no Carnaval">Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam este ano o Maior São João do Mundo no Carnaval</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeitura-libera-quase-r-500-mil-para-o-carnaval-da-paz-de-campina-grande/" rel="bookmark" title="Prefeitura libera quase R$ 500 mil para o “Carnaval da Paz” de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeitura libera quase R$ 500 mil para o “Carnaval da Paz” de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeitura-libera-quase-r-500-mil-para-o-carnaval-da-paz-de-campina-grande/" rel="bookmark" title="Prefeitura libera quase R$ 500 mil para o “Carnaval da Paz” de Campina Grande">Prefeitura libera quase R$ 500 mil para o “Carnaval da Paz” de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cmcg-inicia-o-ano-legislativo-nessa-quinta-feira-com-mudancas-e-mais-transparencia/" rel="bookmark" title="CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cmcg-inicia-o-ano-legislativo-nessa-quinta-feira-com-mudancas-e-mais-transparencia/" rel="bookmark" title="CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência">CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/seduc-inicia-atividades-do-vi-seminario-municipal-de-educacao/" rel="bookmark" title="Seduc inicia atividades do VI Seminário Municipal de Educação"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Seduc inicia atividades do VI Seminário Municipal de Educação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/seduc-inicia-atividades-do-vi-seminario-municipal-de-educacao/" rel="bookmark" title="Seduc inicia atividades do VI Seminário Municipal de Educação">Seduc inicia atividades do VI Seminário Municipal de Educação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeito-recebe-ministro-e-prestigia-assinatura-da-ordem-de-servico-da-duplicacao-da-br-230/" rel="bookmark" title="Prefeito recebe ministro e prestigia  assinatura da Ordem de Serviço da duplicação da BR-230"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Romero_min_Marcelo_Quintela-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeito recebe ministro e prestigia  assinatura da Ordem de Serviço da duplicação da BR-230"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeito-recebe-ministro-e-prestigia-assinatura-da-ordem-de-servico-da-duplicacao-da-br-230/" rel="bookmark" title="Prefeito recebe ministro e prestigia  assinatura da Ordem de Serviço da duplicação da BR-230">Prefeito recebe ministro e prestigia  assinatura da Ordem de Serviço da duplicação da BR-230</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a8029fd834a9" data-td_block_id="td_uid_15_5a8029fd834a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a8029fd834a9" data-td_block_id="td_uid_15_5a8029fd834a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5a8029fd84588 = new tdBlock();
block_td_uid_16_5a8029fd84588.id = "td_uid_16_5a8029fd84588";
block_td_uid_16_5a8029fd84588.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5a8029fd84588_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a8029fd84588_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5a8029fd84588.td_column_number = "3";
block_td_uid_16_5a8029fd84588.block_type = "td_block_mega_menu";
block_td_uid_16_5a8029fd84588.post_count = "5";
block_td_uid_16_5a8029fd84588.found_posts = "12";
block_td_uid_16_5a8029fd84588.header_color = "";
block_td_uid_16_5a8029fd84588.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a8029fd84588.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_16_5a8029fd84588);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5a8029fd84588_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5a8029fd84588" ><div id=td_uid_16_5a8029fd84588 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/grupo-de-eln-reivindica-atentado-contra-a-policia-na-colombia/" rel="bookmark" title="Grupo de ELN reivindica atentado contra a polícia na Colômbia"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/Atentado_colombia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/Atentado_colombia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/Atentado_colombia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/Atentado_colombia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/Atentado_colombia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grupo de ELN reivindica atentado contra a polícia na Colômbia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/grupo-de-eln-reivindica-atentado-contra-a-policia-na-colombia/" rel="bookmark" title="Grupo de ELN reivindica atentado contra a polícia na Colômbia">Grupo de ELN reivindica atentado contra a polícia na Colômbia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/poderia-voltar-ao-acordo-de-paris-se-for-justo-diz-trump/" rel="bookmark" title="Poderia voltar ao Acordo de Paris se for &#8216;justo&#8217;, diz Trump"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/Trump-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/Trump-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/Trump-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/Trump-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/Trump-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Poderia voltar ao Acordo de Paris se for &#8216;justo&#8217;, diz Trump"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/poderia-voltar-ao-acordo-de-paris-se-for-justo-diz-trump/" rel="bookmark" title="Poderia voltar ao Acordo de Paris se for &#8216;justo&#8217;, diz Trump">Poderia voltar ao Acordo de Paris se for &#8216;justo&#8217;, diz Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/i-built-an-app-that-does-triangulation-of-points-on-the-earth/" rel="bookmark" title="I built an app that does triangulation of points on the earth"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/11-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/11-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/11-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/11-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/11-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I built an app that does triangulation of points on the earth"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://snn.com.br/wp-content/themes/Newsmag/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/i-built-an-app-that-does-triangulation-of-points-on-the-earth/" rel="bookmark" title="I built an app that does triangulation of points on the earth">I built an app that does triangulation of points on the earth</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mathematica-10-released-on-raspberry-pi/" rel="bookmark" title="Mathematica 10 released on Raspberry Pi"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/5-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/5-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/5-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/5-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mathematica 10 released on Raspberry Pi"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://snn.com.br/wp-content/themes/Newsmag/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mathematica-10-released-on-raspberry-pi/" rel="bookmark" title="Mathematica 10 released on Raspberry Pi">Mathematica 10 released on Raspberry Pi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/4-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/4-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/4-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/4-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://snn.com.br/wp-content/themes/Newsmag/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps">Audio Tour App Detour Steers You Away from the Typical Tourist Traps</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a8029fd84588" data-td_block_id="td_uid_16_5a8029fd84588"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5a8029fd84588" data-td_block_id="td_uid_16_5a8029fd84588"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5a8029fd86c0e = new tdBlock();
block_td_uid_17_5a8029fd86c0e.id = "td_uid_17_5a8029fd86c0e";
block_td_uid_17_5a8029fd86c0e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5a8029fd86c0e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a8029fd86c0e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5a8029fd86c0e.td_column_number = "3";
block_td_uid_17_5a8029fd86c0e.block_type = "td_block_mega_menu";
block_td_uid_17_5a8029fd86c0e.post_count = "5";
block_td_uid_17_5a8029fd86c0e.found_posts = "7";
block_td_uid_17_5a8029fd86c0e.header_color = "";
block_td_uid_17_5a8029fd86c0e.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a8029fd86c0e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_17_5a8029fd86c0e);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_5a8029fd86c0e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5a8029fd86c0e" ><div id=td_uid_17_5a8029fd86c0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ufcg-divulga-primeira-chamada-nesta-sexta-feira-dia-9/" rel="bookmark" title="UFCG divulga primeira chamada nesta sexta-feira, dia 9"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UFCG divulga primeira chamada nesta sexta-feira, dia 9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ufcg-divulga-primeira-chamada-nesta-sexta-feira-dia-9/" rel="bookmark" title="UFCG divulga primeira chamada nesta sexta-feira, dia 9">UFCG divulga primeira chamada nesta sexta-feira, dia 9</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/seduc-inicia-atividades-do-vi-seminario-municipal-de-educacao/" rel="bookmark" title="Seduc inicia atividades do VI Seminário Municipal de Educação"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Seduc inicia atividades do VI Seminário Municipal de Educação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/seduc-inicia-atividades-do-vi-seminario-municipal-de-educacao/" rel="bookmark" title="Seduc inicia atividades do VI Seminário Municipal de Educação">Seduc inicia atividades do VI Seminário Municipal de Educação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/comeca-na-ufcg-prazo-para-cadastramento-dos-convocados-pelo-sisu/" rel="bookmark" title="Começa na UFCG prazo para cadastramento dos convocados pelo SiSU"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Começa na UFCG prazo para cadastramento dos convocados pelo SiSU"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/comeca-na-ufcg-prazo-para-cadastramento-dos-convocados-pelo-sisu/" rel="bookmark" title="Começa na UFCG prazo para cadastramento dos convocados pelo SiSU">Começa na UFCG prazo para cadastramento dos convocados pelo SiSU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pre-vestibular-solidario-da-ufcg-inscreve-no-campus-sousa/" rel="bookmark" title="Pré-Vestibular Solidário da UFCG inscreve no campus Sousa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/UFCG_sousa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/UFCG_sousa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/UFCG_sousa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/UFCG_sousa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/UFCG_sousa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pré-Vestibular Solidário da UFCG inscreve no campus Sousa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pre-vestibular-solidario-da-ufcg-inscreve-no-campus-sousa/" rel="bookmark" title="Pré-Vestibular Solidário da UFCG inscreve no campus Sousa">Pré-Vestibular Solidário da UFCG inscreve no campus Sousa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ufcg-inscreve-ate-segunda-para-vestibular-especial-do-curso-de-educacao-do-campo/" rel="bookmark" title="UFCG inscreve até segunda para vestibular especial do curso de Educação do Campo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/UFCG-_sume-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/UFCG-_sume-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/02/UFCG-_sume-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/UFCG-_sume-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/UFCG-_sume-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UFCG inscreve até segunda para vestibular especial do curso de Educação do Campo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ufcg-inscreve-ate-segunda-para-vestibular-especial-do-curso-de-educacao-do-campo/" rel="bookmark" title="UFCG inscreve até segunda para vestibular especial do curso de Educação do Campo">UFCG inscreve até segunda para vestibular especial do curso de Educação do Campo</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5a8029fd86c0e" id="td_uid_18_5a8029fd87ba3" data-td_block_id="td_uid_17_5a8029fd86c0e" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_5a8029fd86c0e"  id="td_uid_19_5a8029fd87c2a" data-td_block_id="td_uid_17_5a8029fd86c0e" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_5a8029fd86c0e"  id="td_uid_20_5a8029fd87cca" data-td_block_id="td_uid_17_5a8029fd86c0e" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a8029fd86c0e" data-td_block_id="td_uid_17_5a8029fd86c0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a8029fd86c0e" data-td_block_id="td_uid_17_5a8029fd86c0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="#">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-99120" class="post-99120 post type-post status-publish format-standard has-post-thumbnail hentry category-campina-grande category-destaques" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Campina Grande" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/paraiba/campina-grande/">
                                  <span itemprop="name">Campina Grande</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li></ul>
            <header>
                <h1 class="entry-title">Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam este ano o Maior São João do Mundo no Carnaval</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T08:27:23+00:00" >Fevereiro 11, 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-99120">4</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fescolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Escolas+de+Samba+de+S%C3%A3o+Paulo+e+Rio+de+Janeiro++homenageiam+este+ano+o+Maior+S%C3%A3o+Jo%C3%A3o+do+Mundo+no+Carnaval&url=https%3A%2F%2Fsnn.com.br%2Fescolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval%2F&via=Sistema+Nordeste+de+Not%C3%ADcias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/&amp;media=https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Escolas+de+Samba+de+S%C3%A3o+Paulo+e+Rio+de+Janeiro++homenageiam+este+ano+o+Maior+S%C3%A3o+Jo%C3%A3o+do+Mundo+no+Carnaval%20-%20https%3A%2F%2Fsnn.com.br%2Fescolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande.jpg" data-caption=""><img width="520" height="347" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande.jpg 520w, https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande-300x200.jpg 300w" sizes="(max-width: 520px) 100vw, 520px" alt="" title="Campina_Grande"/></a></div>
        <p>Numa demonstração de que Campina Grande é uma referência permanente nos maiores eventos do Brasil, a cidade será homenageada nos carnavais de São Paulo e Rio de Janeiro deste ano. Grandes escolas de samba estarão destacando o principal produto turístico da Paraíba, que é o Maior São João do Mundo. “Esta é uma exposição midiática inédita no período que antecede a edição da maior festa popular do Nordeste e todos estamos muito felizes com essa homenagem e reconhecimento”, destaca o prefeito Romero Rodrigues.</p>
<p>Já neste domingo, 11, na passarela paulista, a tradicional Escola de Samba Pérola Negra, de Vila Madalena, fundada em 1973, entra na avenida com um enredo que deixa claro o destaque para a cidade que há mais de três décadas realiza o maior evento regional do Nordeste: “Numa viagem arretada por terras nordestinas, a Joia Rara do Samba embarca rumo ao maior São João do Mundo: Campina Grande”.</p>
<p>Para quem quer conhecer o samba-enredo da Pérola Negra deste ano, basta acessar o link <a href="https://www.youtube.com/watch?v=iaNg5RVIrog" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=https://www.youtube.com/watch?v%3DiaNg5RVIrog&amp;source=gmail&amp;ust=1518433285953000&amp;usg=AFQjCNEb2yRGdzhnZZBma3uaYk_uSoGIHw">https://www.youtube.com/watch?v=iaNg5RVIrog</a>.</p>
<p>.<strong>Mangueira do Amanhã</strong></p>
<p>Já no Rio de Janeiro, nesta terça-feira, 13, no Sambódromo carioca, será a vez da Escola de Samba Mangueira do Amanhã, unidade infantil da tradicional agremiação carnavalesca, levar a cidade do Maior São João do Mundo para a avenida. Com o samba-enredo “Campina Grande é festa, é tradição”, a escola exaltará em todas as suas alas a festa campinense de mês inteiro.</p>
<p>A escolha de Campina Grande e do Maior São João do Mundo como temas para o samba enredo da Mangueira do Amanhã nasceu em 2017, quando o presidente da agremiação, Soca, e o carnavalesco Bruno Farias conheceram o evento, a convite do prefeito Romero Rodrigues. “Saímos impactados, deslumbrados com a grandiosidade da festa de Campina”, resume Soca, que ainda faz uma revelação: a cantora Elba Ramalho está agendada para ser uma das estrelas do desfile.</p>
<p>“O enredo parte da estrutura da história de Campina Grande desde o algodão até o Parque do Povo onde mostramos tudo que acontece num dia de São João em Campina Grande”, afirmou o carnavalesco da escola, Bruno Faria.</p>
<p>A escola de samba mirim Mangueira do Amanhã é um dos projetos que compõem o Programa Social da Mangueira. Fundada pela cantora Alcione, presidente de honra do grupo, a escola de samba mirim reúne crianças e adolescentes entre 5 e 17 anos. Só pode participar quem estiver matriculado e comprove frequência escolar.</p>
<p>Para quem quer conhecer o samba-enredo da Pérola Negra deste ano, basta acessar o link <a href="https://www.youtube.com/watch?v=U5O1Sp-i8Gc" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=https://www.youtube.com/watch?v%3DU5O1Sp-i8Gc&amp;source=gmail&amp;ust=1518433285953000&amp;usg=AFQjCNEuTtUDUofV8uaVJXGTnxJL2B8WuQ"><strong>https://www.youtube.com/watch?v=U5O1Sp-i8Gc</strong></a></p>
<p><strong>Mangueira do Amanhã enaltece festa em samba enredo</strong></p>
<p>Campina Grande será o tema da Escola de Samba Mangueira do Amanhã no carnaval do Rio de Janeiro 2018. O tema “São João de Campina Grande” invadirá a avenida apresentando a cultura nordestina e os elementos que compõem o Maior São João do Mundo.</p>
<p>Para tanto, diretores da agremiação estiveram em Campina Grande durante o Maior São João do Mundo de 2017 e conferiram de perto tudo que acontece na festa. Foi realizado, então, um trabalho minucioso de pesquisa que levantou os dados históricos e culturais sobre a festa. Com isso, foi possível a produção de um enredo que homenageia a maior festa nordestina.</p>
<p><strong>Fonte: Codecom</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fescolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Escolas+de+Samba+de+S%C3%A3o+Paulo+e+Rio+de+Janeiro++homenageiam+este+ano+o+Maior+S%C3%A3o+Jo%C3%A3o+do+Mundo+no+Carnaval&url=https%3A%2F%2Fsnn.com.br%2Fescolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval%2F&via=Sistema+Nordeste+de+Not%C3%ADcias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/&amp;media=https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Escolas+de+Samba+de+S%C3%A3o+Paulo+e+Rio+de+Janeiro++homenageiam+este+ano+o+Maior+S%C3%A3o+Jo%C3%A3o+do+Mundo+no+Carnaval%20-%20https%3A%2F%2Fsnn.com.br%2Fescolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/" data-text="Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam este ano o Maior São João do Mundo no Carnaval" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/ufcg-divulga-primeira-chamada-nesta-sexta-feira-dia-9/">UFCG divulga primeira chamada nesta sexta-feira, dia 9</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/snncom/"><img alt='' src='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="http://snn.com.br">http://snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2018-02-11T08:27:23+00:00"><meta itemprop="dateModified" content="2018-02-11T08:29:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="Sistema Nordeste de Notícias"></span><meta itemprop="headline " content="Escolas de Samba de São Paulo e Rio de Janeiro  homenageiam este ano o Maior São João do Mundo no Carnaval"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/02/Campina_Grande.jpg"><meta itemprop="width" content="520"><meta itemprop="height" content="347"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5a8029fd8eada = new tdBlock();
block_td_uid_21_5a8029fd8eada.id = "td_uid_21_5a8029fd8eada";
block_td_uid_21_5a8029fd8eada.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5a8029fd8eada_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a8029fd8eada_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":99120,"live_filter_cur_post_author":"2"}';
block_td_uid_21_5a8029fd8eada.td_column_number = "3";
block_td_uid_21_5a8029fd8eada.block_type = "td_block_related_posts";
block_td_uid_21_5a8029fd8eada.post_count = "3";
block_td_uid_21_5a8029fd8eada.found_posts = "439";
block_td_uid_21_5a8029fd8eada.header_color = "";
block_td_uid_21_5a8029fd8eada.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a8029fd8eada.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_21_5a8029fd8eada);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5a8029fd8eada_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5a8029fd8eada" ><h4 class="td-related-title"><a id="td_uid_22_5a8029fd90ac6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5a8029fd8eada" href="#">RELATED ARTICLES</a><a id="td_uid_23_5a8029fd90b00" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5a8029fd8eada" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5a8029fd8eada class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeitura-libera-quase-r-500-mil-para-o-carnaval-da-paz-de-campina-grande/" rel="bookmark" title="Prefeitura libera quase R$ 500 mil para o “Carnaval da Paz” de Campina Grande"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Enivaldo_apoio_eventos-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Prefeitura libera quase R$ 500 mil para o “Carnaval da Paz” de Campina Grande"/></a></div>                <a href="https://snn.com.br/paraiba/campina-grande/" class="td-post-category">Campina Grande</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeitura-libera-quase-r-500-mil-para-o-carnaval-da-paz-de-campina-grande/" rel="bookmark" title="Prefeitura libera quase R$ 500 mil para o “Carnaval da Paz” de Campina Grande">Prefeitura libera quase R$ 500 mil para o “Carnaval da Paz” de Campina Grande</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cmcg-inicia-o-ano-legislativo-nessa-quinta-feira-com-mudancas-e-mais-transparencia/" rel="bookmark" title="CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/Vereadores_plenario_17leg-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência"/></a></div>                <a href="https://snn.com.br/paraiba/campina-grande/" class="td-post-category">Campina Grande</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cmcg-inicia-o-ano-legislativo-nessa-quinta-feira-com-mudancas-e-mais-transparencia/" rel="bookmark" title="CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência">CMCG inicia o ano legislativo nessa quinta-feira com mudanças e mais transparência</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/seduc-inicia-atividades-do-vi-seminario-municipal-de-educacao/" rel="bookmark" title="Seduc inicia atividades do VI Seminário Municipal de Educação"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/02/VI_seminario_Educacao_Iolanda-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Seduc inicia atividades do VI Seminário Municipal de Educação"/></a></div>                <a href="https://snn.com.br/paraiba/campina-grande/" class="td-post-category">Campina Grande</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/seduc-inicia-atividades-do-vi-seminario-municipal-de-educacao/" rel="bookmark" title="Seduc inicia atividades do VI Seminário Municipal de Educação">Seduc inicia atividades do VI Seminário Municipal de Educação</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a8029fd8eada" data-td_block_id="td_uid_21_5a8029fd8eada"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5a8029fd8eada" data-td_block_id="td_uid_21_5a8029fd8eada"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/escolas-de-samba-de-sao-paulo-e-rio-de-janeiro-homenageiam-este-ano-o-maior-sao-joao-do-mundo-no-carnaval/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='99120' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 5a8029fd930de
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>