<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="//player.stms.live/player-topo-html5-2/7130/1/a00d0d/0c0307/f5f2f2/SNNnoticias/snnnoticias/5583981855560" height="95px" style="max-width:3000px; width:100%;" frameborder="0" scrolling="no"></iframe>  
	  <title>Em nota, Ministério Público esclarece que deferiu o registro da coligação e não a candidatura de Ricardo | #SNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="//snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="//snn.com.br/wp-content/uploads/2021/08/Ricardo_rezando.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="//snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para #SNN &raquo;" href="//snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo;" href="//snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo; Em nota, Ministério Público esclarece que deferiu o registro da coligação e não a candidatura de Ricardo" href="//snn.com.br/em-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='//api.w.org/' href='//snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BAYEUX: Policial é assassinado a tiros após briga por conta de toldo' href='//snn.com.br/bayeux-policial-e-assassinado-a-tiros-apos-briga-por-conta-de-toldo/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="//snn.com.br/em-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo/" />
<link rel='shortlink' href='//snn.com.br/?p=113086' />
<link rel="alternate" type="application/json+oembed" href="//snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fem-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo%2F" />
<link rel="alternate" type="text/xml+oembed" href="//snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fem-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="//snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-113086 single-format-standard em-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="//schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='//secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="//snn.com.br/">Inicio</a></li>
<li id="menu-item-111379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111379"><a href="//snn.com.br/sao-joao-2022/">São João 2022</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91698"><a href="//snn.com.br/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111378"><a href="//snn.com.br/eleicoes-2022/">Eleições 2022</a></li>
</ul>
</li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="//snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="//snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="//snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/copa-do-mundo/">Copa do Mundo</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-99073"><a href="//snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="//snn.com.br/brasil/nordeste/">Nordeste</a></li>
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="//snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="//snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
		<li class="menu-item-0"><a href="//snn.com.br/paraiba/joao-pessoa/">João Pessoa</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="//snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="//bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="//bhcom.com.br">BHcom</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="//radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="//snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="//snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="//tvarius.com.br">TV Arius</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="//snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="//snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                sexta-feira, setembro 2, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="//snn.com.br/">
                <img src="//snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">#SNN</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="//snn.com.br/">
			<img src="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="//snn.com.br/">
			<img src="//snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="//snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111379"><a href="//snn.com.br/sao-joao-2022/">São João 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-91698"><a href="//snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_63129b974d873 = new tdBlock();
block_td_uid_2_63129b974d873.id = "td_uid_2_63129b974d873";
block_td_uid_2_63129b974d873.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_63129b974d873_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_63129b974d873_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_63129b974d873.td_column_number = "3";
block_td_uid_2_63129b974d873.block_type = "td_block_mega_menu";
block_td_uid_2_63129b974d873.post_count = "5";
block_td_uid_2_63129b974d873.found_posts = "915";
block_td_uid_2_63129b974d873.header_color = "";
block_td_uid_2_63129b974d873.ajax_pagination_infinite_stop = "";
block_td_uid_2_63129b974d873.max_num_pages = "183";
tdBlocksArray.push(block_td_uid_2_63129b974d873);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_63129b974d873_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_63129b974d873" ><div id=td_uid_2_63129b974d873 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/gilmar-mendes-nega-pedido-de-reu-para-encaminhar-acao-da-calvario-para-o-tre/" rel="bookmark" title="Gilmar Mendes nega pedido de réu para encaminhar ação da Calvário para o TRE"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/01/gilmar_mendes-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/01/gilmar_mendes-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/01/gilmar_mendes-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/01/gilmar_mendes-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/01/gilmar_mendes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gilmar Mendes nega pedido de réu para encaminhar ação da Calvário para o TRE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/gilmar-mendes-nega-pedido-de-reu-para-encaminhar-acao-da-calvario-para-o-tre/" rel="bookmark" title="Gilmar Mendes nega pedido de réu para encaminhar ação da Calvário para o TRE">Gilmar Mendes nega pedido de réu para encaminhar ação da Calvário para o TRE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/site-bolsonarista-vira-anti-governo-e-exibe-criticas-ao-presidente/" rel="bookmark" title="Site bolsonarista vira anti-governo e exibe críticas ao presidente"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/bolsonaro-site-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/bolsonaro-site-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/bolsonaro-site-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/bolsonaro-site-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/bolsonaro-site-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Site bolsonarista vira anti-governo e exibe críticas ao presidente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/site-bolsonarista-vira-anti-governo-e-exibe-criticas-ao-presidente/" rel="bookmark" title="Site bolsonarista vira anti-governo e exibe críticas ao presidente">Site bolsonarista vira anti-governo e exibe críticas ao presidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/pollyana-dutra-critica-falta-de-uniao-entre-partidos-e-falta-de-consenso-em-apoio-para-senado-como-sao-de-um-partido-e-votam-no-adversario/" rel="bookmark" title="Pollyana Dutra critica falta de união entre partidos e falta de consenso em apoio para Senado: &#8220;como são de um partido e votam no adversário?&#8221;"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/POLYANA-ALPB-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/POLYANA-ALPB-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/POLYANA-ALPB-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/POLYANA-ALPB-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/POLYANA-ALPB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pollyana Dutra critica falta de união entre partidos e falta de consenso em apoio para Senado: &#8220;como são de um partido e votam no adversário?&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/pollyana-dutra-critica-falta-de-uniao-entre-partidos-e-falta-de-consenso-em-apoio-para-senado-como-sao-de-um-partido-e-votam-no-adversario/" rel="bookmark" title="Pollyana Dutra critica falta de união entre partidos e falta de consenso em apoio para Senado: &#8220;como são de um partido e votam no adversário?&#8221;">Pollyana Dutra critica falta de união entre partidos e falta de consenso em apoio para Senado: &#8220;como são de um partido e votam no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/filho-de-bolsonaro-aluga-sala-de-empresa-investigada-por-corrupcao-no-governo-do-pt/" rel="bookmark" title="Filho de Bolsonaro aluga sala de empresa investigada por corrupção no governo do PT"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/jair_renan_filho_4_bozo-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/jair_renan_filho_4_bozo-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/jair_renan_filho_4_bozo-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/jair_renan_filho_4_bozo-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/jair_renan_filho_4_bozo-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/08/jair_renan_filho_4_bozo-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Filho de Bolsonaro aluga sala de empresa investigada por corrupção no governo do PT"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/filho-de-bolsonaro-aluga-sala-de-empresa-investigada-por-corrupcao-no-governo-do-pt/" rel="bookmark" title="Filho de Bolsonaro aluga sala de empresa investigada por corrupção no governo do PT">Filho de Bolsonaro aluga sala de empresa investigada por corrupção no governo do PT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/pollyanna-diz-que-ricardo-esta-perdendo-uma-otima-oportunidade/" rel="bookmark" title="Pollyanna diz que Ricardo está perdendo ‘uma ótima oportunidade’"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/POLYANA-ALPB-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/POLYANA-ALPB-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/POLYANA-ALPB-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/POLYANA-ALPB-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/POLYANA-ALPB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pollyanna diz que Ricardo está perdendo ‘uma ótima oportunidade’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/pollyanna-diz-que-ricardo-esta-perdendo-uma-otima-oportunidade/" rel="bookmark" title="Pollyanna diz que Ricardo está perdendo ‘uma ótima oportunidade’">Pollyanna diz que Ricardo está perdendo ‘uma ótima oportunidade’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_63129b974d873" data-td_block_id="td_uid_2_63129b974d873"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_63129b974d873" data-td_block_id="td_uid_2_63129b974d873"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-111378"><a href="//snn.com.br/eleicoes-2022/">Eleições 2022</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="//snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_63129b9752b4a = new tdBlock();
block_td_uid_3_63129b9752b4a.id = "td_uid_3_63129b9752b4a";
block_td_uid_3_63129b9752b4a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_63129b9752b4a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_63129b9752b4a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_63129b9752b4a.td_column_number = "3";
block_td_uid_3_63129b9752b4a.block_type = "td_block_mega_menu";
block_td_uid_3_63129b9752b4a.post_count = "5";
block_td_uid_3_63129b9752b4a.found_posts = "755";
block_td_uid_3_63129b9752b4a.header_color = "";
block_td_uid_3_63129b9752b4a.ajax_pagination_infinite_stop = "";
block_td_uid_3_63129b9752b4a.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_3_63129b9752b4a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_63129b9752b4a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_63129b9752b4a" ><div id=td_uid_3_63129b9752b4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/bayeux-policial-e-assassinado-a-tiros-apos-briga-por-conta-de-toldo/" rel="bookmark" title="BAYEUX: Policial é assassinado a tiros após briga por conta de toldo"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/09/policial_morto_bayeux-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/09/policial_morto_bayeux-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/09/policial_morto_bayeux-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/09/policial_morto_bayeux-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/09/policial_morto_bayeux-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BAYEUX: Policial é assassinado a tiros após briga por conta de toldo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/bayeux-policial-e-assassinado-a-tiros-apos-briga-por-conta-de-toldo/" rel="bookmark" title="BAYEUX: Policial é assassinado a tiros após briga por conta de toldo">BAYEUX: Policial é assassinado a tiros após briga por conta de toldo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/homem-e-preso-suspeito-de-estuprar-duas-filhas-no-litoral-norte-da-pb/" rel="bookmark" title="Homem é preso suspeito de estuprar duas filhas no Litoral Norte da PB"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-180x135.jpeg" srcset="//snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-180x135.jpeg 180w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-300x225.jpeg 300w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-560x420.jpeg 560w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-80x60.jpeg 80w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-100x75.jpeg 100w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-238x178.jpeg 238w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-640x480.jpeg 640w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-681x511.jpeg 681w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape.jpeg 696w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Homem é preso suspeito de estuprar duas filhas no Litoral Norte da PB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/homem-e-preso-suspeito-de-estuprar-duas-filhas-no-litoral-norte-da-pb/" rel="bookmark" title="Homem é preso suspeito de estuprar duas filhas no Litoral Norte da PB">Homem é preso suspeito de estuprar duas filhas no Litoral Norte da PB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/ladrao-rouba-carro-mas-se-arrepende-e-devolve-com-tanque-cheio-e-bilhete/" rel="bookmark" title="Ladrão rouba carro, mas se arrepende e devolve com tanque cheio e bilhete"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/Bilhete_ladrao_que_devolveu_carro-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/Bilhete_ladrao_que_devolveu_carro-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/Bilhete_ladrao_que_devolveu_carro-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/Bilhete_ladrao_que_devolveu_carro-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/Bilhete_ladrao_que_devolveu_carro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ladrão rouba carro, mas se arrepende e devolve com tanque cheio e bilhete"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/ladrao-rouba-carro-mas-se-arrepende-e-devolve-com-tanque-cheio-e-bilhete/" rel="bookmark" title="Ladrão rouba carro, mas se arrepende e devolve com tanque cheio e bilhete">Ladrão rouba carro, mas se arrepende e devolve com tanque cheio e bilhete</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/no-rj-mulher-transexual-e-presa-suspeita-de-matar-policial-em-joao-pessoa/" rel="bookmark" title="NO RJ: Mulher transexual é presa suspeita de matar policial em João Pessoa"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/mulher_trans_que_matou_policial_JP_presa_rio-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/mulher_trans_que_matou_policial_JP_presa_rio-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/mulher_trans_que_matou_policial_JP_presa_rio-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/mulher_trans_que_matou_policial_JP_presa_rio-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/mulher_trans_que_matou_policial_JP_presa_rio-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/08/mulher_trans_que_matou_policial_JP_presa_rio-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="NO RJ: Mulher transexual é presa suspeita de matar policial em João Pessoa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/no-rj-mulher-transexual-e-presa-suspeita-de-matar-policial-em-joao-pessoa/" rel="bookmark" title="NO RJ: Mulher transexual é presa suspeita de matar policial em João Pessoa">NO RJ: Mulher transexual é presa suspeita de matar policial em João Pessoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/filho-de-bolsonaro-aluga-sala-de-empresa-investigada-por-corrupcao-no-governo-do-pt/" rel="bookmark" title="Filho de Bolsonaro aluga sala de empresa investigada por corrupção no governo do PT"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/jair_renan_filho_4_bozo-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/jair_renan_filho_4_bozo-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/jair_renan_filho_4_bozo-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/jair_renan_filho_4_bozo-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/jair_renan_filho_4_bozo-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/08/jair_renan_filho_4_bozo-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Filho de Bolsonaro aluga sala de empresa investigada por corrupção no governo do PT"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/filho-de-bolsonaro-aluga-sala-de-empresa-investigada-por-corrupcao-no-governo-do-pt/" rel="bookmark" title="Filho de Bolsonaro aluga sala de empresa investigada por corrupção no governo do PT">Filho de Bolsonaro aluga sala de empresa investigada por corrupção no governo do PT</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_63129b9752b4a" data-td_block_id="td_uid_3_63129b9752b4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_63129b9752b4a" data-td_block_id="td_uid_3_63129b9752b4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="//snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_63129b9757837 = new tdBlock();
block_td_uid_4_63129b9757837.id = "td_uid_4_63129b9757837";
block_td_uid_4_63129b9757837.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_63129b9757837_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_63129b9757837_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_63129b9757837.td_column_number = "3";
block_td_uid_4_63129b9757837.block_type = "td_block_mega_menu";
block_td_uid_4_63129b9757837.post_count = "5";
block_td_uid_4_63129b9757837.found_posts = "190";
block_td_uid_4_63129b9757837.header_color = "";
block_td_uid_4_63129b9757837.ajax_pagination_infinite_stop = "";
block_td_uid_4_63129b9757837.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_4_63129b9757837);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_63129b9757837_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_63129b9757837" ><div id=td_uid_4_63129b9757837 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/cbf-divulga-arbitragem-para-aparecidense-go-x-botafogo-pb/" rel="bookmark" title="CBF divulga arbitragem para Aparecidense-GO x Botafogo-PB"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2019/05/CBF_Sede-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2019/05/CBF_Sede-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2019/05/CBF_Sede-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2019/05/CBF_Sede-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2019/05/CBF_Sede-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CBF divulga arbitragem para Aparecidense-GO x Botafogo-PB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/cbf-divulga-arbitragem-para-aparecidense-go-x-botafogo-pb/" rel="bookmark" title="CBF divulga arbitragem para Aparecidense-GO x Botafogo-PB">CBF divulga arbitragem para Aparecidense-GO x Botafogo-PB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/federacao-paraibana-divulga-tabela-detalhada-da-segunda-divisao/" rel="bookmark" title="Federação Paraibana divulga tabela detalhada da segunda divisão"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/07/FPF-180x135.jpeg" srcset="//snn.com.br/wp-content/uploads/2020/07/FPF-180x135.jpeg 180w, //snn.com.br/wp-content/uploads/2020/07/FPF-300x225.jpeg 300w, //snn.com.br/wp-content/uploads/2020/07/FPF-768x576.jpeg 768w, //snn.com.br/wp-content/uploads/2020/07/FPF-560x420.jpeg 560w, //snn.com.br/wp-content/uploads/2020/07/FPF-80x60.jpeg 80w, //snn.com.br/wp-content/uploads/2020/07/FPF-100x75.jpeg 100w, //snn.com.br/wp-content/uploads/2020/07/FPF-238x178.jpeg 238w, //snn.com.br/wp-content/uploads/2020/07/FPF-640x480.jpeg 640w, //snn.com.br/wp-content/uploads/2020/07/FPF-681x511.jpeg 681w, //snn.com.br/wp-content/uploads/2020/07/FPF.jpeg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Federação Paraibana divulga tabela detalhada da segunda divisão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/federacao-paraibana-divulga-tabela-detalhada-da-segunda-divisao/" rel="bookmark" title="Federação Paraibana divulga tabela detalhada da segunda divisão">Federação Paraibana divulga tabela detalhada da segunda divisão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/bruno-blindado-enfrenta-gerald-meerschaert-pelo-ufc-e-diz-que-o-plano-e-sempre-nocautear/" rel="bookmark" title="Bruno Blindado enfrenta Gerald Meerschaert pelo UFC e diz que o plano é sempre nocautear"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/blindado-gerald-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/blindado-gerald-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/blindado-gerald-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/blindado-gerald-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/blindado-gerald-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bruno Blindado enfrenta Gerald Meerschaert pelo UFC e diz que o plano é sempre nocautear"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/bruno-blindado-enfrenta-gerald-meerschaert-pelo-ufc-e-diz-que-o-plano-e-sempre-nocautear/" rel="bookmark" title="Bruno Blindado enfrenta Gerald Meerschaert pelo UFC e diz que o plano é sempre nocautear">Bruno Blindado enfrenta Gerald Meerschaert pelo UFC e diz que o plano é sempre nocautear</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/homens-invadem-sede-do-campinense-rendem-vigilante-e-destroem-veiculos/" rel="bookmark" title="Homens invadem sede do Campinense, rendem vigilante e destroem veículos"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/carro_arrombado_campinense-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/carro_arrombado_campinense-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/carro_arrombado_campinense-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/carro_arrombado_campinense-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/carro_arrombado_campinense-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Homens invadem sede do Campinense, rendem vigilante e destroem veículos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/homens-invadem-sede-do-campinense-rendem-vigilante-e-destroem-veiculos/" rel="bookmark" title="Homens invadem sede do Campinense, rendem vigilante e destroem veículos">Homens invadem sede do Campinense, rendem vigilante e destroem veículos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/michelle-ramalho-e-reeleita-para-presidir-a-federacao-paraibana-de-futebol/" rel="bookmark" title="Michelle Ramalho é reeleita para presidir a Federação Paraibana de Futebol"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Michelle Ramalho é reeleita para presidir a Federação Paraibana de Futebol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/michelle-ramalho-e-reeleita-para-presidir-a-federacao-paraibana-de-futebol/" rel="bookmark" title="Michelle Ramalho é reeleita para presidir a Federação Paraibana de Futebol">Michelle Ramalho é reeleita para presidir a Federação Paraibana de Futebol</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_63129b9757837" id="td_uid_5_63129b9759822" data-td_block_id="td_uid_4_63129b9757837" data-td_filter_value="" href="//snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_63129b9757837"  id="td_uid_6_63129b975989e" data-td_block_id="td_uid_4_63129b9757837" data-td_filter_value="136" href="//snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_63129b9757837"  id="td_uid_7_63129b9759908" data-td_block_id="td_uid_4_63129b9757837" data-td_filter_value="137" href="//snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_63129b9757837"  id="td_uid_8_63129b975996d" data-td_block_id="td_uid_4_63129b9757837" data-td_filter_value="157" href="//snn.com.br/esportes/copa-do-mundo/">Copa do Mundo</a><a class="mega-menu-sub-cat-td_uid_4_63129b9757837"  id="td_uid_9_63129b97599ce" data-td_block_id="td_uid_4_63129b9757837" data-td_filter_value="138" href="//snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_63129b9757837"  id="td_uid_10_63129b9759a2f" data-td_block_id="td_uid_4_63129b9757837" data-td_filter_value="139" href="//snn.com.br/esportes/outros-esportes/">Outros Esportes</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_63129b9757837" data-td_block_id="td_uid_4_63129b9757837"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_63129b9757837" data-td_block_id="td_uid_4_63129b9757837"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="//snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_63129b9767ef9 = new tdBlock();
block_td_uid_11_63129b9767ef9.id = "td_uid_11_63129b9767ef9";
block_td_uid_11_63129b9767ef9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_63129b9767ef9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_63129b9767ef9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_63129b9767ef9.td_column_number = "3";
block_td_uid_11_63129b9767ef9.block_type = "td_block_mega_menu";
block_td_uid_11_63129b9767ef9.post_count = "5";
block_td_uid_11_63129b9767ef9.found_posts = "1988";
block_td_uid_11_63129b9767ef9.header_color = "";
block_td_uid_11_63129b9767ef9.ajax_pagination_infinite_stop = "";
block_td_uid_11_63129b9767ef9.max_num_pages = "398";
tdBlocksArray.push(block_td_uid_11_63129b9767ef9);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_11_63129b9767ef9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_63129b9767ef9" ><div id=td_uid_11_63129b9767ef9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/pesquisa-datafolha-lula-cai-bolsonaro-se-mantem-ciro-e-tebet-crescem/" rel="bookmark" title="Pesquisa Datafolha: Lula cai, Bolsonaro se mantém, Ciro e Tebet crescem"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/lula_bolsonaro_ciro_tebet-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/lula_bolsonaro_ciro_tebet-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/lula_bolsonaro_ciro_tebet-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/lula_bolsonaro_ciro_tebet-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/lula_bolsonaro_ciro_tebet-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pesquisa Datafolha: Lula cai, Bolsonaro se mantém, Ciro e Tebet crescem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/pesquisa-datafolha-lula-cai-bolsonaro-se-mantem-ciro-e-tebet-crescem/" rel="bookmark" title="Pesquisa Datafolha: Lula cai, Bolsonaro se mantém, Ciro e Tebet crescem">Pesquisa Datafolha: Lula cai, Bolsonaro se mantém, Ciro e Tebet crescem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/auxilio-para-gratuidade-de-transporte-publico-de-idosos-deve-ser-solicitado-ate-9-de-setembro/" rel="bookmark" title="Auxílio para gratuidade de transporte público de idosos deve ser solicitado até 9 de setembro"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/Transporte-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/Transporte-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/Transporte-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/Transporte-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/Transporte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Auxílio para gratuidade de transporte público de idosos deve ser solicitado até 9 de setembro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/auxilio-para-gratuidade-de-transporte-publico-de-idosos-deve-ser-solicitado-ate-9-de-setembro/" rel="bookmark" title="Auxílio para gratuidade de transporte público de idosos deve ser solicitado até 9 de setembro">Auxílio para gratuidade de transporte público de idosos deve ser solicitado até 9 de setembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/eleicoes-2022-presidenciaveis-debatem-propostas-para-setor-de-comercio-e-servicos-em-brasilia/" rel="bookmark" title="Eleições 2022: presidenciáveis debatem propostas para setor de comércio e serviços em Brasília"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/Debate_setor_comercial_Brasilia-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/Debate_setor_comercial_Brasilia-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/Debate_setor_comercial_Brasilia-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/Debate_setor_comercial_Brasilia-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/Debate_setor_comercial_Brasilia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Eleições 2022: presidenciáveis debatem propostas para setor de comércio e serviços em Brasília"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/eleicoes-2022-presidenciaveis-debatem-propostas-para-setor-de-comercio-e-servicos-em-brasilia/" rel="bookmark" title="Eleições 2022: presidenciáveis debatem propostas para setor de comércio e serviços em Brasília">Eleições 2022: presidenciáveis debatem propostas para setor de comércio e serviços em Brasília</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/ladrao-rouba-carro-mas-se-arrepende-e-devolve-com-tanque-cheio-e-bilhete/" rel="bookmark" title="Ladrão rouba carro, mas se arrepende e devolve com tanque cheio e bilhete"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/Bilhete_ladrao_que_devolveu_carro-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/Bilhete_ladrao_que_devolveu_carro-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/Bilhete_ladrao_que_devolveu_carro-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/Bilhete_ladrao_que_devolveu_carro-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/Bilhete_ladrao_que_devolveu_carro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ladrão rouba carro, mas se arrepende e devolve com tanque cheio e bilhete"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/ladrao-rouba-carro-mas-se-arrepende-e-devolve-com-tanque-cheio-e-bilhete/" rel="bookmark" title="Ladrão rouba carro, mas se arrepende e devolve com tanque cheio e bilhete">Ladrão rouba carro, mas se arrepende e devolve com tanque cheio e bilhete</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/site-bolsonarista-vira-anti-governo-e-exibe-criticas-ao-presidente/" rel="bookmark" title="Site bolsonarista vira anti-governo e exibe críticas ao presidente"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/bolsonaro-site-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/bolsonaro-site-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/bolsonaro-site-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/bolsonaro-site-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/bolsonaro-site-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Site bolsonarista vira anti-governo e exibe críticas ao presidente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/site-bolsonarista-vira-anti-governo-e-exibe-criticas-ao-presidente/" rel="bookmark" title="Site bolsonarista vira anti-governo e exibe críticas ao presidente">Site bolsonarista vira anti-governo e exibe críticas ao presidente</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_63129b9767ef9" id="td_uid_12_63129b976cd4e" data-td_block_id="td_uid_11_63129b9767ef9" data-td_filter_value="" href="//snn.com.br/brasil/">Todos</a><a class="mega-menu-sub-cat-td_uid_11_63129b9767ef9"  id="td_uid_13_63129b976cde6" data-td_block_id="td_uid_11_63129b9767ef9" data-td_filter_value="143" href="//snn.com.br/brasil/nordeste/">Nordeste</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_63129b9767ef9" data-td_block_id="td_uid_11_63129b9767ef9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_63129b9767ef9" data-td_block_id="td_uid_11_63129b9767ef9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="//snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="//snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_63129b97737a8 = new tdBlock();
block_td_uid_14_63129b97737a8.id = "td_uid_14_63129b97737a8";
block_td_uid_14_63129b97737a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_14_63129b97737a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_63129b97737a8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_63129b97737a8.td_column_number = "3";
block_td_uid_14_63129b97737a8.block_type = "td_block_mega_menu";
block_td_uid_14_63129b97737a8.post_count = "5";
block_td_uid_14_63129b97737a8.found_posts = "1985";
block_td_uid_14_63129b97737a8.header_color = "";
block_td_uid_14_63129b97737a8.ajax_pagination_infinite_stop = "";
block_td_uid_14_63129b97737a8.max_num_pages = "397";
tdBlocksArray.push(block_td_uid_14_63129b97737a8);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_14_63129b97737a8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_63129b97737a8" ><div id=td_uid_14_63129b97737a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/mais-duas-pesquisas-eleitorais-sao-registradas-na-paraiba-com-previsao-de-divulgacao-para-7-de-setembro/" rel="bookmark" title="Mais duas pesquisas eleitorais são registradas na Paraíba com previsão de divulgação para 7 de setembro"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/04/TRE_PB-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/04/TRE_PB-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/04/TRE_PB-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/04/TRE_PB-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/04/TRE_PB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mais duas pesquisas eleitorais são registradas na Paraíba com previsão de divulgação para 7 de setembro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/mais-duas-pesquisas-eleitorais-sao-registradas-na-paraiba-com-previsao-de-divulgacao-para-7-de-setembro/" rel="bookmark" title="Mais duas pesquisas eleitorais são registradas na Paraíba com previsão de divulgação para 7 de setembro">Mais duas pesquisas eleitorais são registradas na Paraíba com previsão de divulgação para 7 de setembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/homem-e-preso-suspeito-de-estuprar-duas-filhas-no-litoral-norte-da-pb/" rel="bookmark" title="Homem é preso suspeito de estuprar duas filhas no Litoral Norte da PB"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-180x135.jpeg" srcset="//snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-180x135.jpeg 180w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-300x225.jpeg 300w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-560x420.jpeg 560w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-80x60.jpeg 80w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-100x75.jpeg 100w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-238x178.jpeg 238w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-640x480.jpeg 640w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape-681x511.jpeg 681w, //snn.com.br/wp-content/uploads/2022/09/prisao-em-mamanguape.jpeg 696w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Homem é preso suspeito de estuprar duas filhas no Litoral Norte da PB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/homem-e-preso-suspeito-de-estuprar-duas-filhas-no-litoral-norte-da-pb/" rel="bookmark" title="Homem é preso suspeito de estuprar duas filhas no Litoral Norte da PB">Homem é preso suspeito de estuprar duas filhas no Litoral Norte da PB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/recicla-campina-em-menos-de-dois-anos-sesuma-recolhe-115-mil-pneus-inserviveis-para-reaproveitamento-industrial/" rel="bookmark" title="RECICLA CAMPINA: Em menos de dois anos Sesuma recolhe 115 mil pneus inservíveis para reaproveitamento industrial"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/Pneus_usados-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/Pneus_usados-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/Pneus_usados-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/Pneus_usados-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/Pneus_usados-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="RECICLA CAMPINA: Em menos de dois anos Sesuma recolhe 115 mil pneus inservíveis para reaproveitamento industrial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/recicla-campina-em-menos-de-dois-anos-sesuma-recolhe-115-mil-pneus-inserviveis-para-reaproveitamento-industrial/" rel="bookmark" title="RECICLA CAMPINA: Em menos de dois anos Sesuma recolhe 115 mil pneus inservíveis para reaproveitamento industrial">RECICLA CAMPINA: Em menos de dois anos Sesuma recolhe 115 mil pneus inservíveis para reaproveitamento industrial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/arboviroses-paraiba-registra-aumento-de-8-nos-casos-provaveis-de-dengue-zika-e-chikungunya/" rel="bookmark" title="ARBOVIROSES: Paraíba registra aumento de 8% nos casos prováveis de dengue, zika e chikungunya"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/07/dengue-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/07/dengue-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/07/dengue-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/07/dengue-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/07/dengue-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ARBOVIROSES: Paraíba registra aumento de 8% nos casos prováveis de dengue, zika e chikungunya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/arboviroses-paraiba-registra-aumento-de-8-nos-casos-provaveis-de-dengue-zika-e-chikungunya/" rel="bookmark" title="ARBOVIROSES: Paraíba registra aumento de 8% nos casos prováveis de dengue, zika e chikungunya">ARBOVIROSES: Paraíba registra aumento de 8% nos casos prováveis de dengue, zika e chikungunya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/aproveitamento-das-aguas-do-canal-acaua-aracagi-e-discutido-em-audiencia-publica/" rel="bookmark" title="Aproveitamento das águas do Canal Acauã-Araçagi é discutido em audiência pública"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/Canal_acaua_aracagi-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/Canal_acaua_aracagi-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/Canal_acaua_aracagi-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/Canal_acaua_aracagi-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/Canal_acaua_aracagi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aproveitamento das águas do Canal Acauã-Araçagi é discutido em audiência pública"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/aproveitamento-das-aguas-do-canal-acaua-aracagi-e-discutido-em-audiencia-publica/" rel="bookmark" title="Aproveitamento das águas do Canal Acauã-Araçagi é discutido em audiência pública">Aproveitamento das águas do Canal Acauã-Araçagi é discutido em audiência pública</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_63129b97737a8" id="td_uid_15_63129b9778c2f" data-td_block_id="td_uid_14_63129b97737a8" data-td_filter_value="" href="//snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_14_63129b97737a8"  id="td_uid_16_63129b9778cc9" data-td_block_id="td_uid_14_63129b97737a8" data-td_filter_value="119" href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a><a class="mega-menu-sub-cat-td_uid_14_63129b97737a8"  id="td_uid_17_63129b9778d5a" data-td_block_id="td_uid_14_63129b97737a8" data-td_filter_value="150" href="//snn.com.br/paraiba/joao-pessoa/">João Pessoa</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_63129b97737a8" data-td_block_id="td_uid_14_63129b97737a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_63129b97737a8" data-td_block_id="td_uid_14_63129b97737a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_63129b978366e = new tdBlock();
block_td_uid_18_63129b978366e.id = "td_uid_18_63129b978366e";
block_td_uid_18_63129b978366e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_63129b978366e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_63129b978366e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_63129b978366e.td_column_number = "3";
block_td_uid_18_63129b978366e.block_type = "td_block_mega_menu";
block_td_uid_18_63129b978366e.post_count = "5";
block_td_uid_18_63129b978366e.found_posts = "971";
block_td_uid_18_63129b978366e.header_color = "";
block_td_uid_18_63129b978366e.ajax_pagination_infinite_stop = "";
block_td_uid_18_63129b978366e.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_18_63129b978366e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_63129b978366e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_63129b978366e" ><div id=td_uid_18_63129b978366e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/recicla-campina-em-menos-de-dois-anos-sesuma-recolhe-115-mil-pneus-inserviveis-para-reaproveitamento-industrial/" rel="bookmark" title="RECICLA CAMPINA: Em menos de dois anos Sesuma recolhe 115 mil pneus inservíveis para reaproveitamento industrial"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/Pneus_usados-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/Pneus_usados-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/Pneus_usados-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/Pneus_usados-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/Pneus_usados-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="RECICLA CAMPINA: Em menos de dois anos Sesuma recolhe 115 mil pneus inservíveis para reaproveitamento industrial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/recicla-campina-em-menos-de-dois-anos-sesuma-recolhe-115-mil-pneus-inserviveis-para-reaproveitamento-industrial/" rel="bookmark" title="RECICLA CAMPINA: Em menos de dois anos Sesuma recolhe 115 mil pneus inservíveis para reaproveitamento industrial">RECICLA CAMPINA: Em menos de dois anos Sesuma recolhe 115 mil pneus inservíveis para reaproveitamento industrial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/obreiro-de-igreja-mata-companheira-golpes-de-foice-no-bairro-jose-pinheiro-em-cg/" rel="bookmark" title="Obreiro de igreja mata companheira golpes de foice no bairro José Pinheiro em CG"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/Juliana_Alves_silva_morta_obreiro_2-180x135.jpeg" srcset="//snn.com.br/wp-content/uploads/2022/08/Juliana_Alves_silva_morta_obreiro_2-180x135.jpeg 180w, //snn.com.br/wp-content/uploads/2022/08/Juliana_Alves_silva_morta_obreiro_2-80x60.jpeg 80w, //snn.com.br/wp-content/uploads/2022/08/Juliana_Alves_silva_morta_obreiro_2-100x75.jpeg 100w, //snn.com.br/wp-content/uploads/2022/08/Juliana_Alves_silva_morta_obreiro_2-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Obreiro de igreja mata companheira golpes de foice no bairro José Pinheiro em CG"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/obreiro-de-igreja-mata-companheira-golpes-de-foice-no-bairro-jose-pinheiro-em-cg/" rel="bookmark" title="Obreiro de igreja mata companheira golpes de foice no bairro José Pinheiro em CG">Obreiro de igreja mata companheira golpes de foice no bairro José Pinheiro em CG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/preco-de-combustiveis-reduz-em-ate-1616-no-mes-de-agosto-em-campina-grande/" rel="bookmark" title="Preço de combustíveis reduz em até 16,16% no mês de agosto em Campina Grande"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/Procon_CG_pesquisa_combustivel-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/Procon_CG_pesquisa_combustivel-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/Procon_CG_pesquisa_combustivel-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/Procon_CG_pesquisa_combustivel-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/Procon_CG_pesquisa_combustivel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Preço de combustíveis reduz em até 16,16% no mês de agosto em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/preco-de-combustiveis-reduz-em-ate-1616-no-mes-de-agosto-em-campina-grande/" rel="bookmark" title="Preço de combustíveis reduz em até 16,16% no mês de agosto em Campina Grande">Preço de combustíveis reduz em até 16,16% no mês de agosto em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/sesuma-recolhe-e-encaminha-para-reciclagem-cerca-de-800-quilos-de-residuos-eletronicos/" rel="bookmark" title="Sesuma recolhe e encaminha para reciclagem cerca de 800 quilos de resíduos eletrônicos"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/Sesuma_lixo_eletronico-3-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/Sesuma_lixo_eletronico-3-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/Sesuma_lixo_eletronico-3-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/Sesuma_lixo_eletronico-3-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/Sesuma_lixo_eletronico-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sesuma recolhe e encaminha para reciclagem cerca de 800 quilos de resíduos eletrônicos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/sesuma-recolhe-e-encaminha-para-reciclagem-cerca-de-800-quilos-de-residuos-eletronicos/" rel="bookmark" title="Sesuma recolhe e encaminha para reciclagem cerca de 800 quilos de resíduos eletrônicos">Sesuma recolhe e encaminha para reciclagem cerca de 800 quilos de resíduos eletrônicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/ousadia-em-campina-soldado-do-exercito-e-atingido-por-tiro-durante-plantao-em-guarita-de-quartel/" rel="bookmark" title="Ousadia em Campina: soldado do Exército é atingido por tiro durante plantão em guarita de quartel"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/Quartel_exercito_pameira_31-180x135.jpeg" srcset="//snn.com.br/wp-content/uploads/2022/08/Quartel_exercito_pameira_31-180x135.jpeg 180w, //snn.com.br/wp-content/uploads/2022/08/Quartel_exercito_pameira_31-80x60.jpeg 80w, //snn.com.br/wp-content/uploads/2022/08/Quartel_exercito_pameira_31-100x75.jpeg 100w, //snn.com.br/wp-content/uploads/2022/08/Quartel_exercito_pameira_31-238x178.jpeg 238w, //snn.com.br/wp-content/uploads/2022/08/Quartel_exercito_pameira_31-511x381.jpeg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ousadia em Campina: soldado do Exército é atingido por tiro durante plantão em guarita de quartel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/ousadia-em-campina-soldado-do-exercito-e-atingido-por-tiro-durante-plantao-em-guarita-de-quartel/" rel="bookmark" title="Ousadia em Campina: soldado do Exército é atingido por tiro durante plantão em guarita de quartel">Ousadia em Campina: soldado do Exército é atingido por tiro durante plantão em guarita de quartel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_63129b978366e" data-td_block_id="td_uid_18_63129b978366e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_63129b978366e" data-td_block_id="td_uid_18_63129b978366e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="//snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_63129b978712d = new tdBlock();
block_td_uid_19_63129b978712d.id = "td_uid_19_63129b978712d";
block_td_uid_19_63129b978712d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_19_63129b978712d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_63129b978712d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_63129b978712d.td_column_number = "3";
block_td_uid_19_63129b978712d.block_type = "td_block_mega_menu";
block_td_uid_19_63129b978712d.post_count = "5";
block_td_uid_19_63129b978712d.found_posts = "204";
block_td_uid_19_63129b978712d.header_color = "";
block_td_uid_19_63129b978712d.ajax_pagination_infinite_stop = "";
block_td_uid_19_63129b978712d.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_19_63129b978712d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_63129b978712d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_63129b978712d" ><div id=td_uid_19_63129b978712d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/variola-dos-macacos-texas-registra-primeira-morte-nos-eua/" rel="bookmark" title="Varíola dos macacos: Texas registra primeira morte nos EUA"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/Variola_macaco-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/Variola_macaco-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/Variola_macaco-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/Variola_macaco-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/Variola_macaco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Varíola dos macacos: Texas registra primeira morte nos EUA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/variola-dos-macacos-texas-registra-primeira-morte-nos-eua/" rel="bookmark" title="Varíola dos macacos: Texas registra primeira morte nos EUA">Varíola dos macacos: Texas registra primeira morte nos EUA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/mikhail-gorbachev-ultimo-lider-da-uniao-sovietica-morre-aos-91-anos/" rel="bookmark" title="Mikhail Gorbachev, último líder da União Soviética, morre aos 91 anos"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/Mikhail_Gorbachev-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/Mikhail_Gorbachev-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/Mikhail_Gorbachev-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/Mikhail_Gorbachev-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/Mikhail_Gorbachev-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mikhail Gorbachev, último líder da União Soviética, morre aos 91 anos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/mikhail-gorbachev-ultimo-lider-da-uniao-sovietica-morre-aos-91-anos/" rel="bookmark" title="Mikhail Gorbachev, último líder da União Soviética, morre aos 91 anos">Mikhail Gorbachev, último líder da União Soviética, morre aos 91 anos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/aos-70-anos-mulher-da-a-luz-seu-primeiro-filho-apos-54-anos-de-tentativas-sonho-que-se-torna-realidade/" rel="bookmark" title="Aos 70 anos, mulher dá à luz seu primeiro filho após 54 anos de tentativas: “Sonho que se torna realidade”"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/Indiana_tem_filho_70_anos-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/Indiana_tem_filho_70_anos-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/Indiana_tem_filho_70_anos-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/Indiana_tem_filho_70_anos-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/Indiana_tem_filho_70_anos-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aos 70 anos, mulher dá à luz seu primeiro filho após 54 anos de tentativas: “Sonho que se torna realidade”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/aos-70-anos-mulher-da-a-luz-seu-primeiro-filho-apos-54-anos-de-tentativas-sonho-que-se-torna-realidade/" rel="bookmark" title="Aos 70 anos, mulher dá à luz seu primeiro filho após 54 anos de tentativas: “Sonho que se torna realidade”">Aos 70 anos, mulher dá à luz seu primeiro filho após 54 anos de tentativas: “Sonho que se torna realidade”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/homem-testa-positivo-para-variola-dos-macacos-covid-19-e-hiv-em-caso-inedito/" rel="bookmark" title="Homem testa positivo para varíola dos macacos, Covid-19 e HIV, em caso inédito"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/homem_com_covid_aids_variola_macaco-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/homem_com_covid_aids_variola_macaco-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/homem_com_covid_aids_variola_macaco-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/homem_com_covid_aids_variola_macaco-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/homem_com_covid_aids_variola_macaco-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/08/homem_com_covid_aids_variola_macaco-511x379.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Homem testa positivo para varíola dos macacos, Covid-19 e HIV, em caso inédito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/homem-testa-positivo-para-variola-dos-macacos-covid-19-e-hiv-em-caso-inedito/" rel="bookmark" title="Homem testa positivo para varíola dos macacos, Covid-19 e HIV, em caso inédito">Homem testa positivo para varíola dos macacos, Covid-19 e HIV, em caso inédito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/profissoes-do-futuro-conheca-as-tendencias-e-os-desafios-para-os-proximos-anos/" rel="bookmark" title="Profissões do futuro: conheça as tendências e os desafios para os próximos anos"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/08/profissional-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/08/profissional-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/08/profissional-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/08/profissional-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/08/profissional-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Profissões do futuro: conheça as tendências e os desafios para os próximos anos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/profissoes-do-futuro-conheca-as-tendencias-e-os-desafios-para-os-proximos-anos/" rel="bookmark" title="Profissões do futuro: conheça as tendências e os desafios para os próximos anos">Profissões do futuro: conheça as tendências e os desafios para os próximos anos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_63129b978712d" data-td_block_id="td_uid_19_63129b978712d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_63129b978712d" data-td_block_id="td_uid_19_63129b978712d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="//bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="//bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="//radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="//snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="//snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="//tvarius.com.br">TV Arius</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="//snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="//snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-113086" class="post-113086 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-eleicoes-2022" itemscope itemtype="//schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="//schema.org/BreadcrumbList"><span class="td-bred-first"><a href="//snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="//schema.org/ListItem">
                               <a title="Todas as Notícias Destaques" class="entry-crumb" itemscope itemprop="item" itemtype="//schema.org/Thing" href="//snn.com.br/destaques/">
                                  <span itemprop="name">Destaques</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Em nota, Ministério Público esclarece que deferiu o registro da coligação e...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="//snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="//snn.com.br/eleicoes-2022/">Eleições 2022</a></li></ul>
            <header>
                <h1 class="entry-title">Em nota, Ministério Público esclarece que deferiu o registro da coligação e não a candidatura de Ricardo</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="//snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T20:31:28+00:00" >setembro 2, 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-113086">1</span></div>                    <div class="td-post-comments"><a href="//snn.com.br/em-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fem-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="//twitter.com/intent/tweet?text=Em+nota%2C+Minist%C3%A9rio+P%C3%BAblico+esclarece+que+deferiu+o+registro+da+coliga%C3%A7%C3%A3o+e+n%C3%A3o+a+candidatura+de+Ricardo&url=https%3A%2F%2Fsnn.com.br%2Fem-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo%2F&via=%23SNN"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="//plus.google.com/share?url=//snn.com.br/em-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="//pinterest.com/pin/create/button/?url=//snn.com.br/em-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo/&amp;media=//snn.com.br/wp-content/uploads/2021/08/Ricardo_rezando.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Em+nota%2C+Minist%C3%A9rio+P%C3%BAblico+esclarece+que+deferiu+o+registro+da+coliga%C3%A7%C3%A3o+e+n%C3%A3o+a+candidatura+de+Ricardo%20-%20https%3A%2F%2Fsnn.com.br%2Fem-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="//snn.com.br/wp-content/uploads/2021/08/Ricardo_rezando.jpg" data-caption=""><img width="640" height="376" class="entry-thumb td-modal-image" src="//snn.com.br/wp-content/uploads/2021/08/Ricardo_rezando-640x376.jpg" srcset="//snn.com.br/wp-content/uploads/2021/08/Ricardo_rezando.jpg 640w, //snn.com.br/wp-content/uploads/2021/08/Ricardo_rezando-300x176.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Ricardo_rezando"/></a></div>
        <p>O Ministério Público Eleitoral, em nota à imprensa, esclareceu o parecer dado ao processo que julga a candidatura de Ricardo Coutinho (PT) ao Senado.</p>
<p>Conforme a nota, “o MP Eleitoral não deu parecer pelo deferimento da candidatura do ex-governador Ricardo Coutinho. Houve, ao contrário, impugnação à candidatura por entender presente causa de inelegibilidade (essa impugnação está em andamento, ainda não julgada)”.</p>
<p>A nota explica, ainda, que “são duas coisas distintas: uma é o Requerimento de Registro de Candidatura (que é do candidato); outra é o Demonstrativo de Regularidade de Atos Partidários (DRAP), com análise de questões do partido.</p>
<p>O recente parecer do MP Eleitoral foi relativo ao DRAP, com manifestação pelo deferimento do pedido de registro da coligação.</p>
<p>&nbsp;</p>
<p>Fonte: Fonte83</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fem-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="//twitter.com/intent/tweet?text=Em+nota%2C+Minist%C3%A9rio+P%C3%BAblico+esclarece+que+deferiu+o+registro+da+coliga%C3%A7%C3%A3o+e+n%C3%A3o+a+candidatura+de+Ricardo&url=https%3A%2F%2Fsnn.com.br%2Fem-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo%2F&via=%23SNN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="//plus.google.com/share?url=//snn.com.br/em-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="//pinterest.com/pin/create/button/?url=//snn.com.br/em-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo/&amp;media=//snn.com.br/wp-content/uploads/2021/08/Ricardo_rezando.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Em+nota%2C+Minist%C3%A9rio+P%C3%BAblico+esclarece+que+deferiu+o+registro+da+coliga%C3%A7%C3%A3o+e+n%C3%A3o+a+candidatura+de+Ricardo%20-%20https%3A%2F%2Fsnn.com.br%2Fem-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="//www.facebook.com/plugins/like.php?href=//snn.com.br/em-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="//twitter.com/share" class="twitter-share-button" data-url="//snn.com.br/em-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo/" data-text="Em nota, Ministério Público esclarece que deferiu o registro da coligação e não a candidatura de Ricardo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="//snn.com.br/bayeux-policial-e-assassinado-a-tiros-apos-briga-por-conta-de-toldo/">BAYEUX: Policial é assassinado a tiros após briga por conta de toldo</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="//snn.com.br/author/snncom/"><img alt='' src='//secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="//snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="//snn.com.br">//snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="//schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2022-09-02T20:31:28+00:00"><meta itemprop="dateModified" content="2022-09-02T20:31:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="//schema.org/WebPage" itemid="//snn.com.br/em-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="//schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="//schema.org/ImageObject"><meta itemprop="url" content="//snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="#SNN"></span><meta itemprop="headline " content="Em nota, Ministério Público esclarece que deferiu o registro da coligação e não a candidatura de Ricardo"><span style="display: none;" itemprop="image" itemscope itemtype="//schema.org/ImageObject"><meta itemprop="url" content="//snn.com.br/wp-content/uploads/2021/08/Ricardo_rezando.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="376"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_20_63129b978cfce = new tdBlock();
block_td_uid_20_63129b978cfce.id = "td_uid_20_63129b978cfce";
block_td_uid_20_63129b978cfce.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_20_63129b978cfce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_63129b978cfce_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":113086,"live_filter_cur_post_author":"2"}';
block_td_uid_20_63129b978cfce.td_column_number = "3";
block_td_uid_20_63129b978cfce.block_type = "td_block_related_posts";
block_td_uid_20_63129b978cfce.post_count = "3";
block_td_uid_20_63129b978cfce.found_posts = "5282";
block_td_uid_20_63129b978cfce.header_color = "";
block_td_uid_20_63129b978cfce.ajax_pagination_infinite_stop = "";
block_td_uid_20_63129b978cfce.max_num_pages = "1761";
tdBlocksArray.push(block_td_uid_20_63129b978cfce);
</script><div class="td_block_wrap td_block_related_posts td_uid_20_63129b978cfce_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_63129b978cfce" ><h4 class="td-related-title"><a id="td_uid_21_63129b9798f5c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_63129b978cfce" href="#">RELATED ARTICLES</a><a id="td_uid_22_63129b9798f7a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_63129b978cfce" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_20_63129b978cfce class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/bayeux-policial-e-assassinado-a-tiros-apos-briga-por-conta-de-toldo/" rel="bookmark" title="BAYEUX: Policial é assassinado a tiros após briga por conta de toldo"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/09/policial_morto_bayeux-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2022/09/policial_morto_bayeux-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/09/policial_morto_bayeux-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/09/policial_morto_bayeux-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/09/policial_morto_bayeux-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="BAYEUX: Policial é assassinado a tiros após briga por conta de toldo"/></a></div>                <a href="//snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/bayeux-policial-e-assassinado-a-tiros-apos-briga-por-conta-de-toldo/" rel="bookmark" title="BAYEUX: Policial é assassinado a tiros após briga por conta de toldo">BAYEUX: Policial é assassinado a tiros após briga por conta de toldo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/gilmar-mendes-nega-pedido-de-reu-para-encaminhar-acao-da-calvario-para-o-tre/" rel="bookmark" title="Gilmar Mendes nega pedido de réu para encaminhar ação da Calvário para o TRE"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/01/gilmar_mendes-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2020/01/gilmar_mendes-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2020/01/gilmar_mendes-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/01/gilmar_mendes-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/01/gilmar_mendes-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Gilmar Mendes nega pedido de réu para encaminhar ação da Calvário para o TRE"/></a></div>                <a href="//snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/gilmar-mendes-nega-pedido-de-reu-para-encaminhar-acao-da-calvario-para-o-tre/" rel="bookmark" title="Gilmar Mendes nega pedido de réu para encaminhar ação da Calvário para o TRE">Gilmar Mendes nega pedido de réu para encaminhar ação da Calvário para o TRE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/tse-conclui-assinatura-digital-e-lacra-sistemas-das-urnas-eletronicas-nesta-sexta/" rel="bookmark" title="TSE conclui assinatura digital e lacra sistemas das urnas eletrônicas nesta sexta"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2021/08/Urnas_preparacao_TSE-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2021/08/Urnas_preparacao_TSE-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2021/08/Urnas_preparacao_TSE-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2021/08/Urnas_preparacao_TSE-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2021/08/Urnas_preparacao_TSE-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="TSE conclui assinatura digital e lacra sistemas das urnas eletrônicas nesta sexta"/></a></div>                <a href="//snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/tse-conclui-assinatura-digital-e-lacra-sistemas-das-urnas-eletronicas-nesta-sexta/" rel="bookmark" title="TSE conclui assinatura digital e lacra sistemas das urnas eletrônicas nesta sexta">TSE conclui assinatura digital e lacra sistemas das urnas eletrônicas nesta sexta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_63129b978cfce" data-td_block_id="td_uid_20_63129b978cfce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_63129b978cfce" data-td_block_id="td_uid_20_63129b978cfce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/em-nota-ministerio-publico-esclarece-que-deferiu-o-registro-da-coligacao-e-nao-a-candidatura-de-ricardo/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="//snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='113086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="//snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="157">Copa do Mundo</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="155">Eleições 2022</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="154">São João 2021</option>
	<option class="level-0" value="156">São João 2022</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="//www.radios.com.br/aovivo/radio-borborema/68835"><img class="alignnone size-medium wp-image-10400" src="//radioborborema.com.br/wp-content/uploads/2021/08/radiosnet-300x102.jpg" alt="" width="300" height="102" /></a></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-113086 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure>
		</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="//snn.com.br/"><img class="td-retina-data" src="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>TV Arius ao Vivo</span></div>			<div class="textwidget"><style>
<p>		figure { width: 90%; min-width: 17.5em; margin:0 auto;}<br />		figcaption { font: 120% sans-serif; text-align: center;}<br />		.boxzCAST {<br />			position: relative;<br />			padding-bottom: 56.25%;<br />			padding-top: 25px;<br />			height: 0;<br />			margin:0 auto;<br />		}<br />		.boxzCAST iframe {<br />			position: absolute;<br />			top: 0;<br />			left: 0;<br />			width: 100%;<br />			height: 100%;<br />		}</p>
</style>
<div class="boxzCAST"><iframe src="//playerv.zcast.com.br/video/tvarius/2/true/false/YzNKMk5TNTZZMkZ6ZEM1amIyMHVZbkk9K1o=/16:9/nocover/nao/" frameborder="0" scrolling="no" allowfullscreen=""></iframe></div>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>ME Ajude Meu Filho</span></div>			<div class="textwidget"><p><iframe src="//www.youtube.com/embed/qfc418mM9I8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen title="Me Ajude meu Filho 19/03/2022 #meajudemeufilho #radioborborema"></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2022-09-03 12:11:04AM UTC (09:11PM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 63129b983af0d
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = '//snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = '//snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>