<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="//player.stms.live/player-topo-html5-2/7130/1/a00d0d/0c0307/f5f2f2/SNNnoticias/snnnoticias/5583981855560" height="95px" style="max-width:3000px; width:100%;" frameborder="0" scrolling="no"></iframe>  
	  <title>É Hoje 10 de Junho: Aberttura do Maior São João do Mundo 2022 | #SNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="//snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="//snn.com.br/wp-content/uploads/2022/04/logo_sj_2022.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="//snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para #SNN &raquo;" href="//snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo;" href="//snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo; É Hoje 10 de Junho: Aberttura do Maior São João do Mundo 2022" href="//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='//api.w.org/' href='//snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Quadrilhas juninas são espetáculo à parte no São João de Campina Grande' href='//snn.com.br/quadrilhas-juninas-sao-espetaculo-a-parte-no-sao-joao-de-campina-grande/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/" />
<link rel='shortlink' href='//snn.com.br/?p=111733' />
<link rel="alternate" type="application/json+oembed" href="//snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fe-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="//snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fe-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="//snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-111733 single-format-standard e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="//schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='//secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="//snn.com.br/">Inicio</a></li>
<li id="menu-item-111379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111379"><a href="//snn.com.br/sao-joao-2022/">São João 2022</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91698"><a href="//snn.com.br/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111378"><a href="//snn.com.br/eleicoes-2022/">Eleições 2022</a></li>
</ul>
</li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="//snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="//snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="//snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/copa-do-mundo/">Copa do Mundo</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-99073"><a href="//snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="//snn.com.br/brasil/nordeste/">Nordeste</a></li>
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="//snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="//snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
		<li class="menu-item-0"><a href="//snn.com.br/paraiba/joao-pessoa/">João Pessoa</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="//snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="//bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="//bhcom.com.br">BHcom</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="//radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="//snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="//snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="//tvarius.com.br">TV Arius</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="//snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="//snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                sexta-feira, junho 10, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="//snn.com.br/">
                <img src="//snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">#SNN</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="//snn.com.br/">
			<img src="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="//snn.com.br/">
			<img src="//snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="//snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-111379"><a href="//snn.com.br/sao-joao-2022/">São João 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-91698"><a href="//snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_62a3a09fa42fc = new tdBlock();
block_td_uid_2_62a3a09fa42fc.id = "td_uid_2_62a3a09fa42fc";
block_td_uid_2_62a3a09fa42fc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_62a3a09fa42fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_62a3a09fa42fc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_62a3a09fa42fc.td_column_number = "3";
block_td_uid_2_62a3a09fa42fc.block_type = "td_block_mega_menu";
block_td_uid_2_62a3a09fa42fc.post_count = "5";
block_td_uid_2_62a3a09fa42fc.found_posts = "798";
block_td_uid_2_62a3a09fa42fc.header_color = "";
block_td_uid_2_62a3a09fa42fc.ajax_pagination_infinite_stop = "";
block_td_uid_2_62a3a09fa42fc.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_2_62a3a09fa42fc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_62a3a09fa42fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_62a3a09fa42fc" ><div id=td_uid_2_62a3a09fa42fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/bolsonaro-diz-que-nao-cumpre-mais-%c2%a8decisoes-absurdas-do-supremo%c2%a8/" rel="bookmark" title="Bolsonaro diz que não cumpre mais ¨decisões absurdas do Supremo¨"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Bolsonaro_mais_merda-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Bolsonaro_mais_merda-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Bolsonaro_mais_merda-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Bolsonaro_mais_merda-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Bolsonaro_mais_merda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolsonaro diz que não cumpre mais ¨decisões absurdas do Supremo¨"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/bolsonaro-diz-que-nao-cumpre-mais-%c2%a8decisoes-absurdas-do-supremo%c2%a8/" rel="bookmark" title="Bolsonaro diz que não cumpre mais ¨decisões absurdas do Supremo¨">Bolsonaro diz que não cumpre mais ¨decisões absurdas do Supremo¨</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/ciro-gomes-diz-que-o-brasil-vai-amanhecer-em-guerra-se-lula-for-eleito-presidente/" rel="bookmark" title="Ciro Gomes diz que o Brasil ‘vai amanhecer em guerra’ se Lula for eleito presidente"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/ciro_no_flow-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/ciro_no_flow-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/ciro_no_flow-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/ciro_no_flow-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/ciro_no_flow-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ciro Gomes diz que o Brasil ‘vai amanhecer em guerra’ se Lula for eleito presidente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/ciro-gomes-diz-que-o-brasil-vai-amanhecer-em-guerra-se-lula-for-eleito-presidente/" rel="bookmark" title="Ciro Gomes diz que o Brasil ‘vai amanhecer em guerra’ se Lula for eleito presidente">Ciro Gomes diz que o Brasil ‘vai amanhecer em guerra’ se Lula for eleito presidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/ministro-pede-vista-e-interrompe-julgamento-que-devolveu-mandato-a-francischini/" rel="bookmark" title="Ministro pede vista e interrompe julgamento que devolveu mandato a Francischini"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/stf_jose_cruz2_0-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/stf_jose_cruz2_0-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/stf_jose_cruz2_0-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/stf_jose_cruz2_0-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/stf_jose_cruz2_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ministro pede vista e interrompe julgamento que devolveu mandato a Francischini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/ministro-pede-vista-e-interrompe-julgamento-que-devolveu-mandato-a-francischini/" rel="bookmark" title="Ministro pede vista e interrompe julgamento que devolveu mandato a Francischini">Ministro pede vista e interrompe julgamento que devolveu mandato a Francischini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/joao-conversa-com-daniella-e-destaca-avanco-nas-articulacoes-para-lancar-aguinaldo-a-senador-relacao-de-respeito/" rel="bookmark" title="João conversa com Daniella e destaca avanço nas articulações para lançar Aguinaldo a senador: “Relação de respeito”"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/JOAO-E-DANIELLA-RIBEIRO-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/JOAO-E-DANIELLA-RIBEIRO-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/JOAO-E-DANIELLA-RIBEIRO-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/JOAO-E-DANIELLA-RIBEIRO-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/JOAO-E-DANIELLA-RIBEIRO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="João conversa com Daniella e destaca avanço nas articulações para lançar Aguinaldo a senador: “Relação de respeito”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/joao-conversa-com-daniella-e-destaca-avanco-nas-articulacoes-para-lancar-aguinaldo-a-senador-relacao-de-respeito/" rel="bookmark" title="João conversa com Daniella e destaca avanço nas articulações para lançar Aguinaldo a senador: “Relação de respeito”">João conversa com Daniella e destaca avanço nas articulações para lançar Aguinaldo a senador: “Relação de respeito”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/calvario-juiz-marca-audiencia-no-caso-dos-codificados-da-gestao-ricardo-coutinho/" rel="bookmark" title="Calvário: juiz marca audiência no caso dos codificados da gestão Ricardo Coutinho"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calvário: juiz marca audiência no caso dos codificados da gestão Ricardo Coutinho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/calvario-juiz-marca-audiencia-no-caso-dos-codificados-da-gestao-ricardo-coutinho/" rel="bookmark" title="Calvário: juiz marca audiência no caso dos codificados da gestão Ricardo Coutinho">Calvário: juiz marca audiência no caso dos codificados da gestão Ricardo Coutinho</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62a3a09fa42fc" data-td_block_id="td_uid_2_62a3a09fa42fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62a3a09fa42fc" data-td_block_id="td_uid_2_62a3a09fa42fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111378"><a href="//snn.com.br/eleicoes-2022/">Eleições 2022</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="//snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_62a3a09fa95b9 = new tdBlock();
block_td_uid_3_62a3a09fa95b9.id = "td_uid_3_62a3a09fa95b9";
block_td_uid_3_62a3a09fa95b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_62a3a09fa95b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_62a3a09fa95b9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_62a3a09fa95b9.td_column_number = "3";
block_td_uid_3_62a3a09fa95b9.block_type = "td_block_mega_menu";
block_td_uid_3_62a3a09fa95b9.post_count = "5";
block_td_uid_3_62a3a09fa95b9.found_posts = "670";
block_td_uid_3_62a3a09fa95b9.header_color = "";
block_td_uid_3_62a3a09fa95b9.ajax_pagination_infinite_stop = "";
block_td_uid_3_62a3a09fa95b9.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_3_62a3a09fa95b9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_62a3a09fa95b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_62a3a09fa95b9" ><div id=td_uid_3_62a3a09fa95b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/paraibano-suspeito-de-furtar-apartamento-de-carlinhos-maia-e-solto-apos-audiencia-de-custodia/" rel="bookmark" title="Paraibano suspeito de furtar apartamento de Carlinhos Maia é solto após audiência de custódia"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Carlinhos_maia_apartamento-180x135.jpeg" srcset="//snn.com.br/wp-content/uploads/2022/06/Carlinhos_maia_apartamento-180x135.jpeg 180w, //snn.com.br/wp-content/uploads/2022/06/Carlinhos_maia_apartamento-80x60.jpeg 80w, //snn.com.br/wp-content/uploads/2022/06/Carlinhos_maia_apartamento-100x75.jpeg 100w, //snn.com.br/wp-content/uploads/2022/06/Carlinhos_maia_apartamento-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paraibano suspeito de furtar apartamento de Carlinhos Maia é solto após audiência de custódia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/paraibano-suspeito-de-furtar-apartamento-de-carlinhos-maia-e-solto-apos-audiencia-de-custodia/" rel="bookmark" title="Paraibano suspeito de furtar apartamento de Carlinhos Maia é solto após audiência de custódia">Paraibano suspeito de furtar apartamento de Carlinhos Maia é solto após audiência de custódia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/apos-assedio-sexual-mulher-mata-homem-com-golpes-de-guarda-chuva/" rel="bookmark" title="Após assédio sexual, mulher mata homem com golpes de guarda-chuva"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/crime-guarda-chuva-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/crime-guarda-chuva-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/crime-guarda-chuva-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/crime-guarda-chuva-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/crime-guarda-chuva-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Após assédio sexual, mulher mata homem com golpes de guarda-chuva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/apos-assedio-sexual-mulher-mata-homem-com-golpes-de-guarda-chuva/" rel="bookmark" title="Após assédio sexual, mulher mata homem com golpes de guarda-chuva">Após assédio sexual, mulher mata homem com golpes de guarda-chuva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/suspeitos-de-assalto-ao-apartamento-de-carlinhos-maia-sao-presos-em-campina-grande/" rel="bookmark" title="Suspeitos de assalto ao apartamento de Carlinhos Maia são presos em Campina Grande"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Carlinhos_maia_apartamento-180x135.jpeg" srcset="//snn.com.br/wp-content/uploads/2022/06/Carlinhos_maia_apartamento-180x135.jpeg 180w, //snn.com.br/wp-content/uploads/2022/06/Carlinhos_maia_apartamento-80x60.jpeg 80w, //snn.com.br/wp-content/uploads/2022/06/Carlinhos_maia_apartamento-100x75.jpeg 100w, //snn.com.br/wp-content/uploads/2022/06/Carlinhos_maia_apartamento-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Suspeitos de assalto ao apartamento de Carlinhos Maia são presos em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/suspeitos-de-assalto-ao-apartamento-de-carlinhos-maia-sao-presos-em-campina-grande/" rel="bookmark" title="Suspeitos de assalto ao apartamento de Carlinhos Maia são presos em Campina Grande">Suspeitos de assalto ao apartamento de Carlinhos Maia são presos em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/stf-manda-para-regime-fechado-pedreiro-de-queimadas-que-saiu-para-trabalhar-antes-da-hora-permitida/" rel="bookmark" title="STF manda para regime fechado pedreiro  de Queimadas que saiu para trabalhar antes da hora permitida"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/stf_jose_cruz2_0-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/stf_jose_cruz2_0-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/stf_jose_cruz2_0-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/stf_jose_cruz2_0-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/stf_jose_cruz2_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="STF manda para regime fechado pedreiro  de Queimadas que saiu para trabalhar antes da hora permitida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/stf-manda-para-regime-fechado-pedreiro-de-queimadas-que-saiu-para-trabalhar-antes-da-hora-permitida/" rel="bookmark" title="STF manda para regime fechado pedreiro  de Queimadas que saiu para trabalhar antes da hora permitida">STF manda para regime fechado pedreiro  de Queimadas que saiu para trabalhar antes da hora permitida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/bandidos-assaltam-cooperativa-de-credito-dentro-da-empasa-em-campina-grande/" rel="bookmark" title="Bandidos assaltam cooperativa de crédito dentro da Empasa em Campina Grande"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/assalto_sicoob_empasa-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/assalto_sicoob_empasa-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/assalto_sicoob_empasa-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/assalto_sicoob_empasa-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/assalto_sicoob_empasa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bandidos assaltam cooperativa de crédito dentro da Empasa em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/bandidos-assaltam-cooperativa-de-credito-dentro-da-empasa-em-campina-grande/" rel="bookmark" title="Bandidos assaltam cooperativa de crédito dentro da Empasa em Campina Grande">Bandidos assaltam cooperativa de crédito dentro da Empasa em Campina Grande</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_62a3a09fa95b9" data-td_block_id="td_uid_3_62a3a09fa95b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_62a3a09fa95b9" data-td_block_id="td_uid_3_62a3a09fa95b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="//snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_62a3a09fad06e = new tdBlock();
block_td_uid_4_62a3a09fad06e.id = "td_uid_4_62a3a09fad06e";
block_td_uid_4_62a3a09fad06e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_62a3a09fad06e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_62a3a09fad06e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_62a3a09fad06e.td_column_number = "3";
block_td_uid_4_62a3a09fad06e.block_type = "td_block_mega_menu";
block_td_uid_4_62a3a09fad06e.post_count = "5";
block_td_uid_4_62a3a09fad06e.found_posts = "186";
block_td_uid_4_62a3a09fad06e.header_color = "";
block_td_uid_4_62a3a09fad06e.ajax_pagination_infinite_stop = "";
block_td_uid_4_62a3a09fad06e.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_4_62a3a09fad06e);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_62a3a09fad06e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_62a3a09fad06e" ><div id=td_uid_4_62a3a09fad06e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/michelle-ramalho-e-reeleita-para-presidir-a-federacao-paraibana-de-futebol/" rel="bookmark" title="Michelle Ramalho é reeleita para presidir a Federação Paraibana de Futebol"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Michelle Ramalho é reeleita para presidir a Federação Paraibana de Futebol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/michelle-ramalho-e-reeleita-para-presidir-a-federacao-paraibana-de-futebol/" rel="bookmark" title="Michelle Ramalho é reeleita para presidir a Federação Paraibana de Futebol">Michelle Ramalho é reeleita para presidir a Federação Paraibana de Futebol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/cbf-atendeu-pedido-do-sousa-e-mudou-seus-jogos-para-os-domingos/" rel="bookmark" title="CBF atendeu pedido do Sousa e mudou seus jogos para os domingos"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/sousa_treino-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/sousa_treino-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/sousa_treino-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/sousa_treino-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/sousa_treino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CBF atendeu pedido do Sousa e mudou seus jogos para os domingos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/cbf-atendeu-pedido-do-sousa-e-mudou-seus-jogos-para-os-domingos/" rel="bookmark" title="CBF atendeu pedido do Sousa e mudou seus jogos para os domingos">CBF atendeu pedido do Sousa e mudou seus jogos para os domingos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/de-virada-a-raposa-feroz-vence-o-belo-por-2-a-1-no-almeidao-pela-primeira-partida-da-final-do-paraibano/" rel="bookmark" title="De virada a Raposa Feroz vence o Belo por 2 a 1 no Almeidão pela primeira partida da final do Paraibano"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/Campinense_x_Bota_2022-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/Campinense_x_Bota_2022-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/Campinense_x_Bota_2022-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/Campinense_x_Bota_2022-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/Campinense_x_Bota_2022-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="De virada a Raposa Feroz vence o Belo por 2 a 1 no Almeidão pela primeira partida da final do Paraibano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/de-virada-a-raposa-feroz-vence-o-belo-por-2-a-1-no-almeidao-pela-primeira-partida-da-final-do-paraibano/" rel="bookmark" title="De virada a Raposa Feroz vence o Belo por 2 a 1 no Almeidão pela primeira partida da final do Paraibano">De virada a Raposa Feroz vence o Belo por 2 a 1 no Almeidão pela primeira partida da final do Paraibano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/tite-chama-paraibano-matheus-cunha-mas-deixa-hulk-de-fora/" rel="bookmark" title="Tite chama paraibano Matheus Cunha, mas deixa Hulk de fora"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/Mateus_Cunha_BrasilxEspanha-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/Mateus_Cunha_BrasilxEspanha-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/Mateus_Cunha_BrasilxEspanha-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/Mateus_Cunha_BrasilxEspanha-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/Mateus_Cunha_BrasilxEspanha-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tite chama paraibano Matheus Cunha, mas deixa Hulk de fora"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/tite-chama-paraibano-matheus-cunha-mas-deixa-hulk-de-fora/" rel="bookmark" title="Tite chama paraibano Matheus Cunha, mas deixa Hulk de fora">Tite chama paraibano Matheus Cunha, mas deixa Hulk de fora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/campeonato-brasileiro-botafogo-pb-vence-altos-por-2-a-1/" rel="bookmark" title="Campeonato Brasileiro: Botafogo-PB vence Altos por 2 a 1"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/Botafogo_Altos-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/Botafogo_Altos-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/Botafogo_Altos-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/Botafogo_Altos-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/Botafogo_Altos-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campeonato Brasileiro: Botafogo-PB vence Altos por 2 a 1"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/campeonato-brasileiro-botafogo-pb-vence-altos-por-2-a-1/" rel="bookmark" title="Campeonato Brasileiro: Botafogo-PB vence Altos por 2 a 1">Campeonato Brasileiro: Botafogo-PB vence Altos por 2 a 1</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_62a3a09fad06e" id="td_uid_5_62a3a09fae798" data-td_block_id="td_uid_4_62a3a09fad06e" data-td_filter_value="" href="//snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_62a3a09fad06e"  id="td_uid_6_62a3a09fae814" data-td_block_id="td_uid_4_62a3a09fad06e" data-td_filter_value="136" href="//snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_62a3a09fad06e"  id="td_uid_7_62a3a09fae87e" data-td_block_id="td_uid_4_62a3a09fad06e" data-td_filter_value="137" href="//snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_62a3a09fad06e"  id="td_uid_8_62a3a09fae8e2" data-td_block_id="td_uid_4_62a3a09fad06e" data-td_filter_value="157" href="//snn.com.br/esportes/copa-do-mundo/">Copa do Mundo</a><a class="mega-menu-sub-cat-td_uid_4_62a3a09fad06e"  id="td_uid_9_62a3a09fae944" data-td_block_id="td_uid_4_62a3a09fad06e" data-td_filter_value="138" href="//snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_62a3a09fad06e"  id="td_uid_10_62a3a09fae9a5" data-td_block_id="td_uid_4_62a3a09fad06e" data-td_filter_value="139" href="//snn.com.br/esportes/outros-esportes/">Outros Esportes</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_62a3a09fad06e" data-td_block_id="td_uid_4_62a3a09fad06e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_62a3a09fad06e" data-td_block_id="td_uid_4_62a3a09fad06e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="//snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_62a3a09fbb246 = new tdBlock();
block_td_uid_11_62a3a09fbb246.id = "td_uid_11_62a3a09fbb246";
block_td_uid_11_62a3a09fbb246.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_62a3a09fbb246_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_62a3a09fbb246_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_62a3a09fbb246.td_column_number = "3";
block_td_uid_11_62a3a09fbb246.block_type = "td_block_mega_menu";
block_td_uid_11_62a3a09fbb246.post_count = "5";
block_td_uid_11_62a3a09fbb246.found_posts = "1809";
block_td_uid_11_62a3a09fbb246.header_color = "";
block_td_uid_11_62a3a09fbb246.ajax_pagination_infinite_stop = "";
block_td_uid_11_62a3a09fbb246.max_num_pages = "362";
tdBlocksArray.push(block_td_uid_11_62a3a09fbb246);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_11_62a3a09fbb246_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_62a3a09fbb246" ><div id=td_uid_11_62a3a09fbb246 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/covid-19-crescem-buscas-sobre-auto-teste-na-internet/" rel="bookmark" title="Covid-19: crescem buscas sobre &#8220;auto teste&#8221; na internet"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Autoteste_Covid19-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Autoteste_Covid19-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/Autoteste_Covid19-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Autoteste_Covid19-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Autoteste_Covid19-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19: crescem buscas sobre &#8220;auto teste&#8221; na internet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/covid-19-crescem-buscas-sobre-auto-teste-na-internet/" rel="bookmark" title="Covid-19: crescem buscas sobre &#8220;auto teste&#8221; na internet">Covid-19: crescem buscas sobre &#8220;auto teste&#8221; na internet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/com-baixa-cobertura-vacinal-brasil-pode-voltar-a-registrar-doencas-erradicadas/" rel="bookmark" title="Com baixa cobertura vacinal, Brasil pode voltar a registrar doenças erradicadas"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2021/07/vacina_MS-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2021/07/vacina_MS-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2021/07/vacina_MS-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2021/07/vacina_MS-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2021/07/vacina_MS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Com baixa cobertura vacinal, Brasil pode voltar a registrar doenças erradicadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/com-baixa-cobertura-vacinal-brasil-pode-voltar-a-registrar-doencas-erradicadas/" rel="bookmark" title="Com baixa cobertura vacinal, Brasil pode voltar a registrar doenças erradicadas">Com baixa cobertura vacinal, Brasil pode voltar a registrar doenças erradicadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/senado-aprova-mp-que-conclui-autorizacao-para-venda-direta-de-etanol/" rel="bookmark" title="Senado aprova MP que conclui autorização para venda direta de etanol"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/01/bomba_combustivel-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/01/bomba_combustivel-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/01/bomba_combustivel-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/01/bomba_combustivel-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/01/bomba_combustivel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Senado aprova MP que conclui autorização para venda direta de etanol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/senado-aprova-mp-que-conclui-autorizacao-para-venda-direta-de-etanol/" rel="bookmark" title="Senado aprova MP que conclui autorização para venda direta de etanol">Senado aprova MP que conclui autorização para venda direta de etanol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/deficit-hidrico-pode-ocasionar-perdas-superiores-a-r-518-bilhoes-ao-setor-produtivo/" rel="bookmark" title="Déficit hídrico pode ocasionar perdas superiores a R$ 518 bilhões ao setor produtivo"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2019/05/rio-paraiba-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2019/05/rio-paraiba-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2019/05/rio-paraiba-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2019/05/rio-paraiba-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2019/05/rio-paraiba-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2019/05/rio-paraiba-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2019/05/rio-paraiba.jpg 556w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Déficit hídrico pode ocasionar perdas superiores a R$ 518 bilhões ao setor produtivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/deficit-hidrico-pode-ocasionar-perdas-superiores-a-r-518-bilhoes-ao-setor-produtivo/" rel="bookmark" title="Déficit hídrico pode ocasionar perdas superiores a R$ 518 bilhões ao setor produtivo">Déficit hídrico pode ocasionar perdas superiores a R$ 518 bilhões ao setor produtivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/em-parceria-com-o-google-defesa-civil-nacional-lanca-nova-ferramenta-de-emissao-de-alertas-no-brasil/" rel="bookmark" title="Em parceria com o Google, Defesa Civil Nacional lança nova ferramenta de emissão de alertas no Brasil"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Defesa_Civil-180x135.jpeg" srcset="//snn.com.br/wp-content/uploads/2022/04/Defesa_Civil-180x135.jpeg 180w, //snn.com.br/wp-content/uploads/2022/04/Defesa_Civil-80x60.jpeg 80w, //snn.com.br/wp-content/uploads/2022/04/Defesa_Civil-100x75.jpeg 100w, //snn.com.br/wp-content/uploads/2022/04/Defesa_Civil-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em parceria com o Google, Defesa Civil Nacional lança nova ferramenta de emissão de alertas no Brasil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/em-parceria-com-o-google-defesa-civil-nacional-lanca-nova-ferramenta-de-emissao-de-alertas-no-brasil/" rel="bookmark" title="Em parceria com o Google, Defesa Civil Nacional lança nova ferramenta de emissão de alertas no Brasil">Em parceria com o Google, Defesa Civil Nacional lança nova ferramenta de emissão de alertas no Brasil</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_62a3a09fbb246" id="td_uid_12_62a3a09fbf90a" data-td_block_id="td_uid_11_62a3a09fbb246" data-td_filter_value="" href="//snn.com.br/brasil/">Todos</a><a class="mega-menu-sub-cat-td_uid_11_62a3a09fbb246"  id="td_uid_13_62a3a09fbf992" data-td_block_id="td_uid_11_62a3a09fbb246" data-td_filter_value="143" href="//snn.com.br/brasil/nordeste/">Nordeste</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_62a3a09fbb246" data-td_block_id="td_uid_11_62a3a09fbb246"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_62a3a09fbb246" data-td_block_id="td_uid_11_62a3a09fbb246"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="//snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="//snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_62a3a09fc6114 = new tdBlock();
block_td_uid_14_62a3a09fc6114.id = "td_uid_14_62a3a09fc6114";
block_td_uid_14_62a3a09fc6114.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_14_62a3a09fc6114_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_62a3a09fc6114_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_62a3a09fc6114.td_column_number = "3";
block_td_uid_14_62a3a09fc6114.block_type = "td_block_mega_menu";
block_td_uid_14_62a3a09fc6114.post_count = "5";
block_td_uid_14_62a3a09fc6114.found_posts = "1757";
block_td_uid_14_62a3a09fc6114.header_color = "";
block_td_uid_14_62a3a09fc6114.ajax_pagination_infinite_stop = "";
block_td_uid_14_62a3a09fc6114.max_num_pages = "352";
tdBlocksArray.push(block_td_uid_14_62a3a09fc6114);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_14_62a3a09fc6114_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_62a3a09fc6114" ><div id=td_uid_14_62a3a09fc6114 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/" rel="bookmark" title="É Hoje 10 de Junho: Aberttura do Maior São João do Mundo 2022"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/logo_sj_2022-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/logo_sj_2022-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/logo_sj_2022-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/logo_sj_2022-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/logo_sj_2022-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="É Hoje 10 de Junho: Aberttura do Maior São João do Mundo 2022"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/" rel="bookmark" title="É Hoje 10 de Junho: Aberttura do Maior São João do Mundo 2022">É Hoje 10 de Junho: Aberttura do Maior São João do Mundo 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/quadrilhas-juninas-sao-espetaculo-a-parte-no-sao-joao-de-campina-grande/" rel="bookmark" title="Quadrilhas juninas são espetáculo à parte no São João de Campina Grande"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quadrilhas juninas são espetáculo à parte no São João de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/quadrilhas-juninas-sao-espetaculo-a-parte-no-sao-joao-de-campina-grande/" rel="bookmark" title="Quadrilhas juninas são espetáculo à parte no São João de Campina Grande">Quadrilhas juninas são espetáculo à parte no São João de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/saiba-o-horario-de-funcionamento-da-vila-do-artesao-durante-festejos-do-maior-sao-joao-do-mundo/" rel="bookmark" title="Saiba o horário de funcionamento da Vila do Artesão durante festejos d&#8217;O Maior São João do Mundo"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2019/05/Vila_previa_sao_joao_2019-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2019/05/Vila_previa_sao_joao_2019-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2019/05/Vila_previa_sao_joao_2019-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2019/05/Vila_previa_sao_joao_2019-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2019/05/Vila_previa_sao_joao_2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Saiba o horário de funcionamento da Vila do Artesão durante festejos d&#8217;O Maior São João do Mundo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/saiba-o-horario-de-funcionamento-da-vila-do-artesao-durante-festejos-do-maior-sao-joao-do-mundo/" rel="bookmark" title="Saiba o horário de funcionamento da Vila do Artesão durante festejos d&#8217;O Maior São João do Mundo">Saiba o horário de funcionamento da Vila do Artesão durante festejos d&#8217;O Maior São João do Mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/joao-azecedo-diz-que-proposta-de-bolsonaro-sobre-icms-traz-prejuizos-a-paraiba/" rel="bookmark" title="João Azecêdo diz que proposta de Bolsonaro sobre ICMS traz prejuízos à Paraíba"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2019/03/gasolina_bomba-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2019/03/gasolina_bomba-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2019/03/gasolina_bomba-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2019/03/gasolina_bomba-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2019/03/gasolina_bomba-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2019/03/gasolina_bomba-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2019/03/gasolina_bomba.jpg 557w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="João Azecêdo diz que proposta de Bolsonaro sobre ICMS traz prejuízos à Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/joao-azecedo-diz-que-proposta-de-bolsonaro-sobre-icms-traz-prejuizos-a-paraiba/" rel="bookmark" title="João Azecêdo diz que proposta de Bolsonaro sobre ICMS traz prejuízos à Paraíba">João Azecêdo diz que proposta de Bolsonaro sobre ICMS traz prejuízos à Paraíba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/plantio-de-mudas-no-bosque-da-caatinga-encerra-a-semana-do-meio-ambiente-em-campina-grande/" rel="bookmark" title="Plantio de mudas no bosque da Caatinga encerra a  Semana do Meio Ambiente em Campina Grande"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Minha_Arvore_patrimonio-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Minha_Arvore_patrimonio-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/Minha_Arvore_patrimonio-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Minha_Arvore_patrimonio-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Minha_Arvore_patrimonio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Plantio de mudas no bosque da Caatinga encerra a  Semana do Meio Ambiente em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/plantio-de-mudas-no-bosque-da-caatinga-encerra-a-semana-do-meio-ambiente-em-campina-grande/" rel="bookmark" title="Plantio de mudas no bosque da Caatinga encerra a  Semana do Meio Ambiente em Campina Grande">Plantio de mudas no bosque da Caatinga encerra a  Semana do Meio Ambiente em Campina Grande</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_62a3a09fc6114" id="td_uid_15_62a3a09fcadbe" data-td_block_id="td_uid_14_62a3a09fc6114" data-td_filter_value="" href="//snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_14_62a3a09fc6114"  id="td_uid_16_62a3a09fcae3e" data-td_block_id="td_uid_14_62a3a09fc6114" data-td_filter_value="119" href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a><a class="mega-menu-sub-cat-td_uid_14_62a3a09fc6114"  id="td_uid_17_62a3a09fcaea8" data-td_block_id="td_uid_14_62a3a09fc6114" data-td_filter_value="150" href="//snn.com.br/paraiba/joao-pessoa/">João Pessoa</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_62a3a09fc6114" data-td_block_id="td_uid_14_62a3a09fc6114"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_62a3a09fc6114" data-td_block_id="td_uid_14_62a3a09fc6114"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_62a3a09fd420e = new tdBlock();
block_td_uid_18_62a3a09fd420e.id = "td_uid_18_62a3a09fd420e";
block_td_uid_18_62a3a09fd420e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_62a3a09fd420e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_62a3a09fd420e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_62a3a09fd420e.td_column_number = "3";
block_td_uid_18_62a3a09fd420e.block_type = "td_block_mega_menu";
block_td_uid_18_62a3a09fd420e.post_count = "5";
block_td_uid_18_62a3a09fd420e.found_posts = "909";
block_td_uid_18_62a3a09fd420e.header_color = "";
block_td_uid_18_62a3a09fd420e.ajax_pagination_infinite_stop = "";
block_td_uid_18_62a3a09fd420e.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_18_62a3a09fd420e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_62a3a09fd420e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_62a3a09fd420e" ><div id=td_uid_18_62a3a09fd420e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/" rel="bookmark" title="É Hoje 10 de Junho: Aberttura do Maior São João do Mundo 2022"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/logo_sj_2022-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/logo_sj_2022-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/logo_sj_2022-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/logo_sj_2022-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/logo_sj_2022-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="É Hoje 10 de Junho: Aberttura do Maior São João do Mundo 2022"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/" rel="bookmark" title="É Hoje 10 de Junho: Aberttura do Maior São João do Mundo 2022">É Hoje 10 de Junho: Aberttura do Maior São João do Mundo 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/quadrilhas-juninas-sao-espetaculo-a-parte-no-sao-joao-de-campina-grande/" rel="bookmark" title="Quadrilhas juninas são espetáculo à parte no São João de Campina Grande"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quadrilhas juninas são espetáculo à parte no São João de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/quadrilhas-juninas-sao-espetaculo-a-parte-no-sao-joao-de-campina-grande/" rel="bookmark" title="Quadrilhas juninas são espetáculo à parte no São João de Campina Grande">Quadrilhas juninas são espetáculo à parte no São João de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/plantio-de-mudas-no-bosque-da-caatinga-encerra-a-semana-do-meio-ambiente-em-campina-grande/" rel="bookmark" title="Plantio de mudas no bosque da Caatinga encerra a  Semana do Meio Ambiente em Campina Grande"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Minha_Arvore_patrimonio-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Minha_Arvore_patrimonio-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/Minha_Arvore_patrimonio-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Minha_Arvore_patrimonio-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Minha_Arvore_patrimonio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Plantio de mudas no bosque da Caatinga encerra a  Semana do Meio Ambiente em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/plantio-de-mudas-no-bosque-da-caatinga-encerra-a-semana-do-meio-ambiente-em-campina-grande/" rel="bookmark" title="Plantio de mudas no bosque da Caatinga encerra a  Semana do Meio Ambiente em Campina Grande">Plantio de mudas no bosque da Caatinga encerra a  Semana do Meio Ambiente em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/joao-azevedo-inaugura-escritorio-da-representacao-institucional-de-campina-grande-e-orgaos-do-estado-passam-a-funcionar-no-local/" rel="bookmark" title="João Azevêdo inaugura Escritório da Representação Institucional de Campina Grande e órgãos do estado passam a funcionar no local"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Joao_inagura_escritorio_CG-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Joao_inagura_escritorio_CG-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/Joao_inagura_escritorio_CG-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Joao_inagura_escritorio_CG-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Joao_inagura_escritorio_CG-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="João Azevêdo inaugura Escritório da Representação Institucional de Campina Grande e órgãos do estado passam a funcionar no local"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/joao-azevedo-inaugura-escritorio-da-representacao-institucional-de-campina-grande-e-orgaos-do-estado-passam-a-funcionar-no-local/" rel="bookmark" title="João Azevêdo inaugura Escritório da Representação Institucional de Campina Grande e órgãos do estado passam a funcionar no local">João Azevêdo inaugura Escritório da Representação Institucional de Campina Grande e órgãos do estado passam a funcionar no local</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/greve-geral-servidores-realizam-novo-ato-em-defesa-do-reajuste-salarial-e-por-melhores-condicoes-de-trabalho/" rel="bookmark" title="Greve geral: Servidores realizam novo ato em defesa do reajuste salarial e por melhores condições de trabalho"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/protesto_greve_sintab_gabinete_prefeito_08-06-2022-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/protesto_greve_sintab_gabinete_prefeito_08-06-2022-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/protesto_greve_sintab_gabinete_prefeito_08-06-2022-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/protesto_greve_sintab_gabinete_prefeito_08-06-2022-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/protesto_greve_sintab_gabinete_prefeito_08-06-2022-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Greve geral: Servidores realizam novo ato em defesa do reajuste salarial e por melhores condições de trabalho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/greve-geral-servidores-realizam-novo-ato-em-defesa-do-reajuste-salarial-e-por-melhores-condicoes-de-trabalho/" rel="bookmark" title="Greve geral: Servidores realizam novo ato em defesa do reajuste salarial e por melhores condições de trabalho">Greve geral: Servidores realizam novo ato em defesa do reajuste salarial e por melhores condições de trabalho</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_62a3a09fd420e" data-td_block_id="td_uid_18_62a3a09fd420e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_62a3a09fd420e" data-td_block_id="td_uid_18_62a3a09fd420e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="//snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_62a3a09fd7050 = new tdBlock();
block_td_uid_19_62a3a09fd7050.id = "td_uid_19_62a3a09fd7050";
block_td_uid_19_62a3a09fd7050.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_19_62a3a09fd7050_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_62a3a09fd7050_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_62a3a09fd7050.td_column_number = "3";
block_td_uid_19_62a3a09fd7050.block_type = "td_block_mega_menu";
block_td_uid_19_62a3a09fd7050.post_count = "5";
block_td_uid_19_62a3a09fd7050.found_posts = "181";
block_td_uid_19_62a3a09fd7050.header_color = "";
block_td_uid_19_62a3a09fd7050.ajax_pagination_infinite_stop = "";
block_td_uid_19_62a3a09fd7050.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_19_62a3a09fd7050);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_62a3a09fd7050_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_62a3a09fd7050" ><div id=td_uid_19_62a3a09fd7050 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/eua-acidente-mata-influenciador-brasileiro-e-golden-retriever-que-viajavam-o-mundo-de-fusca/" rel="bookmark" title="EUA: Acidente mata influenciador brasileiro e golden retriever que viajavam o mundo de fusca"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/Influencer_bras_morre_eua-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/Influencer_bras_morre_eua-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/Influencer_bras_morre_eua-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/Influencer_bras_morre_eua-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/Influencer_bras_morre_eua-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="EUA: Acidente mata influenciador brasileiro e golden retriever que viajavam o mundo de fusca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/eua-acidente-mata-influenciador-brasileiro-e-golden-retriever-que-viajavam-o-mundo-de-fusca/" rel="bookmark" title="EUA: Acidente mata influenciador brasileiro e golden retriever que viajavam o mundo de fusca">EUA: Acidente mata influenciador brasileiro e golden retriever que viajavam o mundo de fusca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/variola-do-macaco-avanca-mundialmente-e-numero-de-casos-passa-de-120-em-15-paises/" rel="bookmark" title="Varíola do macaco avança mundialmente, e número de casos passa de 120 em 15 países"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/Variola_macaco-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/Variola_macaco-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/Variola_macaco-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/Variola_macaco-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/Variola_macaco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Varíola do macaco avança mundialmente, e número de casos passa de 120 em 15 países"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/variola-do-macaco-avanca-mundialmente-e-numero-de-casos-passa-de-120-em-15-paises/" rel="bookmark" title="Varíola do macaco avança mundialmente, e número de casos passa de 120 em 15 países">Varíola do macaco avança mundialmente, e número de casos passa de 120 em 15 países</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/soldado-russo-e-condenado-a-prisao-perpetua-por-morte-de-civil-desarmado-na-ucrania/" rel="bookmark" title="Soldado russo é condenado à prisão perpétua por morte de civil desarmado na Ucrânia"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/Soldado_russo_condenado_ucrania-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/Soldado_russo_condenado_ucrania-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/Soldado_russo_condenado_ucrania-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/Soldado_russo_condenado_ucrania-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/Soldado_russo_condenado_ucrania-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Soldado russo é condenado à prisão perpétua por morte de civil desarmado na Ucrânia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/soldado-russo-e-condenado-a-prisao-perpetua-por-morte-de-civil-desarmado-na-ucrania/" rel="bookmark" title="Soldado russo é condenado à prisão perpétua por morte de civil desarmado na Ucrânia">Soldado russo é condenado à prisão perpétua por morte de civil desarmado na Ucrânia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/autor-de-ataque-a-tiros-em-supermercado-em-nova-york-e-identificado/" rel="bookmark" title="Autor de ataque a tiros em supermercado em Nova York é identificado"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/Ataque_mercado_NY-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/Ataque_mercado_NY-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/Ataque_mercado_NY-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/Ataque_mercado_NY-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/Ataque_mercado_NY-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Autor de ataque a tiros em supermercado em Nova York é identificado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/autor-de-ataque-a-tiros-em-supermercado-em-nova-york-e-identificado/" rel="bookmark" title="Autor de ataque a tiros em supermercado em Nova York é identificado">Autor de ataque a tiros em supermercado em Nova York é identificado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/atirador-abre-fogo-em-mercado-de-ny-mata-10-pessoas-e-transmite-ataque-por-streamings/" rel="bookmark" title="Atirador abre fogo em mercado de NY mata 10 pessoas e transmite ataque por streamings"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/Atirado_mercado_NY-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/Atirado_mercado_NY-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/Atirado_mercado_NY-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/Atirado_mercado_NY-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/Atirado_mercado_NY-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Atirador abre fogo em mercado de NY mata 10 pessoas e transmite ataque por streamings"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/atirador-abre-fogo-em-mercado-de-ny-mata-10-pessoas-e-transmite-ataque-por-streamings/" rel="bookmark" title="Atirador abre fogo em mercado de NY mata 10 pessoas e transmite ataque por streamings">Atirador abre fogo em mercado de NY mata 10 pessoas e transmite ataque por streamings</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_62a3a09fd7050" data-td_block_id="td_uid_19_62a3a09fd7050"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_62a3a09fd7050" data-td_block_id="td_uid_19_62a3a09fd7050"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="//bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="//bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="//radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="//snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="//snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="//tvarius.com.br">TV Arius</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="//snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="//snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-111733" class="post-111733 post type-post status-publish format-standard has-post-thumbnail hentry category-campina-grande category-destaques category-sao-joao-2022" itemscope itemtype="//schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="//schema.org/BreadcrumbList"><span class="td-bred-first"><a href="//snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="//schema.org/ListItem">
                               <a title="Todas as Notícias Campina Grande" class="entry-crumb" itemscope itemprop="item" itemtype="//schema.org/Thing" href="//snn.com.br/paraiba/campina-grande/">
                                  <span itemprop="name">Campina Grande</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">É Hoje 10 de Junho: Aberttura do Maior São João do Mundo...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a></li><li class="entry-category"><a  href="//snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="//snn.com.br/sao-joao-2022/">São João 2022</a></li></ul>
            <header>
                <h1 class="entry-title">É Hoje 10 de Junho: Aberttura do Maior São João do Mundo 2022</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="//snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-10T16:47:55+00:00" >junho 10, 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-111733">1</span></div>                    <div class="td-post-comments"><a href="//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fe-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="//twitter.com/intent/tweet?text=%C3%89+Hoje+10+de+Junho%3A+Aberttura+do+Maior+S%C3%A3o+Jo%C3%A3o+do+Mundo+2022&url=https%3A%2F%2Fsnn.com.br%2Fe-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022%2F&via=%23SNN"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="//plus.google.com/share?url=//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="//pinterest.com/pin/create/button/?url=//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/&amp;media=//snn.com.br/wp-content/uploads/2022/04/logo_sj_2022.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%89+Hoje+10+de+Junho%3A+Aberttura+do+Maior+S%C3%A3o+Jo%C3%A3o+do+Mundo+2022%20-%20https%3A%2F%2Fsnn.com.br%2Fe-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="//snn.com.br/wp-content/uploads/2022/04/logo_sj_2022.jpg" data-caption=""><img width="640" height="345" class="entry-thumb td-modal-image" src="//snn.com.br/wp-content/uploads/2022/04/logo_sj_2022-640x345.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/logo_sj_2022-640x345.jpg 640w, //snn.com.br/wp-content/uploads/2022/04/logo_sj_2022-300x162.jpg 300w, //snn.com.br/wp-content/uploads/2022/04/logo_sj_2022.jpg 650w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="logo_sj_2022"/></a></div>
        <p><em>Xand Avião, Flávio José, Nonato Neto e João Lacerda são as atrações do Palco Genival Lacerda, na noite de retorno do evento ao Parque do Povo</em></p>
<p>Com shows de Xand Avião, Flávio José, Nonato Neto e João Lacerda, será aberta, nesta sexta-feira, 10, no Parque do Povo, a edição 2022 d’O Maior São João do Mundo. A solenidade oficial de abertura, conduzida pelo prefeito Bruno Cunha Lima, está prevista para 23h40, no Palco Genival Lacerda, com a presença de diversas autoridades, entre as quais, o presidente da República em exercício, senador Rodrigo Pacheco.</p>
<p>A noite de abertura dos festejos juninos de Campina Grande, após dois anos de interrupção, por conta da pandemia do novo coronavírus, deve reunir um público circulante em torno de 100 mil pessoas, conforme expectativa dos organizadores do evento.</p>
<p>Em 2022, O Maior São João do Mundo completa 39 anos, dois dos quais realizados de forma virtual. E para festejar essa volta ao Parque do Povo, já que as edições virtuais foram realizadas em espaços alternativos, a Prefeitura de Campina Grande e a Medow Entretenimento e Cultura, empresa responsável pela organização do evento, prepararam uma programação com mais de mil horas de forró e cerca de 800 atrações, entre cantores, bandas, trios de forró, quadrilhas juninas e grupos folclóricos.</p>
<p>Além do palco da Arena de Shows, batizado de Palco Genival Lacerda, as apresentações acontecerão na Pirâmide, no Palco Cultural e nas duas Ilhas de Forró. Já a programação paralela acontece na Vila do Artesão, casas de shows, clubes, casas de recepção, bares e restaurantes em toda a cidade.</p>
<p><strong>Pirâmide e Ilhas</strong></p>
<p>Na Pirâmide, programação será aberta às 19h, com apresentação de quadrilhas juninas. A partir das 22h, o forró será comandado pelo Trio Xodó, Edson e forró Gonzagão e Trio Seu Branco.</p>
<p>Na Palhoça Seu Vavá, o arrasta pé está garantido com os trios Vila Ferroviária, Forró Show, Adriano Ezequiel e Gaviões da Paraíba. Já na Palhoça Zé Bezerra, se apresentam os trios Introdução Musical,  JP, Matheus Ericiano e Lúcia Lemos.</p>
<p>Na noite de abertura d’O Maior São João do Mundo 2022, também tem muito forró no Palco Cultural, com Trio Matheus Ericiano, Trio Xodó, Trio Styloso e apresentação folclórica com o grupo Caetés.</p>
<p><strong>Homenagem</strong></p>
<p>A edição 2022 d’O Maior São João do Mundo presta homenagem a um dos maiores ícones da música regional nordestina e um dos maiores divulgadores de Campina Grande. O palco da Arena de Shows foi batizado de Palco Genival Lacerda, também conhecido como seu Vavá e senador do rojão. Genival Lacerda faleceu em 2021, por sequelas da covid-19.</p>
<p>Campinense de nascimento e intérprete de sucessos como Severina Xique Xique; Radinho de Pilha (Ela Deu o Rádio); Galeguim dos Zói Azu; Caldinho de Mocotó; Rock do Jegue, entre outras, o cantor e compositor Genival Lacerda gravou mais de 70 discos, entre LPs e CDs, ao longo de 65 anos de carreira. Em 2020, dias após se recuperar de um AVC, ele se apresentou na live d’O Maior São João do Mundo, quando também foi homenageado pela Medow Entretenimento e Cultura, empresa organizadora do evento. O Maior São João do Mundo prossegue até o dia 10 de julho.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fe-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="//twitter.com/intent/tweet?text=%C3%89+Hoje+10+de+Junho%3A+Aberttura+do+Maior+S%C3%A3o+Jo%C3%A3o+do+Mundo+2022&url=https%3A%2F%2Fsnn.com.br%2Fe-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022%2F&via=%23SNN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="//plus.google.com/share?url=//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="//pinterest.com/pin/create/button/?url=//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/&amp;media=//snn.com.br/wp-content/uploads/2022/04/logo_sj_2022.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%89+Hoje+10+de+Junho%3A+Aberttura+do+Maior+S%C3%A3o+Jo%C3%A3o+do+Mundo+2022%20-%20https%3A%2F%2Fsnn.com.br%2Fe-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="//www.facebook.com/plugins/like.php?href=//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="//twitter.com/share" class="twitter-share-button" data-url="//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/" data-text="É Hoje 10 de Junho: Aberttura do Maior São João do Mundo 2022" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="//snn.com.br/quadrilhas-juninas-sao-espetaculo-a-parte-no-sao-joao-de-campina-grande/">Quadrilhas juninas são espetáculo à parte no São João de Campina Grande</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="//snn.com.br/author/snncom/"><img alt='' src='//secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="//snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="//snn.com.br">//snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="//schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2022-06-10T16:47:55+00:00"><meta itemprop="dateModified" content="2022-06-10T16:47:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="//schema.org/WebPage" itemid="//snn.com.br/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="//schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="//schema.org/ImageObject"><meta itemprop="url" content="//snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="#SNN"></span><meta itemprop="headline " content="É Hoje 10 de Junho: Aberttura do Maior São João do Mundo 2022"><span style="display: none;" itemprop="image" itemscope itemtype="//schema.org/ImageObject"><meta itemprop="url" content="//snn.com.br/wp-content/uploads/2022/04/logo_sj_2022.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="350"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_20_62a3a09fdd75b = new tdBlock();
block_td_uid_20_62a3a09fdd75b.id = "td_uid_20_62a3a09fdd75b";
block_td_uid_20_62a3a09fdd75b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_20_62a3a09fdd75b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_62a3a09fdd75b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":111733,"live_filter_cur_post_author":"2"}';
block_td_uid_20_62a3a09fdd75b.td_column_number = "3";
block_td_uid_20_62a3a09fdd75b.block_type = "td_block_related_posts";
block_td_uid_20_62a3a09fdd75b.post_count = "3";
block_td_uid_20_62a3a09fdd75b.found_posts = "4788";
block_td_uid_20_62a3a09fdd75b.header_color = "";
block_td_uid_20_62a3a09fdd75b.ajax_pagination_infinite_stop = "";
block_td_uid_20_62a3a09fdd75b.max_num_pages = "1596";
tdBlocksArray.push(block_td_uid_20_62a3a09fdd75b);
</script><div class="td_block_wrap td_block_related_posts td_uid_20_62a3a09fdd75b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_62a3a09fdd75b" ><h4 class="td-related-title"><a id="td_uid_21_62a3a09fe7629" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_62a3a09fdd75b" href="#">RELATED ARTICLES</a><a id="td_uid_22_62a3a09fe7669" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_62a3a09fdd75b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_20_62a3a09fdd75b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/quadrilhas-juninas-sao-espetaculo-a-parte-no-sao-joao-de-campina-grande/" rel="bookmark" title="Quadrilhas juninas são espetáculo à parte no São João de Campina Grande"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Quadrilha_Junina_CG-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Quadrilhas juninas são espetáculo à parte no São João de Campina Grande"/></a></div>                <a href="//snn.com.br/paraiba/campina-grande/" class="td-post-category">Campina Grande</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/quadrilhas-juninas-sao-espetaculo-a-parte-no-sao-joao-de-campina-grande/" rel="bookmark" title="Quadrilhas juninas são espetáculo à parte no São João de Campina Grande">Quadrilhas juninas são espetáculo à parte no São João de Campina Grande</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/saiba-o-horario-de-funcionamento-da-vila-do-artesao-durante-festejos-do-maior-sao-joao-do-mundo/" rel="bookmark" title="Saiba o horário de funcionamento da Vila do Artesão durante festejos d&#8217;O Maior São João do Mundo"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2019/05/Vila_previa_sao_joao_2019-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2019/05/Vila_previa_sao_joao_2019-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2019/05/Vila_previa_sao_joao_2019-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2019/05/Vila_previa_sao_joao_2019-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2019/05/Vila_previa_sao_joao_2019-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Saiba o horário de funcionamento da Vila do Artesão durante festejos d&#8217;O Maior São João do Mundo"/></a></div>                <a href="//snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/saiba-o-horario-de-funcionamento-da-vila-do-artesao-durante-festejos-do-maior-sao-joao-do-mundo/" rel="bookmark" title="Saiba o horário de funcionamento da Vila do Artesão durante festejos d&#8217;O Maior São João do Mundo">Saiba o horário de funcionamento da Vila do Artesão durante festejos d&#8217;O Maior São João do Mundo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/joao-azecedo-diz-que-proposta-de-bolsonaro-sobre-icms-traz-prejuizos-a-paraiba/" rel="bookmark" title="João Azecêdo diz que proposta de Bolsonaro sobre ICMS traz prejuízos à Paraíba"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2019/03/gasolina_bomba-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2019/03/gasolina_bomba-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2019/03/gasolina_bomba-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2019/03/gasolina_bomba-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2019/03/gasolina_bomba-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2019/03/gasolina_bomba-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2019/03/gasolina_bomba.jpg 557w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="João Azecêdo diz que proposta de Bolsonaro sobre ICMS traz prejuízos à Paraíba"/></a></div>                <a href="//snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/joao-azecedo-diz-que-proposta-de-bolsonaro-sobre-icms-traz-prejuizos-a-paraiba/" rel="bookmark" title="João Azecêdo diz que proposta de Bolsonaro sobre ICMS traz prejuízos à Paraíba">João Azecêdo diz que proposta de Bolsonaro sobre ICMS traz prejuízos à Paraíba</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_62a3a09fdd75b" data-td_block_id="td_uid_20_62a3a09fdd75b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_62a3a09fdd75b" data-td_block_id="td_uid_20_62a3a09fdd75b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/e-hoje-10-de-junho-aberttura-do-maior-sao-joao-do-mundo-2022/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="//snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='111733' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="//snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="157">Copa do Mundo</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="155">Eleições 2022</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="154">São João 2021</option>
	<option class="level-0" value="156">São João 2022</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="//www.radios.com.br/aovivo/radio-borborema/68835"><img class="alignnone size-medium wp-image-10400" src="//radioborborema.com.br/wp-content/uploads/2021/08/radiosnet-300x102.jpg" alt="" width="300" height="102" /></a></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-111733 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure>
		</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="//snn.com.br/"><img class="td-retina-data" src="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>TV Arius ao Vivo</span></div>			<div class="textwidget"><style>
<p>		figure { width: 90%; min-width: 17.5em; margin:0 auto;}<br />		figcaption { font: 120% sans-serif; text-align: center;}<br />		.boxzCAST {<br />			position: relative;<br />			padding-bottom: 56.25%;<br />			padding-top: 25px;<br />			height: 0;<br />			margin:0 auto;<br />		}<br />		.boxzCAST iframe {<br />			position: absolute;<br />			top: 0;<br />			left: 0;<br />			width: 100%;<br />			height: 100%;<br />		}</p>
</style>
<div class="boxzCAST"><iframe src="//playerv.zcast.com.br/video/tvarius/2/true/false/YzNKMk5TNTZZMkZ6ZEM1amIyMHVZbkk9K1o=/16:9/nocover/nao/" frameborder="0" scrolling="no" allowfullscreen=""></iframe></div>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>ME Ajude Meu Filho</span></div>			<div class="textwidget"><p><iframe src="//www.youtube.com/embed/qfc418mM9I8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2022-06-10 07:50:56PM UTC (04:50PM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 62a3a0a03ffa7
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = '//snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = '//snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>