<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	    <title>Justiça Federal condena deputado estadual Buba Germano por improbidade administrativa | Sistema Nordeste de Notícias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2020/02/buba.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sistema Nordeste de Notícias &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Nordeste de Notícias &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Nordeste de Notícias &raquo; Justiça Federal condena deputado estadual Buba Germano por improbidade administrativa" href="https://snn.com.br/justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Articulação de Adriano Galdino foi determinante para aprovar a PB Saúde na Assembleia Legislativa' href='https://snn.com.br/articulacao-de-adriano-galdino-foi-determinante-para-aprovar-a-pb-saude-na-assembleia-legislativa/' />
<link rel='next' title='Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação' href='https://snn.com.br/em-campina-grande-operadora-de-plano-de-saude-e-condenada-a-pagar-indenizacao-de-r-10-mil-por-cancelamento-sob-coacao/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa/" />
<link rel='shortlink' href='https://snn.com.br/?p=102934' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fjustica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fjustica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.4" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-102934 single-format-standard justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                segunda-feira, fevereiro 17, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">Sistema Nordeste de Notícias</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e4a0a10d14bd = new tdBlock();
block_td_uid_2_5e4a0a10d14bd.id = "td_uid_2_5e4a0a10d14bd";
block_td_uid_2_5e4a0a10d14bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5e4a0a10d14bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e4a0a10d14bd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e4a0a10d14bd.td_column_number = "3";
block_td_uid_2_5e4a0a10d14bd.block_type = "td_block_mega_menu";
block_td_uid_2_5e4a0a10d14bd.post_count = "5";
block_td_uid_2_5e4a0a10d14bd.found_posts = "290";
block_td_uid_2_5e4a0a10d14bd.header_color = "";
block_td_uid_2_5e4a0a10d14bd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4a0a10d14bd.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_2_5e4a0a10d14bd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4a0a10d14bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e4a0a10d14bd" ><div id=td_uid_2_5e4a0a10d14bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sub-procurador-da-republica-reforca-pedido-para-prender-ricardo-coutinho/" rel="bookmark" title="Sub-procurador da República reforça pedido para prender Ricardo Coutinho"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sub-procurador da República reforça pedido para prender Ricardo Coutinho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sub-procurador-da-republica-reforca-pedido-para-prender-ricardo-coutinho/" rel="bookmark" title="Sub-procurador da República reforça pedido para prender Ricardo Coutinho">Sub-procurador da República reforça pedido para prender Ricardo Coutinho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa/" rel="bookmark" title="Justiça Federal condena deputado estadual Buba Germano por improbidade administrativa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/buba-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/buba-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/buba-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/buba-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/buba-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Justiça Federal condena deputado estadual Buba Germano por improbidade administrativa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa/" rel="bookmark" title="Justiça Federal condena deputado estadual Buba Germano por improbidade administrativa">Justiça Federal condena deputado estadual Buba Germano por improbidade administrativa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/desembargador-nega-pedido-de-ricardo-coutinho-para-suspender-processo-da-calvario-por-falta-de-acesso-as-provas/" rel="bookmark" title="Desembargador nega pedido de Ricardo Coutinho para suspender processo da Calvário por falta de acesso às provas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/05/sessao_criminal_pres_ricardo_vital-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/05/sessao_criminal_pres_ricardo_vital-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/05/sessao_criminal_pres_ricardo_vital-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/05/sessao_criminal_pres_ricardo_vital-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/05/sessao_criminal_pres_ricardo_vital-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Desembargador nega pedido de Ricardo Coutinho para suspender processo da Calvário por falta de acesso às provas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/desembargador-nega-pedido-de-ricardo-coutinho-para-suspender-processo-da-calvario-por-falta-de-acesso-as-provas/" rel="bookmark" title="Desembargador nega pedido de Ricardo Coutinho para suspender processo da Calvário por falta de acesso às provas">Desembargador nega pedido de Ricardo Coutinho para suspender processo da Calvário por falta de acesso às provas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bolsonaro-confirma-braga-netto-na-casa-civil-e-onyx-na-cidadania/" rel="bookmark" title="Bolsonaro confirma Braga Netto na Casa Civil e Onyx na Cidadania"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/Onix_Braga_neto-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/Onix_Braga_neto-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/Onix_Braga_neto-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/Onix_Braga_neto-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/Onix_Braga_neto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolsonaro confirma Braga Netto na Casa Civil e Onyx na Cidadania"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bolsonaro-confirma-braga-netto-na-casa-civil-e-onyx-na-cidadania/" rel="bookmark" title="Bolsonaro confirma Braga Netto na Casa Civil e Onyx na Cidadania">Bolsonaro confirma Braga Netto na Casa Civil e Onyx na Cidadania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/lula-se-encontra-com-o-papa-francisco-no-vaticano/" rel="bookmark" title="Lula se encontra com o papa Francisco no Vaticano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lula se encontra com o papa Francisco no Vaticano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/lula-se-encontra-com-o-papa-francisco-no-vaticano/" rel="bookmark" title="Lula se encontra com o papa Francisco no Vaticano">Lula se encontra com o papa Francisco no Vaticano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4a0a10d14bd" data-td_block_id="td_uid_2_5e4a0a10d14bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e4a0a10d14bd" data-td_block_id="td_uid_2_5e4a0a10d14bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e4a0a10d6fda = new tdBlock();
block_td_uid_3_5e4a0a10d6fda.id = "td_uid_3_5e4a0a10d6fda";
block_td_uid_3_5e4a0a10d6fda.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5e4a0a10d6fda_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e4a0a10d6fda_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5e4a0a10d6fda.td_column_number = "3";
block_td_uid_3_5e4a0a10d6fda.block_type = "td_block_mega_menu";
block_td_uid_3_5e4a0a10d6fda.post_count = "5";
block_td_uid_3_5e4a0a10d6fda.found_posts = "219";
block_td_uid_3_5e4a0a10d6fda.header_color = "";
block_td_uid_3_5e4a0a10d6fda.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e4a0a10d6fda.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_3_5e4a0a10d6fda);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5e4a0a10d6fda_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5e4a0a10d6fda" ><div id=td_uid_3_5e4a0a10d6fda class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bebe-morre-apos-supostamente-cair-de-maca-do-samu-em-campina-grande/" rel="bookmark" title="Bebê morre após supostamente cair de maca do Samu, em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/Crianca_morreu_queda_maca_samu-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/Crianca_morreu_queda_maca_samu-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/Crianca_morreu_queda_maca_samu-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/Crianca_morreu_queda_maca_samu-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/Crianca_morreu_queda_maca_samu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bebê morre após supostamente cair de maca do Samu, em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bebe-morre-apos-supostamente-cair-de-maca-do-samu-em-campina-grande/" rel="bookmark" title="Bebê morre após supostamente cair de maca do Samu, em Campina Grande">Bebê morre após supostamente cair de maca do Samu, em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bebe-de-apenas-1-ano-morre-apos-sofrer-descarga-eletrica-ao-encostar-em-geladeira-no-sertao-do-ceara/" rel="bookmark" title="Bebê de apenas 1 ano morre após sofrer descarga elétrica ao encostar em Geladeira, no Sertão do Ceará"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/01/mãe-chorando-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/01/mãe-chorando-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/01/mãe-chorando-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/01/mãe-chorando-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bebê de apenas 1 ano morre após sofrer descarga elétrica ao encostar em Geladeira, no Sertão do Ceará"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bebe-de-apenas-1-ano-morre-apos-sofrer-descarga-eletrica-ao-encostar-em-geladeira-no-sertao-do-ceara/" rel="bookmark" title="Bebê de apenas 1 ano morre após sofrer descarga elétrica ao encostar em Geladeira, no Sertão do Ceará">Bebê de apenas 1 ano morre após sofrer descarga elétrica ao encostar em Geladeira, no Sertão do Ceará</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/na-pb-homem-e-preso-com-mais-de-19-kg-de-maconha-escondida-em-fundo-falso-de-carro/" rel="bookmark" title="Na PB: homem é preso com mais de 19 kg de maconha escondida em fundo falso de carro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/themes/Newsmag/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/na-pb-homem-e-preso-com-mais-de-19-kg-de-maconha-escondida-em-fundo-falso-de-carro/" rel="bookmark" title="Na PB: homem é preso com mais de 19 kg de maconha escondida em fundo falso de carro">Na PB: homem é preso com mais de 19 kg de maconha escondida em fundo falso de carro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/homem-e-preso-suspeito-de-atrair-vitimas-em-aplicativo-de-vendas-para-roubar-carrosna-paraiba/" rel="bookmark" title="HOMEM É PRESO SUSPEITO DE ATRAIR VÍTIMAS EM APLICATIVO DE VENDAS PARA ROUBAR CARROS,NA PARAÍBA"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/01/homem_engana_app-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/01/homem_engana_app-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/01/homem_engana_app-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/01/homem_engana_app-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/01/homem_engana_app-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/01/homem_engana_app-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="HOMEM É PRESO SUSPEITO DE ATRAIR VÍTIMAS EM APLICATIVO DE VENDAS PARA ROUBAR CARROS,NA PARAÍBA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/homem-e-preso-suspeito-de-atrair-vitimas-em-aplicativo-de-vendas-para-roubar-carrosna-paraiba/" rel="bookmark" title="HOMEM É PRESO SUSPEITO DE ATRAIR VÍTIMAS EM APLICATIVO DE VENDAS PARA ROUBAR CARROS,NA PARAÍBA">HOMEM É PRESO SUSPEITO DE ATRAIR VÍTIMAS EM APLICATIVO DE VENDAS PARA ROUBAR CARROS,NA PARAÍBA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/policia-prende-um-dos-maiores-receptadores-de-produtos-roubados-da-grande-joao-pessoa/" rel="bookmark" title="Polícia prende um dos maiores receptadores de produtos roubados da Grande João Pessoa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/01/produtos_maior_receptador_jp-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/01/produtos_maior_receptador_jp-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/01/produtos_maior_receptador_jp-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/01/produtos_maior_receptador_jp-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/01/produtos_maior_receptador_jp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polícia prende um dos maiores receptadores de produtos roubados da Grande João Pessoa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/policia-prende-um-dos-maiores-receptadores-de-produtos-roubados-da-grande-joao-pessoa/" rel="bookmark" title="Polícia prende um dos maiores receptadores de produtos roubados da Grande João Pessoa">Polícia prende um dos maiores receptadores de produtos roubados da Grande João Pessoa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e4a0a10d6fda" data-td_block_id="td_uid_3_5e4a0a10d6fda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e4a0a10d6fda" data-td_block_id="td_uid_3_5e4a0a10d6fda"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e4a0a10da697 = new tdBlock();
block_td_uid_4_5e4a0a10da697.id = "td_uid_4_5e4a0a10da697";
block_td_uid_4_5e4a0a10da697.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5e4a0a10da697_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e4a0a10da697_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5e4a0a10da697.td_column_number = "3";
block_td_uid_4_5e4a0a10da697.block_type = "td_block_mega_menu";
block_td_uid_4_5e4a0a10da697.post_count = "5";
block_td_uid_4_5e4a0a10da697.found_posts = "118";
block_td_uid_4_5e4a0a10da697.header_color = "";
block_td_uid_4_5e4a0a10da697.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e4a0a10da697.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_4_5e4a0a10da697);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_5e4a0a10da697_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5e4a0a10da697" ><div id=td_uid_4_5e4a0a10da697 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/thiago-maia-destaca-estrutura-do-flamengo-melhor-que-alguns-europeus/" rel="bookmark" title="Thiago Maia destaca estrutura do Flamengo: &#8216;Melhor que alguns europeus&#8217;"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/01/Flamengo-2019-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/01/Flamengo-2019-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/01/Flamengo-2019-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/01/Flamengo-2019-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/01/Flamengo-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Thiago Maia destaca estrutura do Flamengo: &#8216;Melhor que alguns europeus&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/thiago-maia-destaca-estrutura-do-flamengo-melhor-que-alguns-europeus/" rel="bookmark" title="Thiago Maia destaca estrutura do Flamengo: &#8216;Melhor que alguns europeus&#8217;">Thiago Maia destaca estrutura do Flamengo: &#8216;Melhor que alguns europeus&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/flamengo-nao-chega-a-acordo-com-a-globo-e-estreia-no-carioca-nao-tera-tv/" rel="bookmark" title="Flamengo não chega a acordo com a Globo e estreia no Carioca não terá TV"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/01/Presidente-do-Flamengo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/01/Presidente-do-Flamengo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/01/Presidente-do-Flamengo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/01/Presidente-do-Flamengo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/01/Presidente-do-Flamengo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Flamengo não chega a acordo com a Globo e estreia no Carioca não terá TV"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/flamengo-nao-chega-a-acordo-com-a-globo-e-estreia-no-carioca-nao-tera-tv/" rel="bookmark" title="Flamengo não chega a acordo com a Globo e estreia no Carioca não terá TV">Flamengo não chega a acordo com a Globo e estreia no Carioca não terá TV</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/jorge-jesus-tenta-convencer-meia-frances-ex-psg-a-jogar-no-flamengo-diz-jornal/" rel="bookmark" title="Jorge Jesus tenta convencer meia francês ex-PSG a jogar no Flamengo, diz jornal"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/01/Jorge-Jesus-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/01/Jorge-Jesus-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/01/Jorge-Jesus-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/01/Jorge-Jesus-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/01/Jorge-Jesus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jorge Jesus tenta convencer meia francês ex-PSG a jogar no Flamengo, diz jornal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/jorge-jesus-tenta-convencer-meia-frances-ex-psg-a-jogar-no-flamengo-diz-jornal/" rel="bookmark" title="Jorge Jesus tenta convencer meia francês ex-PSG a jogar no Flamengo, diz jornal">Jorge Jesus tenta convencer meia francês ex-PSG a jogar no Flamengo, diz jornal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/retrospectiva-os-cinco-melhores-duelos-do-futebol-brasileiro-em-2019/" rel="bookmark" title="RETROSPECTIVA! Os cinco melhores duelos do futebol brasileiro em 2019"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Brasileirão-2019-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Brasileirão-2019-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Brasileirão-2019-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Brasileirão-2019-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="RETROSPECTIVA! Os cinco melhores duelos do futebol brasileiro em 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/retrospectiva-os-cinco-melhores-duelos-do-futebol-brasileiro-em-2019/" rel="bookmark" title="RETROSPECTIVA! Os cinco melhores duelos do futebol brasileiro em 2019">RETROSPECTIVA! Os cinco melhores duelos do futebol brasileiro em 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/gabigol-exalta-atuacao-do-flamengo-contra-o-liverpool-nao-teve-diferenca-alguma/" rel="bookmark" title="Gabigol exalta atuação do Flamengo contra o Liverpool: &#8216;Não teve diferença alguma&#8217;"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Gabigol-2-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Gabigol-2-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Gabigol-2-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Gabigol-2-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gabigol exalta atuação do Flamengo contra o Liverpool: &#8216;Não teve diferença alguma&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/gabigol-exalta-atuacao-do-flamengo-contra-o-liverpool-nao-teve-diferenca-alguma/" rel="bookmark" title="Gabigol exalta atuação do Flamengo contra o Liverpool: &#8216;Não teve diferença alguma&#8217;">Gabigol exalta atuação do Flamengo contra o Liverpool: &#8216;Não teve diferença alguma&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5e4a0a10da697" id="td_uid_5_5e4a0a10dc43f" data-td_block_id="td_uid_4_5e4a0a10da697" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_5e4a0a10da697"  id="td_uid_6_5e4a0a10dc4b6" data-td_block_id="td_uid_4_5e4a0a10da697" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_5e4a0a10da697"  id="td_uid_7_5e4a0a10dc521" data-td_block_id="td_uid_4_5e4a0a10da697" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_5e4a0a10da697"  id="td_uid_8_5e4a0a10dc586" data-td_block_id="td_uid_4_5e4a0a10da697" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_5e4a0a10da697"  id="td_uid_9_5e4a0a10dc5eb" data-td_block_id="td_uid_4_5e4a0a10da697" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_5e4a0a10da697"  id="td_uid_10_5e4a0a10dc64e" data-td_block_id="td_uid_4_5e4a0a10da697" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e4a0a10da697" data-td_block_id="td_uid_4_5e4a0a10da697"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e4a0a10da697" data-td_block_id="td_uid_4_5e4a0a10da697"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5e4a0a10ed0ec = new tdBlock();
block_td_uid_11_5e4a0a10ed0ec.id = "td_uid_11_5e4a0a10ed0ec";
block_td_uid_11_5e4a0a10ed0ec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5e4a0a10ed0ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5e4a0a10ed0ec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5e4a0a10ed0ec.td_column_number = "3";
block_td_uid_11_5e4a0a10ed0ec.block_type = "td_block_mega_menu";
block_td_uid_11_5e4a0a10ed0ec.post_count = "5";
block_td_uid_11_5e4a0a10ed0ec.found_posts = "363";
block_td_uid_11_5e4a0a10ed0ec.header_color = "";
block_td_uid_11_5e4a0a10ed0ec.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e4a0a10ed0ec.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_11_5e4a0a10ed0ec);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5e4a0a10ed0ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5e4a0a10ed0ec" ><div id=td_uid_11_5e4a0a10ed0ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bolsonaro-confirma-braga-netto-na-casa-civil-e-onyx-na-cidadania/" rel="bookmark" title="Bolsonaro confirma Braga Netto na Casa Civil e Onyx na Cidadania"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/Onix_Braga_neto-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/Onix_Braga_neto-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/Onix_Braga_neto-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/Onix_Braga_neto-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/Onix_Braga_neto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolsonaro confirma Braga Netto na Casa Civil e Onyx na Cidadania"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bolsonaro-confirma-braga-netto-na-casa-civil-e-onyx-na-cidadania/" rel="bookmark" title="Bolsonaro confirma Braga Netto na Casa Civil e Onyx na Cidadania">Bolsonaro confirma Braga Netto na Casa Civil e Onyx na Cidadania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/lula-se-encontra-com-papa-francisco-no-vaticano/" rel="bookmark" title="Lula se encontra com papa Francisco no Vaticano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/Papa_Lula-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/Papa_Lula-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/Papa_Lula-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/Papa_Lula-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/Papa_Lula-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lula se encontra com papa Francisco no Vaticano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/lula-se-encontra-com-papa-francisco-no-vaticano/" rel="bookmark" title="Lula se encontra com papa Francisco no Vaticano">Lula se encontra com papa Francisco no Vaticano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/lula-se-encontra-com-o-papa-francisco-no-vaticano/" rel="bookmark" title="Lula se encontra com o papa Francisco no Vaticano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lula se encontra com o papa Francisco no Vaticano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/lula-se-encontra-com-o-papa-francisco-no-vaticano/" rel="bookmark" title="Lula se encontra com o papa Francisco no Vaticano">Lula se encontra com o papa Francisco no Vaticano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tj-do-rio-mantem-quebra-de-sigilo-bancario-e-fiscal-de-flavio-bolsonaro/" rel="bookmark" title="TJ do Rio mantém quebra de sigilo bancário e fiscal de Flávio Bolsonaro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Flavio_Bolsonaro_Israel-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Flavio_Bolsonaro_Israel-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Flavio_Bolsonaro_Israel-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Flavio_Bolsonaro_Israel-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Flavio_Bolsonaro_Israel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TJ do Rio mantém quebra de sigilo bancário e fiscal de Flávio Bolsonaro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tj-do-rio-mantem-quebra-de-sigilo-bancario-e-fiscal-de-flavio-bolsonaro/" rel="bookmark" title="TJ do Rio mantém quebra de sigilo bancário e fiscal de Flávio Bolsonaro">TJ do Rio mantém quebra de sigilo bancário e fiscal de Flávio Bolsonaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/coronavirus-brasil-vai-decretar-situacao-de-emergencia/" rel="bookmark" title="Coronavírus: Brasil vai decretar situação de emergência"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/coronavirus-brasil-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2020/02/coronavirus-brasil-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2020/02/coronavirus-brasil-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2020/02/coronavirus-brasil-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2020/02/coronavirus-brasil-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavírus: Brasil vai decretar situação de emergência"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/coronavirus-brasil-vai-decretar-situacao-de-emergencia/" rel="bookmark" title="Coronavírus: Brasil vai decretar situação de emergência">Coronavírus: Brasil vai decretar situação de emergência</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e4a0a10ed0ec" data-td_block_id="td_uid_11_5e4a0a10ed0ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e4a0a10ed0ec" data-td_block_id="td_uid_11_5e4a0a10ed0ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5e4a0a10f12fa = new tdBlock();
block_td_uid_12_5e4a0a10f12fa.id = "td_uid_12_5e4a0a10f12fa";
block_td_uid_12_5e4a0a10f12fa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5e4a0a10f12fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e4a0a10f12fa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5e4a0a10f12fa.td_column_number = "3";
block_td_uid_12_5e4a0a10f12fa.block_type = "td_block_mega_menu";
block_td_uid_12_5e4a0a10f12fa.post_count = "5";
block_td_uid_12_5e4a0a10f12fa.found_posts = "493";
block_td_uid_12_5e4a0a10f12fa.header_color = "";
block_td_uid_12_5e4a0a10f12fa.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e4a0a10f12fa.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_12_5e4a0a10f12fa);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_5e4a0a10f12fa_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5e4a0a10f12fa" ><div id=td_uid_12_5e4a0a10f12fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-campina-grande-operadora-de-plano-de-saude-e-condenada-a-pagar-indenizacao-de-r-10-mil-por-cancelamento-sob-coacao/" rel="bookmark" title="Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-768x576.jpg 768w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-640x480.jpg 640w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-681x511.jpg 681w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-campina-grande-operadora-de-plano-de-saude-e-condenada-a-pagar-indenizacao-de-r-10-mil-por-cancelamento-sob-coacao/" rel="bookmark" title="Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação">Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/articulacao-de-adriano-galdino-foi-determinante-para-aprovar-a-pb-saude-na-assembleia-legislativa/" rel="bookmark" title="Articulação de Adriano Galdino foi determinante para aprovar a PB Saúde na Assembleia Legislativa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Articulação de Adriano Galdino foi determinante para aprovar a PB Saúde na Assembleia Legislativa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/articulacao-de-adriano-galdino-foi-determinante-para-aprovar-a-pb-saude-na-assembleia-legislativa/" rel="bookmark" title="Articulação de Adriano Galdino foi determinante para aprovar a PB Saúde na Assembleia Legislativa">Articulação de Adriano Galdino foi determinante para aprovar a PB Saúde na Assembleia Legislativa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/desembargador-nega-pedido-de-ricardo-coutinho-para-suspender-processo-da-calvario-por-falta-de-acesso-as-provas/" rel="bookmark" title="Desembargador nega pedido de Ricardo Coutinho para suspender processo da Calvário por falta de acesso às provas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/05/sessao_criminal_pres_ricardo_vital-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/05/sessao_criminal_pres_ricardo_vital-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/05/sessao_criminal_pres_ricardo_vital-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/05/sessao_criminal_pres_ricardo_vital-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/05/sessao_criminal_pres_ricardo_vital-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Desembargador nega pedido de Ricardo Coutinho para suspender processo da Calvário por falta de acesso às provas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/desembargador-nega-pedido-de-ricardo-coutinho-para-suspender-processo-da-calvario-por-falta-de-acesso-as-provas/" rel="bookmark" title="Desembargador nega pedido de Ricardo Coutinho para suspender processo da Calvário por falta de acesso às provas">Desembargador nega pedido de Ricardo Coutinho para suspender processo da Calvário por falta de acesso às provas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pgr-nomeia-seis-procuradores-para-o-gaeco-do-mpf-na-paraiba/" rel="bookmark" title="PGR nomeia seis procuradores para o Gaeco do MPF na Paraíba"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/MPF-PB-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/MPF-PB-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/MPF-PB-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/MPF-PB-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/MPF-PB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PGR nomeia seis procuradores para o Gaeco do MPF na Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pgr-nomeia-seis-procuradores-para-o-gaeco-do-mpf-na-paraiba/" rel="bookmark" title="PGR nomeia seis procuradores para o Gaeco do MPF na Paraíba">PGR nomeia seis procuradores para o Gaeco do MPF na Paraíba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pinto-do-acordeon-se-recupera-em-sao-paulo-de-cirurgia-na-bexiga/" rel="bookmark" title="Pinto do Acordeon se recupera em São Paulo de cirurgia na bexiga"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/pinto_acordeon-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/pinto_acordeon-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/pinto_acordeon-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/pinto_acordeon-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/pinto_acordeon-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pinto do Acordeon se recupera em São Paulo de cirurgia na bexiga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pinto-do-acordeon-se-recupera-em-sao-paulo-de-cirurgia-na-bexiga/" rel="bookmark" title="Pinto do Acordeon se recupera em São Paulo de cirurgia na bexiga">Pinto do Acordeon se recupera em São Paulo de cirurgia na bexiga</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5e4a0a10f12fa" id="td_uid_13_5e4a0a1101111" data-td_block_id="td_uid_12_5e4a0a10f12fa" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_5e4a0a10f12fa"  id="td_uid_14_5e4a0a11011b0" data-td_block_id="td_uid_12_5e4a0a10f12fa" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e4a0a10f12fa" data-td_block_id="td_uid_12_5e4a0a10f12fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e4a0a10f12fa" data-td_block_id="td_uid_12_5e4a0a10f12fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5e4a0a1107343 = new tdBlock();
block_td_uid_15_5e4a0a1107343.id = "td_uid_15_5e4a0a1107343";
block_td_uid_15_5e4a0a1107343.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_5e4a0a1107343_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5e4a0a1107343_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5e4a0a1107343.td_column_number = "3";
block_td_uid_15_5e4a0a1107343.block_type = "td_block_mega_menu";
block_td_uid_15_5e4a0a1107343.post_count = "5";
block_td_uid_15_5e4a0a1107343.found_posts = "280";
block_td_uid_15_5e4a0a1107343.header_color = "";
block_td_uid_15_5e4a0a1107343.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e4a0a1107343.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_15_5e4a0a1107343);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5e4a0a1107343_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5e4a0a1107343" ><div id=td_uid_15_5e4a0a1107343 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-campina-grande-operadora-de-plano-de-saude-e-condenada-a-pagar-indenizacao-de-r-10-mil-por-cancelamento-sob-coacao/" rel="bookmark" title="Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-768x576.jpg 768w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-640x480.jpg 640w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-681x511.jpg 681w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-campina-grande-operadora-de-plano-de-saude-e-condenada-a-pagar-indenizacao-de-r-10-mil-por-cancelamento-sob-coacao/" rel="bookmark" title="Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação">Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/nova-pesquisa-do-procon-registra-gasolina-a-partir-de-r-4190-em-campina-grande/" rel="bookmark" title="Nova pesquisa do Procon registra gasolina a partir de R$ 4,190 em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/preco_combustives_fev_2020-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/preco_combustives_fev_2020-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/preco_combustives_fev_2020-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/preco_combustives_fev_2020-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/preco_combustives_fev_2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nova pesquisa do Procon registra gasolina a partir de R$ 4,190 em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/nova-pesquisa-do-procon-registra-gasolina-a-partir-de-r-4190-em-campina-grande/" rel="bookmark" title="Nova pesquisa do Procon registra gasolina a partir de R$ 4,190 em Campina Grande">Nova pesquisa do Procon registra gasolina a partir de R$ 4,190 em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bebe-morre-apos-supostamente-cair-de-maca-do-samu-em-campina-grande/" rel="bookmark" title="Bebê morre após supostamente cair de maca do Samu, em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/Crianca_morreu_queda_maca_samu-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/Crianca_morreu_queda_maca_samu-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/Crianca_morreu_queda_maca_samu-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/Crianca_morreu_queda_maca_samu-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/Crianca_morreu_queda_maca_samu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bebê morre após supostamente cair de maca do Samu, em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bebe-morre-apos-supostamente-cair-de-maca-do-samu-em-campina-grande/" rel="bookmark" title="Bebê morre após supostamente cair de maca do Samu, em Campina Grande">Bebê morre após supostamente cair de maca do Samu, em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-mensagem-a-camara-romero-apresenta-resultados-da-gestao-e-projeta-prioridades-para-2020-para-campina-grande/" rel="bookmark" title="Em mensagem à Câmara, Romero apresenta resultados da  gestão e projeta prioridades para 2020 para Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/Romero_abertura_trabalhos_cmcg_2020-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/Romero_abertura_trabalhos_cmcg_2020-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/Romero_abertura_trabalhos_cmcg_2020-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/Romero_abertura_trabalhos_cmcg_2020-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/Romero_abertura_trabalhos_cmcg_2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em mensagem à Câmara, Romero apresenta resultados da  gestão e projeta prioridades para 2020 para Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-mensagem-a-camara-romero-apresenta-resultados-da-gestao-e-projeta-prioridades-para-2020-para-campina-grande/" rel="bookmark" title="Em mensagem à Câmara, Romero apresenta resultados da  gestão e projeta prioridades para 2020 para Campina Grande">Em mensagem à Câmara, Romero apresenta resultados da  gestão e projeta prioridades para 2020 para Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tarifa-de-onibus-em-campina-grande-sobe-para-r-390/" rel="bookmark" title="Tarifa de ônibus em Campina Grande sobe para R$ 3,90"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/01/Reuniao_Tarifa-de-Onubus_2020-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/01/Reuniao_Tarifa-de-Onubus_2020-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/01/Reuniao_Tarifa-de-Onubus_2020-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/01/Reuniao_Tarifa-de-Onubus_2020-768x576.jpg 768w, https://snn.com.br/wp-content/uploads/2020/01/Reuniao_Tarifa-de-Onubus_2020-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/01/Reuniao_Tarifa-de-Onubus_2020-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/01/Reuniao_Tarifa-de-Onubus_2020-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/01/Reuniao_Tarifa-de-Onubus_2020-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/01/Reuniao_Tarifa-de-Onubus_2020-640x480.jpg 640w, https://snn.com.br/wp-content/uploads/2020/01/Reuniao_Tarifa-de-Onubus_2020-681x511.jpg 681w, https://snn.com.br/wp-content/uploads/2020/01/Reuniao_Tarifa-de-Onubus_2020.jpg 990w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tarifa de ônibus em Campina Grande sobe para R$ 3,90"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tarifa-de-onibus-em-campina-grande-sobe-para-r-390/" rel="bookmark" title="Tarifa de ônibus em Campina Grande sobe para R$ 3,90">Tarifa de ônibus em Campina Grande sobe para R$ 3,90</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e4a0a1107343" data-td_block_id="td_uid_15_5e4a0a1107343"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5e4a0a1107343" data-td_block_id="td_uid_15_5e4a0a1107343"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5e4a0a1108c1f = new tdBlock();
block_td_uid_16_5e4a0a1108c1f.id = "td_uid_16_5e4a0a1108c1f";
block_td_uid_16_5e4a0a1108c1f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5e4a0a1108c1f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5e4a0a1108c1f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5e4a0a1108c1f.td_column_number = "3";
block_td_uid_16_5e4a0a1108c1f.block_type = "td_block_mega_menu";
block_td_uid_16_5e4a0a1108c1f.post_count = "5";
block_td_uid_16_5e4a0a1108c1f.found_posts = "75";
block_td_uid_16_5e4a0a1108c1f.header_color = "";
block_td_uid_16_5e4a0a1108c1f.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e4a0a1108c1f.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_16_5e4a0a1108c1f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5e4a0a1108c1f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5e4a0a1108c1f" ><div id=td_uid_16_5e4a0a1108c1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/lula-se-encontra-com-papa-francisco-no-vaticano/" rel="bookmark" title="Lula se encontra com papa Francisco no Vaticano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/Papa_Lula-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/Papa_Lula-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/Papa_Lula-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/Papa_Lula-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/Papa_Lula-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lula se encontra com papa Francisco no Vaticano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/lula-se-encontra-com-papa-francisco-no-vaticano/" rel="bookmark" title="Lula se encontra com papa Francisco no Vaticano">Lula se encontra com papa Francisco no Vaticano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/lula-se-encontra-com-o-papa-francisco-no-vaticano/" rel="bookmark" title="Lula se encontra com o papa Francisco no Vaticano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lula se encontra com o papa Francisco no Vaticano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/lula-se-encontra-com-o-papa-francisco-no-vaticano/" rel="bookmark" title="Lula se encontra com o papa Francisco no Vaticano">Lula se encontra com o papa Francisco no Vaticano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/governo-esta-entre-2-bases-militares-para-fazer-quarentena-de-grupo-vindo-da-china/" rel="bookmark" title="Governo está entre 2 bases militares para fazer quarentena de grupo vindo da China"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/base-aerea-Florianopolis-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/base-aerea-Florianopolis-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/base-aerea-Florianopolis-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/base-aerea-Florianopolis-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/base-aerea-Florianopolis-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Governo está entre 2 bases militares para fazer quarentena de grupo vindo da China"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/governo-esta-entre-2-bases-militares-para-fazer-quarentena-de-grupo-vindo-da-china/" rel="bookmark" title="Governo está entre 2 bases militares para fazer quarentena de grupo vindo da China">Governo está entre 2 bases militares para fazer quarentena de grupo vindo da China</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/brasileiros-presos-no-epicentro-chines-do-coronavirus-devem-ser-resgatados-pela-fab-ate-sexta/" rel="bookmark" title="Brasileiros “presos” no epicentro chinês do coronavírus devem ser resgatados pela FAB até sexta"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/aviao_brasileiros_china-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/aviao_brasileiros_china-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/aviao_brasileiros_china-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/aviao_brasileiros_china-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/aviao_brasileiros_china-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Brasileiros “presos” no epicentro chinês do coronavírus devem ser resgatados pela FAB até sexta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/brasileiros-presos-no-epicentro-chines-do-coronavirus-devem-ser-resgatados-pela-fab-ate-sexta/" rel="bookmark" title="Brasileiros “presos” no epicentro chinês do coronavírus devem ser resgatados pela FAB até sexta">Brasileiros “presos” no epicentro chinês do coronavírus devem ser resgatados pela FAB até sexta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/brasil-tem-12-casos-suspeitos-de-coronavirus-5-novos-sao-identificados-em-sp/" rel="bookmark" title="Brasil tem 12 casos suspeitos de coronavírus; 5 novos são identificados em SP"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/coronavirus-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/coronavirus-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/coronavirus-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/coronavirus-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/coronavirus-238x177.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Brasil tem 12 casos suspeitos de coronavírus; 5 novos são identificados em SP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/brasil-tem-12-casos-suspeitos-de-coronavirus-5-novos-sao-identificados-em-sp/" rel="bookmark" title="Brasil tem 12 casos suspeitos de coronavírus; 5 novos são identificados em SP">Brasil tem 12 casos suspeitos de coronavírus; 5 novos são identificados em SP</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e4a0a1108c1f" data-td_block_id="td_uid_16_5e4a0a1108c1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5e4a0a1108c1f" data-td_block_id="td_uid_16_5e4a0a1108c1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5e4a0a110b67a = new tdBlock();
block_td_uid_17_5e4a0a110b67a.id = "td_uid_17_5e4a0a110b67a";
block_td_uid_17_5e4a0a110b67a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5e4a0a110b67a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5e4a0a110b67a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5e4a0a110b67a.td_column_number = "3";
block_td_uid_17_5e4a0a110b67a.block_type = "td_block_mega_menu";
block_td_uid_17_5e4a0a110b67a.post_count = "5";
block_td_uid_17_5e4a0a110b67a.found_posts = "209";
block_td_uid_17_5e4a0a110b67a.header_color = "";
block_td_uid_17_5e4a0a110b67a.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e4a0a110b67a.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_17_5e4a0a110b67a);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_5e4a0a110b67a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5e4a0a110b67a" ><div id=td_uid_17_5e4a0a110b67a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/lula-se-encontra-com-o-papa-francisco-no-vaticano/" rel="bookmark" title="Lula se encontra com o papa Francisco no Vaticano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/O-papa-e-Lula-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lula se encontra com o papa Francisco no Vaticano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/lula-se-encontra-com-o-papa-francisco-no-vaticano/" rel="bookmark" title="Lula se encontra com o papa Francisco no Vaticano">Lula se encontra com o papa Francisco no Vaticano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prazo-para-matricula-de-candidato-selecionado-pelo-sisu-acaba-nesta-terca/" rel="bookmark" title="Prazo para matrícula de candidato selecionado pelo Sisu acaba nesta terça"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/inscircoes-sisu-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/inscircoes-sisu-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/inscircoes-sisu-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/inscircoes-sisu-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/inscircoes-sisu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prazo para matrícula de candidato selecionado pelo Sisu acaba nesta terça"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prazo-para-matricula-de-candidato-selecionado-pelo-sisu-acaba-nesta-terca/" rel="bookmark" title="Prazo para matrícula de candidato selecionado pelo Sisu acaba nesta terça">Prazo para matrícula de candidato selecionado pelo Sisu acaba nesta terça</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mega-sena-sorteia-premio-de-r-70-milhoes-neste-sabado/" rel="bookmark" title="Mega-Sena sorteia prêmio de R$ 70 milhões neste sábado"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/Mega-Sena-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/Mega-Sena-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/Mega-Sena-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/Mega-Sena-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mega-Sena sorteia prêmio de R$ 70 milhões neste sábado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mega-sena-sorteia-premio-de-r-70-milhoes-neste-sabado/" rel="bookmark" title="Mega-Sena sorteia prêmio de R$ 70 milhões neste sábado">Mega-Sena sorteia prêmio de R$ 70 milhões neste sábado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/brasil-tem-12-casos-suspeitos-de-coronavirus-5-novos-sao-identificados-em-sp/" rel="bookmark" title="Brasil tem 12 casos suspeitos de coronavírus; 5 novos são identificados em SP"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/coronavirus-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/coronavirus-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/coronavirus-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/coronavirus-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/coronavirus-238x177.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Brasil tem 12 casos suspeitos de coronavírus; 5 novos são identificados em SP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/brasil-tem-12-casos-suspeitos-de-coronavirus-5-novos-sao-identificados-em-sp/" rel="bookmark" title="Brasil tem 12 casos suspeitos de coronavírus; 5 novos são identificados em SP">Brasil tem 12 casos suspeitos de coronavírus; 5 novos são identificados em SP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/inscricoes-para-o-prouni-terminam-neste-sabado/" rel="bookmark" title="Inscrições para o Prouni terminam neste sábado"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/Prouni-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/Prouni-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/Prouni-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/Prouni-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inscrições para o Prouni terminam neste sábado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/inscricoes-para-o-prouni-terminam-neste-sabado/" rel="bookmark" title="Inscrições para o Prouni terminam neste sábado">Inscrições para o Prouni terminam neste sábado</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5e4a0a110b67a" id="td_uid_18_5e4a0a110d2a7" data-td_block_id="td_uid_17_5e4a0a110b67a" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_5e4a0a110b67a"  id="td_uid_19_5e4a0a110d31a" data-td_block_id="td_uid_17_5e4a0a110b67a" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_5e4a0a110b67a"  id="td_uid_20_5e4a0a110d388" data-td_block_id="td_uid_17_5e4a0a110b67a" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e4a0a110b67a" data-td_block_id="td_uid_17_5e4a0a110b67a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e4a0a110b67a" data-td_block_id="td_uid_17_5e4a0a110b67a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-102934" class="post-102934 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-politica" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Destaques" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/destaques/">
                                  <span itemprop="name">Destaques</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Justiça Federal condena deputado estadual Buba Germano por improbidade administrativa</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="https://snn.com.br/politica/">Politica</a></li></ul>
            <header>
                <h1 class="entry-title">Justiça Federal condena deputado estadual Buba Germano por improbidade administrativa</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T19:07:15+00:00" >fevereiro 13, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-102934">43</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fjustica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Justi%C3%A7a+Federal+condena+deputado+estadual+Buba+Germano+por+improbidade+administrativa&url=https%3A%2F%2Fsnn.com.br%2Fjustica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa%2F&via=Sistema+Nordeste+de+Not%C3%ADcias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa/&amp;media=https://snn.com.br/wp-content/uploads/2020/02/buba.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Justi%C3%A7a+Federal+condena+deputado+estadual+Buba+Germano+por+improbidade+administrativa%20-%20https%3A%2F%2Fsnn.com.br%2Fjustica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2020/02/buba.jpg" data-caption=""><img width="640" height="424" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2020/02/buba-640x424.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/buba.jpg 640w, https://snn.com.br/wp-content/uploads/2020/02/buba-300x199.jpg 300w, https://snn.com.br/wp-content/uploads/2020/02/buba-634x420.jpg 634w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="buba"/></a></div>
        <p>A juíza da 6ª Vara Federal, em Campina Grande-PB, Dra. Luiza Carvalho Dantas Rego, julgou procedente ação civil pública por improbidade administrativa (Processo 0801290-80.2017.4.05.8201) contra o deputado estadual Buba Germano. O deputado foi acusado pelo Ministério Público Federal de ter fraudado licitação destinada à construção de casas populares no município de Picuí enquanto era prefeito.</p>
<p>Inscreva-se em nosso canal do Youtube: <a href="https://www.youtube.com/user/jandynho1" target="_blank" rel="noopener">Clique aqui!</a></p>
<p>No curso das investigações, além de ter sido identificada a contratação de empresas de fachada, o MPF atestou que um dos cheques recebidos pela empresa, mediante pagamento da Prefeitura Municipal de Picuí, no valor de R$ 14.161,56 (quatorze mil, cento e sessenta e um reais e cinquenta e seis centavos), fora sacado na &#8220;boca do caixa&#8221; pelo próprio ex-prefeito, constando em seu verso: &#8220;Pago a Rubens Germano Costa&#8221;.</p>
<p><i></i>Buba Germano foi condenado à suspensão dos direitos políticos por 8 anos, ressarcimento ao Erário no valor de aproximadamente R$ 25.000,00 (vinte e cinco mil reais), pagamento de multa civil no valor de aproximadamente R$ 20.000,00 (vinte mil reais) e proibição de contratar com o Poder Público pelo prazo de 5 anos.</p>
<p>A decisão cabe recurso.</p>
<p><strong>Fonte: canalctv</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fjustica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Justi%C3%A7a+Federal+condena+deputado+estadual+Buba+Germano+por+improbidade+administrativa&url=https%3A%2F%2Fsnn.com.br%2Fjustica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa%2F&via=Sistema+Nordeste+de+Not%C3%ADcias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa/&amp;media=https://snn.com.br/wp-content/uploads/2020/02/buba.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Justi%C3%A7a+Federal+condena+deputado+estadual+Buba+Germano+por+improbidade+administrativa%20-%20https%3A%2F%2Fsnn.com.br%2Fjustica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa/" data-text="Justiça Federal condena deputado estadual Buba Germano por improbidade administrativa" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/articulacao-de-adriano-galdino-foi-determinante-para-aprovar-a-pb-saude-na-assembleia-legislativa/">Articulação de Adriano Galdino foi determinante para aprovar a PB Saúde na Assembleia Legislativa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Notícias anteriores</span><a href="https://snn.com.br/em-campina-grande-operadora-de-plano-de-saude-e-condenada-a-pagar-indenizacao-de-r-10-mil-por-cancelamento-sob-coacao/">Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação</a></div></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/snncom/"><img alt='' src='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="http://snn.com.br">http://snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2020-02-13T19:07:15+00:00"><meta itemprop="dateModified" content="2020-02-13T19:07:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="Sistema Nordeste de Notícias"></span><meta itemprop="headline " content="Justiça Federal condena deputado estadual Buba Germano por improbidade administrativa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2020/02/buba.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="424"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5e4a0a1117fef = new tdBlock();
block_td_uid_21_5e4a0a1117fef.id = "td_uid_21_5e4a0a1117fef";
block_td_uid_21_5e4a0a1117fef.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5e4a0a1117fef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5e4a0a1117fef_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":102934,"live_filter_cur_post_author":"2"}';
block_td_uid_21_5e4a0a1117fef.td_column_number = "3";
block_td_uid_21_5e4a0a1117fef.block_type = "td_block_related_posts";
block_td_uid_21_5e4a0a1117fef.post_count = "3";
block_td_uid_21_5e4a0a1117fef.found_posts = "1574";
block_td_uid_21_5e4a0a1117fef.header_color = "";
block_td_uid_21_5e4a0a1117fef.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e4a0a1117fef.max_num_pages = "525";
tdBlocksArray.push(block_td_uid_21_5e4a0a1117fef);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5e4a0a1117fef_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5e4a0a1117fef" ><h4 class="td-related-title"><a id="td_uid_22_5e4a0a111cad5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5e4a0a1117fef" href="#">RELATED ARTICLES</a><a id="td_uid_23_5e4a0a111cb10" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5e4a0a1117fef" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5e4a0a1117fef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sub-procurador-da-republica-reforca-pedido-para-prender-ricardo-coutinho/" rel="bookmark" title="Sub-procurador da República reforça pedido para prender Ricardo Coutinho"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/Ricardo_Coutinho-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sub-procurador da República reforça pedido para prender Ricardo Coutinho"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sub-procurador-da-republica-reforca-pedido-para-prender-ricardo-coutinho/" rel="bookmark" title="Sub-procurador da República reforça pedido para prender Ricardo Coutinho">Sub-procurador da República reforça pedido para prender Ricardo Coutinho</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-campina-grande-operadora-de-plano-de-saude-e-condenada-a-pagar-indenizacao-de-r-10-mil-por-cancelamento-sob-coacao/" rel="bookmark" title="Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-768x576.jpg 768w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-640x480.jpg 640w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG-681x511.jpg 681w, https://snn.com.br/wp-content/uploads/2019/06/forum-Afonso_campos_CG.jpg 800w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação"/></a></div>                <a href="https://snn.com.br/paraiba/campina-grande/" class="td-post-category">Campina Grande</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-campina-grande-operadora-de-plano-de-saude-e-condenada-a-pagar-indenizacao-de-r-10-mil-por-cancelamento-sob-coacao/" rel="bookmark" title="Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação">Em Campina Grande, operadora de plano de saúde é condenada a pagar indenização de R$ 10 mil, por cancelamento sob coação</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/articulacao-de-adriano-galdino-foi-determinante-para-aprovar-a-pb-saude-na-assembleia-legislativa/" rel="bookmark" title="Articulação de Adriano Galdino foi determinante para aprovar a PB Saúde na Assembleia Legislativa"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Articulação de Adriano Galdino foi determinante para aprovar a PB Saúde na Assembleia Legislativa"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/articulacao-de-adriano-galdino-foi-determinante-para-aprovar-a-pb-saude-na-assembleia-legislativa/" rel="bookmark" title="Articulação de Adriano Galdino foi determinante para aprovar a PB Saúde na Assembleia Legislativa">Articulação de Adriano Galdino foi determinante para aprovar a PB Saúde na Assembleia Legislativa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5e4a0a1117fef" data-td_block_id="td_uid_21_5e4a0a1117fef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5e4a0a1117fef" data-td_block_id="td_uid_21_5e4a0a1117fef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/justica-federal-condena-deputado-estadual-buba-germano-por-improbidade-administrativa/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='102934' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.4 timestamp: 2020-02-17 03:35:45AM UTC (12:35AM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 5e4a0a111f715
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>