<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	    <title>Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo | Sistema Nordeste de Notícias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa.jpg" /><meta name="author" content="Redação">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sistema Nordeste de Notícias &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Nordeste de Notícias &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Nordeste de Notícias &raquo; Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo" href="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dia de Nossa Senhora da Conceição tem missas e procissões' href='https://snn.com.br/dia-de-nossa-senhora-da-conceicao-tem-missas-e-procissoes/' />
<link rel='next' title='Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões' href='https://snn.com.br/mega-sena-acumula-e-proximo-premio-sera-de-r-25-milhoes/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" />
<link rel='shortlink' href='https://snn.com.br/?p=102375' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fna-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fna-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.4" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-102375 single-format-standard na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                segunda-feira, dezembro 9, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">Sistema Nordeste de Notícias</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5dee378719c00 = new tdBlock();
block_td_uid_2_5dee378719c00.id = "td_uid_2_5dee378719c00";
block_td_uid_2_5dee378719c00.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5dee378719c00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5dee378719c00_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5dee378719c00.td_column_number = "3";
block_td_uid_2_5dee378719c00.block_type = "td_block_mega_menu";
block_td_uid_2_5dee378719c00.post_count = "5";
block_td_uid_2_5dee378719c00.found_posts = "229";
block_td_uid_2_5dee378719c00.header_color = "";
block_td_uid_2_5dee378719c00.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dee378719c00.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_2_5dee378719c00);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5dee378719c00_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5dee378719c00" ><div id=td_uid_2_5dee378719c00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/socialista-avalia-que-presidente-da-republica-crise-interna-do-psb-e-fogo-amigo-na-gestao-sao-desafios-do-governo-joao-azevedo/" rel="bookmark" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/socialista-avalia-que-presidente-da-republica-crise-interna-do-psb-e-fogo-amigo-na-gestao-sao-desafios-do-governo-joao-azevedo/" rel="bookmark" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo">Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/romero-anuncia-tovar-correia-lima-como-novo-secretario-de-planejamento-de-campina-grande/" rel="bookmark" title="Romero anuncia Tovar Correia Lima como novo secretário de Planejamento de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019-511x384.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Romero anuncia Tovar Correia Lima como novo secretário de Planejamento de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/romero-anuncia-tovar-correia-lima-como-novo-secretario-de-planejamento-de-campina-grande/" rel="bookmark" title="Romero anuncia Tovar Correia Lima como novo secretário de Planejamento de Campina Grande">Romero anuncia Tovar Correia Lima como novo secretário de Planejamento de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/brasil-entrega-presidencia-do-brics-e-destaca-trabalho-em-inovacao/" rel="bookmark" title="Brasil entrega presidência do Brics e destaca trabalho em inovação"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/BRICS-Bolsonaro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/BRICS-Bolsonaro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/BRICS-Bolsonaro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/BRICS-Bolsonaro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/11/BRICS-Bolsonaro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Brasil entrega presidência do Brics e destaca trabalho em inovação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/brasil-entrega-presidencia-do-brics-e-destaca-trabalho-em-inovacao/" rel="bookmark" title="Brasil entrega presidência do Brics e destaca trabalho em inovação">Brasil entrega presidência do Brics e destaca trabalho em inovação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/deputado-estadual-confirma-saida-do-psb-da-paraiba/" rel="bookmark" title="Deputado estadual confirma saída do PSB da Paraíba"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/Dep-Adriano-Galdino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/Dep-Adriano-Galdino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/Dep-Adriano-Galdino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/Dep-Adriano-Galdino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/11/Dep-Adriano-Galdino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Deputado estadual confirma saída do PSB da Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/deputado-estadual-confirma-saida-do-psb-da-paraiba/" rel="bookmark" title="Deputado estadual confirma saída do PSB da Paraíba">Deputado estadual confirma saída do PSB da Paraíba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/3-perguntas-para-entender-a-soltura-de-lula/" rel="bookmark" title="3 perguntas para entender a soltura de Lula"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/Lula-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/Lula-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/Lula-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/Lula-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/11/Lula-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="3 perguntas para entender a soltura de Lula"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/3-perguntas-para-entender-a-soltura-de-lula/" rel="bookmark" title="3 perguntas para entender a soltura de Lula">3 perguntas para entender a soltura de Lula</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dee378719c00" data-td_block_id="td_uid_2_5dee378719c00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dee378719c00" data-td_block_id="td_uid_2_5dee378719c00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5dee37871d764 = new tdBlock();
block_td_uid_3_5dee37871d764.id = "td_uid_3_5dee37871d764";
block_td_uid_3_5dee37871d764.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5dee37871d764_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5dee37871d764_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5dee37871d764.td_column_number = "3";
block_td_uid_3_5dee37871d764.block_type = "td_block_mega_menu";
block_td_uid_3_5dee37871d764.post_count = "5";
block_td_uid_3_5dee37871d764.found_posts = "201";
block_td_uid_3_5dee37871d764.header_color = "";
block_td_uid_3_5dee37871d764.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dee37871d764.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_3_5dee37871d764);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5dee37871d764_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5dee37871d764" ><div id=td_uid_3_5dee37871d764 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mulher-e-encontrada-morta-com-feto-arrancado-da-barriga-na-br-230/" rel="bookmark" title="Mulher é encontrada morta com feto arrancado da barriga na BR-230"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/policia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/policia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/policia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/policia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/11/policia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mulher é encontrada morta com feto arrancado da barriga na BR-230"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mulher-e-encontrada-morta-com-feto-arrancado-da-barriga-na-br-230/" rel="bookmark" title="Mulher é encontrada morta com feto arrancado da barriga na BR-230">Mulher é encontrada morta com feto arrancado da barriga na BR-230</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/uma-pessoa-morre-e-nove-ficam-feridas-em-queda-de-aviao-na-bahia/" rel="bookmark" title="Uma pessoa morre e nove ficam feridas em queda de avião na Bahia"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/queda-de-avião-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/queda-de-avião-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/queda-de-avião-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/queda-de-avião-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uma pessoa morre e nove ficam feridas em queda de avião na Bahia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/uma-pessoa-morre-e-nove-ficam-feridas-em-queda-de-aviao-na-bahia/" rel="bookmark" title="Uma pessoa morre e nove ficam feridas em queda de avião na Bahia">Uma pessoa morre e nove ficam feridas em queda de avião na Bahia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mae-denuncia-e-filho-e-preso-em-flagrante-por-furto-em-alagoa-grande/" rel="bookmark" title="Mãe denuncia e filho é preso em flagrante por furto, em Alagoa Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/Alagoa-Nova-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2019/11/Alagoa-Nova-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2019/11/Alagoa-Nova-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2019/11/Alagoa-Nova-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2019/11/Alagoa-Nova-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mãe denuncia e filho é preso em flagrante por furto, em Alagoa Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mae-denuncia-e-filho-e-preso-em-flagrante-por-furto-em-alagoa-grande/" rel="bookmark" title="Mãe denuncia e filho é preso em flagrante por furto, em Alagoa Grande">Mãe denuncia e filho é preso em flagrante por furto, em Alagoa Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/homem-morre-afogado-no-acude-velho-em-campina-grande/" rel="bookmark" title="Homem morre afogado no Açude Velho, em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/10/resgate_-_corpo_de_bombeiros_-_acude_velho-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/10/resgate_-_corpo_de_bombeiros_-_acude_velho-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/10/resgate_-_corpo_de_bombeiros_-_acude_velho-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/10/resgate_-_corpo_de_bombeiros_-_acude_velho-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/10/resgate_-_corpo_de_bombeiros_-_acude_velho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Homem morre afogado no Açude Velho, em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/homem-morre-afogado-no-acude-velho-em-campina-grande/" rel="bookmark" title="Homem morre afogado no Açude Velho, em Campina Grande">Homem morre afogado no Açude Velho, em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/operacao-da-pf-prende-suspeito-com-pornografia-infantil-em-joao-pessoa/" rel="bookmark" title="Operação da PF prende suspeito com pornografia infantil em João Pessoa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/10/Material_aprendido_pornografia_infantil-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/10/Material_aprendido_pornografia_infantil-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/10/Material_aprendido_pornografia_infantil-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/10/Material_aprendido_pornografia_infantil-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/10/Material_aprendido_pornografia_infantil-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/10/Material_aprendido_pornografia_infantil-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operação da PF prende suspeito com pornografia infantil em João Pessoa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/operacao-da-pf-prende-suspeito-com-pornografia-infantil-em-joao-pessoa/" rel="bookmark" title="Operação da PF prende suspeito com pornografia infantil em João Pessoa">Operação da PF prende suspeito com pornografia infantil em João Pessoa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5dee37871d764" data-td_block_id="td_uid_3_5dee37871d764"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5dee37871d764" data-td_block_id="td_uid_3_5dee37871d764"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5dee3787212e6 = new tdBlock();
block_td_uid_4_5dee3787212e6.id = "td_uid_4_5dee3787212e6";
block_td_uid_4_5dee3787212e6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5dee3787212e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5dee3787212e6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5dee3787212e6.td_column_number = "3";
block_td_uid_4_5dee3787212e6.block_type = "td_block_mega_menu";
block_td_uid_4_5dee3787212e6.post_count = "5";
block_td_uid_4_5dee3787212e6.found_posts = "112";
block_td_uid_4_5dee3787212e6.header_color = "";
block_td_uid_4_5dee3787212e6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dee3787212e6.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_4_5dee3787212e6);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_5dee3787212e6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5dee3787212e6" ><div id=td_uid_4_5dee3787212e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" rel="bookmark" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" rel="bookmark" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo">Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cruzeiro-ameacado-por-que-2019-e-pior-ano-para-grande-cair/" rel="bookmark" title="Cruzeiro ameaçado: por que 2019 é pior ano para grande cair"><img width="180" height="111" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Cruzeiro-2019-180x111.jpg" alt="" title="Cruzeiro ameaçado: por que 2019 é pior ano para grande cair"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cruzeiro-ameacado-por-que-2019-e-pior-ano-para-grande-cair/" rel="bookmark" title="Cruzeiro ameaçado: por que 2019 é pior ano para grande cair">Cruzeiro ameaçado: por que 2019 é pior ano para grande cair</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/brasileirao-com-dois-de-gabigol-flamengo-arrasa-palmeiras-no-allianz-sob-protestos-da-torcida/" rel="bookmark" title="Brasileirão: Com dois de Gabigol, Flamengo arrasa Palmeiras no Allianz sob protestos da torcida"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/flamengo-e-palmeiras-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/flamengo-e-palmeiras-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/flamengo-e-palmeiras-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/flamengo-e-palmeiras-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/flamengo-e-palmeiras-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Brasileirão: Com dois de Gabigol, Flamengo arrasa Palmeiras no Allianz sob protestos da torcida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/brasileirao-com-dois-de-gabigol-flamengo-arrasa-palmeiras-no-allianz-sob-protestos-da-torcida/" rel="bookmark" title="Brasileirão: Com dois de Gabigol, Flamengo arrasa Palmeiras no Allianz sob protestos da torcida">Brasileirão: Com dois de Gabigol, Flamengo arrasa Palmeiras no Allianz sob protestos da torcida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/palmeiras-perde-para-o-gremio-e-flamengo-e-campeao-brasileiro-menos-de-24h-apos-bi-da-libertadores/" rel="bookmark" title="Palmeiras perde para o Grêmio, e Flamengo é campeão brasileiro menos de 24h após bi da Libertadores"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/Flamengo-Campeão-2019-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/Flamengo-Campeão-2019-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/Flamengo-Campeão-2019-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/Flamengo-Campeão-2019-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Palmeiras perde para o Grêmio, e Flamengo é campeão brasileiro menos de 24h após bi da Libertadores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/palmeiras-perde-para-o-gremio-e-flamengo-e-campeao-brasileiro-menos-de-24h-apos-bi-da-libertadores/" rel="bookmark" title="Palmeiras perde para o Grêmio, e Flamengo é campeão brasileiro menos de 24h após bi da Libertadores">Palmeiras perde para o Grêmio, e Flamengo é campeão brasileiro menos de 24h após bi da Libertadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/no-brasileirao-e-na-libertadores-flamengo-pode-igualar-feito-do-santos-de-pele/" rel="bookmark" title="No Brasileirão e na Libertadores, Flamengo pode igualar feito do Santos de Pelé"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/Flamengo-2019-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/Flamengo-2019-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/Flamengo-2019-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/Flamengo-2019-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="No Brasileirão e na Libertadores, Flamengo pode igualar feito do Santos de Pelé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/no-brasileirao-e-na-libertadores-flamengo-pode-igualar-feito-do-santos-de-pele/" rel="bookmark" title="No Brasileirão e na Libertadores, Flamengo pode igualar feito do Santos de Pelé">No Brasileirão e na Libertadores, Flamengo pode igualar feito do Santos de Pelé</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5dee3787212e6" id="td_uid_5_5dee378722f4b" data-td_block_id="td_uid_4_5dee3787212e6" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_5dee3787212e6"  id="td_uid_6_5dee378722fb4" data-td_block_id="td_uid_4_5dee3787212e6" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_5dee3787212e6"  id="td_uid_7_5dee378723020" data-td_block_id="td_uid_4_5dee3787212e6" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_5dee3787212e6"  id="td_uid_8_5dee378723087" data-td_block_id="td_uid_4_5dee3787212e6" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_5dee3787212e6"  id="td_uid_9_5dee3787230ec" data-td_block_id="td_uid_4_5dee3787212e6" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_5dee3787212e6"  id="td_uid_10_5dee37872312b" data-td_block_id="td_uid_4_5dee3787212e6" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5dee3787212e6" data-td_block_id="td_uid_4_5dee3787212e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5dee3787212e6" data-td_block_id="td_uid_4_5dee3787212e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5dee3787307cb = new tdBlock();
block_td_uid_11_5dee3787307cb.id = "td_uid_11_5dee3787307cb";
block_td_uid_11_5dee3787307cb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5dee3787307cb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5dee3787307cb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5dee3787307cb.td_column_number = "3";
block_td_uid_11_5dee3787307cb.block_type = "td_block_mega_menu";
block_td_uid_11_5dee3787307cb.post_count = "5";
block_td_uid_11_5dee3787307cb.found_posts = "290";
block_td_uid_11_5dee3787307cb.header_color = "";
block_td_uid_11_5dee3787307cb.ajax_pagination_infinite_stop = "";
block_td_uid_11_5dee3787307cb.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_11_5dee3787307cb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5dee3787307cb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5dee3787307cb" ><div id=td_uid_11_5dee3787307cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mega-sena-acumula-e-proximo-premio-sera-de-r-25-milhoes/" rel="bookmark" title="Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mega-sena-acumula-e-proximo-premio-sera-de-r-25-milhoes/" rel="bookmark" title="Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões">Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" rel="bookmark" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" rel="bookmark" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo">Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/dia-de-nossa-senhora-da-conceicao-tem-missas-e-procissoes/" rel="bookmark" title="Dia de Nossa Senhora da Conceição tem missas e procissões"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dia de Nossa Senhora da Conceição tem missas e procissões"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/dia-de-nossa-senhora-da-conceicao-tem-missas-e-procissoes/" rel="bookmark" title="Dia de Nossa Senhora da Conceição tem missas e procissões">Dia de Nossa Senhora da Conceição tem missas e procissões</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/socialista-avalia-que-presidente-da-republica-crise-interna-do-psb-e-fogo-amigo-na-gestao-sao-desafios-do-governo-joao-azevedo/" rel="bookmark" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/socialista-avalia-que-presidente-da-republica-crise-interna-do-psb-e-fogo-amigo-na-gestao-sao-desafios-do-governo-joao-azevedo/" rel="bookmark" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo">Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cruzeiro-ameacado-por-que-2019-e-pior-ano-para-grande-cair/" rel="bookmark" title="Cruzeiro ameaçado: por que 2019 é pior ano para grande cair"><img width="180" height="111" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Cruzeiro-2019-180x111.jpg" alt="" title="Cruzeiro ameaçado: por que 2019 é pior ano para grande cair"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cruzeiro-ameacado-por-que-2019-e-pior-ano-para-grande-cair/" rel="bookmark" title="Cruzeiro ameaçado: por que 2019 é pior ano para grande cair">Cruzeiro ameaçado: por que 2019 é pior ano para grande cair</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5dee3787307cb" data-td_block_id="td_uid_11_5dee3787307cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5dee3787307cb" data-td_block_id="td_uid_11_5dee3787307cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5dee3787330eb = new tdBlock();
block_td_uid_12_5dee3787330eb.id = "td_uid_12_5dee3787330eb";
block_td_uid_12_5dee3787330eb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5dee3787330eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5dee3787330eb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5dee3787330eb.td_column_number = "3";
block_td_uid_12_5dee3787330eb.block_type = "td_block_mega_menu";
block_td_uid_12_5dee3787330eb.post_count = "5";
block_td_uid_12_5dee3787330eb.found_posts = "424";
block_td_uid_12_5dee3787330eb.header_color = "";
block_td_uid_12_5dee3787330eb.ajax_pagination_infinite_stop = "";
block_td_uid_12_5dee3787330eb.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_12_5dee3787330eb);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_5dee3787330eb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5dee3787330eb" ><div id=td_uid_12_5dee3787330eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" rel="bookmark" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" rel="bookmark" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo">Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/dia-de-nossa-senhora-da-conceicao-tem-missas-e-procissoes/" rel="bookmark" title="Dia de Nossa Senhora da Conceição tem missas e procissões"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dia de Nossa Senhora da Conceição tem missas e procissões"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/dia-de-nossa-senhora-da-conceicao-tem-missas-e-procissoes/" rel="bookmark" title="Dia de Nossa Senhora da Conceição tem missas e procissões">Dia de Nossa Senhora da Conceição tem missas e procissões</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/socialista-avalia-que-presidente-da-republica-crise-interna-do-psb-e-fogo-amigo-na-gestao-sao-desafios-do-governo-joao-azevedo/" rel="bookmark" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/socialista-avalia-que-presidente-da-republica-crise-interna-do-psb-e-fogo-amigo-na-gestao-sao-desafios-do-governo-joao-azevedo/" rel="bookmark" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo">Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/seduc-divulga-calendario-de-matriculas-da-rede-municipal-de-campina-grande/" rel="bookmark" title="Seduc divulga calendário de matrículas da rede municipal de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG.jpg 580w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Seduc divulga calendário de matrículas da rede municipal de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/seduc-divulga-calendario-de-matriculas-da-rede-municipal-de-campina-grande/" rel="bookmark" title="Seduc divulga calendário de matrículas da rede municipal de Campina Grande">Seduc divulga calendário de matrículas da rede municipal de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/uepb-vai-ofertar-mais-de-3-mil-vagas-no-sisu-2020-1/" rel="bookmark" title="UEPB vai ofertar mais de 3 mil vagas no Sisu 2020.1"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/UEPB-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/UEPB-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/UEPB-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/UEPB-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/11/UEPB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UEPB vai ofertar mais de 3 mil vagas no Sisu 2020.1"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/uepb-vai-ofertar-mais-de-3-mil-vagas-no-sisu-2020-1/" rel="bookmark" title="UEPB vai ofertar mais de 3 mil vagas no Sisu 2020.1">UEPB vai ofertar mais de 3 mil vagas no Sisu 2020.1</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5dee3787330eb" id="td_uid_13_5dee3787353e8" data-td_block_id="td_uid_12_5dee3787330eb" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_5dee3787330eb"  id="td_uid_14_5dee37873544f" data-td_block_id="td_uid_12_5dee3787330eb" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5dee3787330eb" data-td_block_id="td_uid_12_5dee3787330eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5dee3787330eb" data-td_block_id="td_uid_12_5dee3787330eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5dee37873a655 = new tdBlock();
block_td_uid_15_5dee37873a655.id = "td_uid_15_5dee37873a655";
block_td_uid_15_5dee37873a655.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_5dee37873a655_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5dee37873a655_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5dee37873a655.td_column_number = "3";
block_td_uid_15_5dee37873a655.block_type = "td_block_mega_menu";
block_td_uid_15_5dee37873a655.post_count = "5";
block_td_uid_15_5dee37873a655.found_posts = "249";
block_td_uid_15_5dee37873a655.header_color = "";
block_td_uid_15_5dee37873a655.ajax_pagination_infinite_stop = "";
block_td_uid_15_5dee37873a655.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_15_5dee37873a655);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5dee37873a655_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5dee37873a655" ><div id=td_uid_15_5dee37873a655 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" rel="bookmark" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" rel="bookmark" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo">Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/seduc-divulga-calendario-de-matriculas-da-rede-municipal-de-campina-grande/" rel="bookmark" title="Seduc divulga calendário de matrículas da rede municipal de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG.jpg 580w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Seduc divulga calendário de matrículas da rede municipal de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/seduc-divulga-calendario-de-matriculas-da-rede-municipal-de-campina-grande/" rel="bookmark" title="Seduc divulga calendário de matrículas da rede municipal de Campina Grande">Seduc divulga calendário de matrículas da rede municipal de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/uepb-vai-ofertar-mais-de-3-mil-vagas-no-sisu-2020-1/" rel="bookmark" title="UEPB vai ofertar mais de 3 mil vagas no Sisu 2020.1"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/UEPB-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/UEPB-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/UEPB-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/UEPB-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/11/UEPB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UEPB vai ofertar mais de 3 mil vagas no Sisu 2020.1"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/uepb-vai-ofertar-mais-de-3-mil-vagas-no-sisu-2020-1/" rel="bookmark" title="UEPB vai ofertar mais de 3 mil vagas no Sisu 2020.1">UEPB vai ofertar mais de 3 mil vagas no Sisu 2020.1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-clima-de-festa-romero-abre-o-natal-iluminado-2019-de-campina-grande/" rel="bookmark" title="Em clima de festa, Romero abre o Natal Iluminado 2019 de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/Romero_abertura_natal_iluminado_2019-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/Romero_abertura_natal_iluminado_2019-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/Romero_abertura_natal_iluminado_2019-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/Romero_abertura_natal_iluminado_2019-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/11/Romero_abertura_natal_iluminado_2019-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/11/Romero_abertura_natal_iluminado_2019-511x384.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em clima de festa, Romero abre o Natal Iluminado 2019 de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-clima-de-festa-romero-abre-o-natal-iluminado-2019-de-campina-grande/" rel="bookmark" title="Em clima de festa, Romero abre o Natal Iluminado 2019 de Campina Grande">Em clima de festa, Romero abre o Natal Iluminado 2019 de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeitura-e-medow-apresentam-novidades-no-lay-out-e-antecipam-atracoes-para-o-maior-sao-joao-do-mundo-2020/" rel="bookmark" title="Prefeitura e Medow apresentam novidades no lay out e antecipam atrações para O Maior São João do Mundo 2020"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/Romero_lancamento_sj_2020-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/Romero_lancamento_sj_2020-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/Romero_lancamento_sj_2020-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/Romero_lancamento_sj_2020-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/11/Romero_lancamento_sj_2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeitura e Medow apresentam novidades no lay out e antecipam atrações para O Maior São João do Mundo 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeitura-e-medow-apresentam-novidades-no-lay-out-e-antecipam-atracoes-para-o-maior-sao-joao-do-mundo-2020/" rel="bookmark" title="Prefeitura e Medow apresentam novidades no lay out e antecipam atrações para O Maior São João do Mundo 2020">Prefeitura e Medow apresentam novidades no lay out e antecipam atrações para O Maior São João do Mundo 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5dee37873a655" data-td_block_id="td_uid_15_5dee37873a655"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5dee37873a655" data-td_block_id="td_uid_15_5dee37873a655"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5dee37873c71f = new tdBlock();
block_td_uid_16_5dee37873c71f.id = "td_uid_16_5dee37873c71f";
block_td_uid_16_5dee37873c71f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5dee37873c71f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5dee37873c71f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5dee37873c71f.td_column_number = "3";
block_td_uid_16_5dee37873c71f.block_type = "td_block_mega_menu";
block_td_uid_16_5dee37873c71f.post_count = "5";
block_td_uid_16_5dee37873c71f.found_posts = "58";
block_td_uid_16_5dee37873c71f.header_color = "";
block_td_uid_16_5dee37873c71f.ajax_pagination_infinite_stop = "";
block_td_uid_16_5dee37873c71f.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_16_5dee37873c71f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5dee37873c71f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5dee37873c71f" ><div id=td_uid_16_5dee37873c71f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/espn-fc-100-quem-sao-os-melhores-do-futebol-mundial-em-2019/" rel="bookmark" title="ESPN FC 100: Quem são os melhores do futebol mundial em 2019?"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/Futebol-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/Futebol-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/Futebol-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/Futebol-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ESPN FC 100: Quem são os melhores do futebol mundial em 2019?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/espn-fc-100-quem-sao-os-melhores-do-futebol-mundial-em-2019/" rel="bookmark" title="ESPN FC 100: Quem são os melhores do futebol mundial em 2019?">ESPN FC 100: Quem são os melhores do futebol mundial em 2019?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/alberto-fernandez-e-eleito-em-1o-turno-para-a-presidencia-da-argentina/" rel="bookmark" title="Alberto Fernández é eleito em 1º turno para a presidência da Argentina"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/10/alberto-fernandez-e-cristina-kirchner-horizontal--180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/10/alberto-fernandez-e-cristina-kirchner-horizontal--180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/10/alberto-fernandez-e-cristina-kirchner-horizontal--80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/10/alberto-fernandez-e-cristina-kirchner-horizontal--100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/10/alberto-fernandez-e-cristina-kirchner-horizontal--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alberto Fernández é eleito em 1º turno para a presidência da Argentina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/alberto-fernandez-e-eleito-em-1o-turno-para-a-presidencia-da-argentina/" rel="bookmark" title="Alberto Fernández é eleito em 1º turno para a presidência da Argentina">Alberto Fernández é eleito em 1º turno para a presidência da Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/papa-francisco-pede-respeito-aos-povos-indigenas-da-amazonia/" rel="bookmark" title="Papa Francisco pede respeito aos povos indígenas da Amazônia"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/10/papa-sinodo-2019-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/10/papa-sinodo-2019-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/10/papa-sinodo-2019-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/10/papa-sinodo-2019-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/10/papa-sinodo-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Papa Francisco pede respeito aos povos indígenas da Amazônia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/papa-francisco-pede-respeito-aos-povos-indigenas-da-amazonia/" rel="bookmark" title="Papa Francisco pede respeito aos povos indígenas da Amazônia">Papa Francisco pede respeito aos povos indígenas da Amazônia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/industria-de-cliques-fraudulentos-em-publicidade-digital-deve-causar-um-prejuizo-de-us-42-bilhoes-em-2019/" rel="bookmark" title="Indústria de cliques fraudulentos em publicidade digital deve causar um prejuízo de US$ 42 bilhões em 2019"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Ciencia_tec-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Ciencia_tec-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Ciencia_tec-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Ciencia_tec-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Ciencia_tec-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/Ciencia_tec-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Indústria de cliques fraudulentos em publicidade digital deve causar um prejuízo de US$ 42 bilhões em 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/industria-de-cliques-fraudulentos-em-publicidade-digital-deve-causar-um-prejuizo-de-us-42-bilhoes-em-2019/" rel="bookmark" title="Indústria de cliques fraudulentos em publicidade digital deve causar um prejuízo de US$ 42 bilhões em 2019">Indústria de cliques fraudulentos em publicidade digital deve causar um prejuízo de US$ 42 bilhões em 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/paises-do-grupo-de-lima-reiteram-apoio-a-juan-guaido/" rel="bookmark" title="Países do Grupo de Lima reiteram apoio a Juan Guaidó"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Guaido_afirma_ter_apoio_militar-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Guaido_afirma_ter_apoio_militar-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Guaido_afirma_ter_apoio_militar-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Guaido_afirma_ter_apoio_militar-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Guaido_afirma_ter_apoio_militar-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Países do Grupo de Lima reiteram apoio a Juan Guaidó"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/paises-do-grupo-de-lima-reiteram-apoio-a-juan-guaido/" rel="bookmark" title="Países do Grupo de Lima reiteram apoio a Juan Guaidó">Países do Grupo de Lima reiteram apoio a Juan Guaidó</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5dee37873c71f" data-td_block_id="td_uid_16_5dee37873c71f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5dee37873c71f" data-td_block_id="td_uid_16_5dee37873c71f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5dee37874040f = new tdBlock();
block_td_uid_17_5dee37874040f.id = "td_uid_17_5dee37874040f";
block_td_uid_17_5dee37874040f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5dee37874040f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5dee37874040f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5dee37874040f.td_column_number = "3";
block_td_uid_17_5dee37874040f.block_type = "td_block_mega_menu";
block_td_uid_17_5dee37874040f.post_count = "5";
block_td_uid_17_5dee37874040f.found_posts = "169";
block_td_uid_17_5dee37874040f.header_color = "";
block_td_uid_17_5dee37874040f.ajax_pagination_infinite_stop = "";
block_td_uid_17_5dee37874040f.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_17_5dee37874040f);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_5dee37874040f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5dee37874040f" ><div id=td_uid_17_5dee37874040f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mega-sena-acumula-e-proximo-premio-sera-de-r-25-milhoes/" rel="bookmark" title="Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mega-sena-acumula-e-proximo-premio-sera-de-r-25-milhoes/" rel="bookmark" title="Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões">Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" rel="bookmark" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Unifacisa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" rel="bookmark" title="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo">Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/dia-de-nossa-senhora-da-conceicao-tem-missas-e-procissoes/" rel="bookmark" title="Dia de Nossa Senhora da Conceição tem missas e procissões"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dia de Nossa Senhora da Conceição tem missas e procissões"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/dia-de-nossa-senhora-da-conceicao-tem-missas-e-procissoes/" rel="bookmark" title="Dia de Nossa Senhora da Conceição tem missas e procissões">Dia de Nossa Senhora da Conceição tem missas e procissões</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/socialista-avalia-que-presidente-da-republica-crise-interna-do-psb-e-fogo-amigo-na-gestao-sao-desafios-do-governo-joao-azevedo/" rel="bookmark" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/socialista-avalia-que-presidente-da-republica-crise-interna-do-psb-e-fogo-amigo-na-gestao-sao-desafios-do-governo-joao-azevedo/" rel="bookmark" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo">Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/seduc-divulga-calendario-de-matriculas-da-rede-municipal-de-campina-grande/" rel="bookmark" title="Seduc divulga calendário de matrículas da rede municipal de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/12/Alunos_CG.jpg 580w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Seduc divulga calendário de matrículas da rede municipal de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/seduc-divulga-calendario-de-matriculas-da-rede-municipal-de-campina-grande/" rel="bookmark" title="Seduc divulga calendário de matrículas da rede municipal de Campina Grande">Seduc divulga calendário de matrículas da rede municipal de Campina Grande</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5dee37874040f" id="td_uid_18_5dee378741551" data-td_block_id="td_uid_17_5dee37874040f" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_5dee37874040f"  id="td_uid_19_5dee3787415df" data-td_block_id="td_uid_17_5dee37874040f" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_5dee37874040f"  id="td_uid_20_5dee37874166e" data-td_block_id="td_uid_17_5dee37874040f" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5dee37874040f" data-td_block_id="td_uid_17_5dee37874040f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5dee37874040f" data-td_block_id="td_uid_17_5dee37874040f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-102375" class="post-102375 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-campina-grande category-destaques category-esportes category-eventos category-mais category-paraiba" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Brasil" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/brasil/">
                                  <span itemprop="name">Brasil</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo</span></div>
            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="https://snn.com.br/brasil/">Brasil</a></li><li class="entry-category"><a  href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="https://snn.com.br/esportes/">Esportes</a></li><li class="entry-category"><a  href="https://snn.com.br/eventos/">Eventos</a></li><li class="entry-category"><a  href="https://snn.com.br/mais/">Mais</a></li><li class="entry-category"><a  href="https://snn.com.br/paraiba/">Paraíba</a></li></ul>
            <header>
                <h1 class="entry-title">Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/andre/">Redação</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-07T16:41:39+00:00" >dezembro 7, 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-102375">82</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fna-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Na+briga+pelo+Super+8%2C+Unifacisa+enfrenta+o+Bras%C3%ADlia+neste+domingo&url=https%3A%2F%2Fsnn.com.br%2Fna-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo%2F&via=Sistema+Nordeste+de+Not%C3%ADcias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/&amp;media=https://snn.com.br/wp-content/uploads/2019/12/Unifacisa.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Na+briga+pelo+Super+8%2C+Unifacisa+enfrenta+o+Bras%C3%ADlia+neste+domingo%20-%20https%3A%2F%2Fsnn.com.br%2Fna-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa.jpg" data-caption=""><img width="275" height="183" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa.jpg" alt="" title="Unifacisa"/></a></div>
        <p>Após quatro duelos, em São Paulo, contra grandes equipes de tradição no basquete nacional, o Basquete Unifacisa está de volta à Campina Grande para fechar o primeiro turno em casa e brigar pela permanência no G8 do NBB.</p>
<p>Em seu primeiro desafio de volta à Arena, o Basquete Unifacisa enfrenta o Brasília, neste domingo, às 16h, com transmissão pela TV Itararé e Twitter do NBB.</p>
<p>Os ingressos para a partida já estão à venda através do site unifacisa.edu.br/basquete, nos valores de R$40,00 (quarenta) reais Inteira, R$20,00 (vinte) reais Meia-Entrada e R$10,00 (dez) reais crianças de 7 a 12 anos. Crianças menores de seis anos não pagam.</p>
<p>Apôs uma sequência difícil, perdendo apenas por um ponto, em dois jogos decididos nos detalhes (Paulistano e Pinheiros), o time paraibano venceu o São Paulo, parando o melhor ataque do NBB até então.</p>
<p>Agora, o Basquete Unifacisa volta aos seus domínios, tentando manter o bom aproveitamento dentro de casa, na briga para permanecer no Super 8, uma espécie de Copa do Brasil, onde o vencedor garante uma vaga na Basketball Champions League Americas da próxima temporada.</p>
<p>Para o técnico do Basquete Unifacisa, Felipe Santana, o time está em constante evolução e destacou a boa atuação contra adversários considerados grandes no basquete nacional.</p>
<p>“A Unifacisa está em sua primeira edição do NBB e até o momento fez excelentes atuações contra todos os adversários, inclusive contra equipes tradicionais do basquete brasileiro, se considerarmos que se trata de uma equipe que acabou de ser montada, pois sabíamos da enorme diferença que é jogar um NBB em comparação à Liga Ouro, é motivo de muita satisfação para todos nós que fazemos parte do projeto e para aqueles que nos apoiam”, declarou o treinador.</p>
<figure class="wp-block-image"><img class="wp-image-71533 lazyloaded" src="https://rest.unifacisa.edu.br/wp-content/uploads/2019/12/DSC_8713-703x469.jpg" alt="" data-lazy-src="https://rest.unifacisa.edu.br/wp-content/uploads/2019/12/DSC_8713-703x469.jpg" data-was-processed="true" /></figure>
<p>Na melhor temporada de estreia de um time que garantiu o acesso vencendo a Liga Ouro, Unifacisa ocupa a oitava posição da tabela, a frente de equipes tradicionais como Botafogo Minas e Bauru. Agora o time se prepara para uma sequência de 6 jogos dentro em casa.</p>
<p>O técnico Felipe destacou que o apoio da torcida é um diferencial nessa reta final de primeiro turno e ressaltou o crescimento da equipe para uma fase decisiva da tabela.</p>
<p>“Acredito que a torcida seja um fator positivo quando se trata de jogar em casa. Claro que, em termos de resultados, gostaríamos de ter saído com pelo menos mais uma vitória desses últimos quatro jogos. Mas a equipe está num processo de evolução, crescendo a cada partida e se preparando para o momento mais importante da temporada, que é o início dos <em>playoffs</em>”, finalizou.</p>
<p><strong>Fonte: Paraiba Online com Ascom</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fna-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Na+briga+pelo+Super+8%2C+Unifacisa+enfrenta+o+Bras%C3%ADlia+neste+domingo&url=https%3A%2F%2Fsnn.com.br%2Fna-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo%2F&via=Sistema+Nordeste+de+Not%C3%ADcias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/&amp;media=https://snn.com.br/wp-content/uploads/2019/12/Unifacisa.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Na+briga+pelo+Super+8%2C+Unifacisa+enfrenta+o+Bras%C3%ADlia+neste+domingo%20-%20https%3A%2F%2Fsnn.com.br%2Fna-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/" data-text="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/dia-de-nossa-senhora-da-conceicao-tem-missas-e-procissoes/">Dia de Nossa Senhora da Conceição tem missas e procissões</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Notícias anteriores</span><a href="https://snn.com.br/mega-sena-acumula-e-proximo-premio-sera-de-r-25-milhoes/">Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões</a></div></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/andre/"><img alt='' src='https://secure.gravatar.com/avatar/26ead73cc5ec3ff615adee6f28e5f63f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26ead73cc5ec3ff615adee6f28e5f63f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/andre/">Redação</a></span></div><div class="td-author-url"><a href="http://www.snn.com.br">http://www.snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2019-12-07T16:41:39+00:00"><meta itemprop="dateModified" content="2019-12-07T16:41:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="Sistema Nordeste de Notícias"></span><meta itemprop="headline " content="Na briga pelo Super 8, Unifacisa enfrenta o Brasília neste domingo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2019/12/Unifacisa.jpg"><meta itemprop="width" content="275"><meta itemprop="height" content="183"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5dee378749fa1 = new tdBlock();
block_td_uid_21_5dee378749fa1.id = "td_uid_21_5dee378749fa1";
block_td_uid_21_5dee378749fa1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5dee378749fa1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5dee378749fa1_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":102375,"live_filter_cur_post_author":"3"}';
block_td_uid_21_5dee378749fa1.td_column_number = "3";
block_td_uid_21_5dee378749fa1.block_type = "td_block_related_posts";
block_td_uid_21_5dee378749fa1.post_count = "3";
block_td_uid_21_5dee378749fa1.found_posts = "1433";
block_td_uid_21_5dee378749fa1.header_color = "";
block_td_uid_21_5dee378749fa1.ajax_pagination_infinite_stop = "";
block_td_uid_21_5dee378749fa1.max_num_pages = "478";
tdBlocksArray.push(block_td_uid_21_5dee378749fa1);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5dee378749fa1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5dee378749fa1" ><h4 class="td-related-title"><a id="td_uid_22_5dee37874e6d4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5dee378749fa1" href="#">RELATED ARTICLES</a><a id="td_uid_23_5dee37874e713" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5dee378749fa1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5dee378749fa1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mega-sena-acumula-e-proximo-premio-sera-de-r-25-milhoes/" rel="bookmark" title="Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Mega-Sena-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mega-sena-acumula-e-proximo-premio-sera-de-r-25-milhoes/" rel="bookmark" title="Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões">Mega-Sena acumula, e próximo prêmio será de R$ 25 milhões</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/dia-de-nossa-senhora-da-conceicao-tem-missas-e-procissoes/" rel="bookmark" title="Dia de Nossa Senhora da Conceição tem missas e procissões"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Nossa-Senhora-da-Conceição-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dia de Nossa Senhora da Conceição tem missas e procissões"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/dia-de-nossa-senhora-da-conceicao-tem-missas-e-procissoes/" rel="bookmark" title="Dia de Nossa Senhora da Conceição tem missas e procissões">Dia de Nossa Senhora da Conceição tem missas e procissões</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/socialista-avalia-que-presidente-da-republica-crise-interna-do-psb-e-fogo-amigo-na-gestao-sao-desafios-do-governo-joao-azevedo/" rel="bookmark" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/12/Adriano-Galdino-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/socialista-avalia-que-presidente-da-republica-crise-interna-do-psb-e-fogo-amigo-na-gestao-sao-desafios-do-governo-joao-azevedo/" rel="bookmark" title="Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo">Socialista avalia que presidente da república, crise interna do PSB e fogo amigo na gestão são desafios do governo João Azevêdo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5dee378749fa1" data-td_block_id="td_uid_21_5dee378749fa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5dee378749fa1" data-td_block_id="td_uid_21_5dee378749fa1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/na-briga-pelo-super-8-unifacisa-enfrenta-o-brasilia-neste-domingo/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='102375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.4 timestamp: 2019-12-09 12:01:11PM UTC (09:01AM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 5dee37875150b
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>