<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="https://ssl.stm-ip.com/player-barra/9080/000000" frameborder="0" width="100%" height="31"></iframe>
	    <title>Sine Municipal oferece 65 vagas nesta quinta-feira | #SNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para #SNN &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo; Sine Municipal oferece 65 vagas nesta quinta-feira" href="https://snn.com.br/sine-municipal-oferece-65-vagas-nesta-quinta-feira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Diário Oficial traz exoneração de agentes que escoltavam presos para prática de assassinatos no Sertão da PB' href='https://snn.com.br/diario-oficial-traz-exoneracao-de-agentes-que-escoltavam-presos-para-pratica-de-assassinatos-no-sertao-da-pb/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/sine-municipal-oferece-65-vagas-nesta-quinta-feira/" />
<link rel='shortlink' href='https://snn.com.br/?p=106000' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fsine-municipal-oferece-65-vagas-nesta-quinta-feira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fsine-municipal-oferece-65-vagas-nesta-quinta-feira%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-106000 single-format-standard sine-municipal-oferece-65-vagas-nesta-quinta-feira wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                quinta-feira, setembro 24, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">#SNN</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5f6d1d52afe1c = new tdBlock();
block_td_uid_2_5f6d1d52afe1c.id = "td_uid_2_5f6d1d52afe1c";
block_td_uid_2_5f6d1d52afe1c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5f6d1d52afe1c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f6d1d52afe1c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5f6d1d52afe1c.td_column_number = "3";
block_td_uid_2_5f6d1d52afe1c.block_type = "td_block_mega_menu";
block_td_uid_2_5f6d1d52afe1c.post_count = "5";
block_td_uid_2_5f6d1d52afe1c.found_posts = "452";
block_td_uid_2_5f6d1d52afe1c.header_color = "";
block_td_uid_2_5f6d1d52afe1c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f6d1d52afe1c.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_2_5f6d1d52afe1c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5f6d1d52afe1c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5f6d1d52afe1c" ><div id=td_uid_2_5f6d1d52afe1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/daniella-ribeiro-se-licencia-do-senado-federal-por-quatro-meses/" rel="bookmark" title="Daniella Ribeiro se licencia do Senado Federal por quatro meses"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro.jpg 556w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Daniella Ribeiro se licencia do Senado Federal por quatro meses"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/daniella-ribeiro-se-licencia-do-senado-federal-por-quatro-meses/" rel="bookmark" title="Daniella Ribeiro se licencia do Senado Federal por quatro meses">Daniella Ribeiro se licencia do Senado Federal por quatro meses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/de-volta-ao-senado-ney-suassuna-e-lembrado-em-materia-nacional-como-padrinho-da-corrupcao/" rel="bookmark" title="De volta ao Senado Ney Suassuna é lembrado em matéria nacional como “padrinho da corrupção”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/01/ney_suassuna_Calvario-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/01/ney_suassuna_Calvario-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/01/ney_suassuna_Calvario-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/01/ney_suassuna_Calvario-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/01/ney_suassuna_Calvario-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="De volta ao Senado Ney Suassuna é lembrado em matéria nacional como “padrinho da corrupção”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/de-volta-ao-senado-ney-suassuna-e-lembrado-em-materia-nacional-como-padrinho-da-corrupcao/" rel="bookmark" title="De volta ao Senado Ney Suassuna é lembrado em matéria nacional como “padrinho da corrupção”">De volta ao Senado Ney Suassuna é lembrado em matéria nacional como “padrinho da corrupção”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/deputados-da-oposicao-questionam-informacoes-em-discurso-de-bolsonaro/" rel="bookmark" title="Deputados da oposição questionam informações em discurso de Bolsonaro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/jair-bolsonaro-discurso-onu-tv-credito-tv-brasil-reproducao-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/jair-bolsonaro-discurso-onu-tv-credito-tv-brasil-reproducao-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/jair-bolsonaro-discurso-onu-tv-credito-tv-brasil-reproducao-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/jair-bolsonaro-discurso-onu-tv-credito-tv-brasil-reproducao-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/jair-bolsonaro-discurso-onu-tv-credito-tv-brasil-reproducao-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Deputados da oposição questionam informações em discurso de Bolsonaro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/deputados-da-oposicao-questionam-informacoes-em-discurso-de-bolsonaro/" rel="bookmark" title="Deputados da oposição questionam informações em discurso de Bolsonaro">Deputados da oposição questionam informações em discurso de Bolsonaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/confusao-em-campina-vereador-acusa-colegas-de-receberem-troco/" rel="bookmark" title="Confusão em Campina: Vereador acusa colegas de receberem “troco”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/Saulo_Noronha-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/Saulo_Noronha-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/Saulo_Noronha-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/Saulo_Noronha-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/Saulo_Noronha-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Confusão em Campina: Vereador acusa colegas de receberem “troco”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/confusao-em-campina-vereador-acusa-colegas-de-receberem-troco/" rel="bookmark" title="Confusão em Campina: Vereador acusa colegas de receberem “troco”">Confusão em Campina: Vereador acusa colegas de receberem “troco”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/psl-confirma-data-de-convencao-para-homologacao-de-candidatura-de-artur-bolinha/" rel="bookmark" title="PSL confirma data de convenção para homologação de candidatura de Artur Bolinha"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/04/artur-bolinha-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/04/artur-bolinha-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/04/artur-bolinha-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/04/artur-bolinha-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/04/artur-bolinha-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PSL confirma data de convenção para homologação de candidatura de Artur Bolinha"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/psl-confirma-data-de-convencao-para-homologacao-de-candidatura-de-artur-bolinha/" rel="bookmark" title="PSL confirma data de convenção para homologação de candidatura de Artur Bolinha">PSL confirma data de convenção para homologação de candidatura de Artur Bolinha</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f6d1d52afe1c" data-td_block_id="td_uid_2_5f6d1d52afe1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f6d1d52afe1c" data-td_block_id="td_uid_2_5f6d1d52afe1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5f6d1d52b4914 = new tdBlock();
block_td_uid_3_5f6d1d52b4914.id = "td_uid_3_5f6d1d52b4914";
block_td_uid_3_5f6d1d52b4914.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5f6d1d52b4914_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f6d1d52b4914_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5f6d1d52b4914.td_column_number = "3";
block_td_uid_3_5f6d1d52b4914.block_type = "td_block_mega_menu";
block_td_uid_3_5f6d1d52b4914.post_count = "5";
block_td_uid_3_5f6d1d52b4914.found_posts = "329";
block_td_uid_3_5f6d1d52b4914.header_color = "";
block_td_uid_3_5f6d1d52b4914.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f6d1d52b4914.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_3_5f6d1d52b4914);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5f6d1d52b4914_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5f6d1d52b4914" ><div id=td_uid_3_5f6d1d52b4914 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/diario-oficial-traz-exoneracao-de-agentes-que-escoltavam-presos-para-pratica-de-assassinatos-no-sertao-da-pb/" rel="bookmark" title="Diário Oficial traz exoneração de agentes que escoltavam presos para prática de assassinatos no Sertão da PB"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial.jpg 556w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Diário Oficial traz exoneração de agentes que escoltavam presos para prática de assassinatos no Sertão da PB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/diario-oficial-traz-exoneracao-de-agentes-que-escoltavam-presos-para-pratica-de-assassinatos-no-sertao-da-pb/" rel="bookmark" title="Diário Oficial traz exoneração de agentes que escoltavam presos para prática de assassinatos no Sertão da PB">Diário Oficial traz exoneração de agentes que escoltavam presos para prática de assassinatos no Sertão da PB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ladroes-furtam-60-metros-de-cabo-de-cobre-em-campina-grande-e-deixam-200-casas-sem-internet/" rel="bookmark" title="Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ladroes-furtam-60-metros-de-cabo-de-cobre-em-campina-grande-e-deixam-200-casas-sem-internet/" rel="bookmark" title="Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet">Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/policia-aprende-10-kg-de-maconha-escondida-em-terreno-abandonado-em-campina-grande/" rel="bookmark" title="Polícia aprende 10 kg de maconha escondida em terreno abandonado, em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polícia aprende 10 kg de maconha escondida em terreno abandonado, em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/policia-aprende-10-kg-de-maconha-escondida-em-terreno-abandonado-em-campina-grande/" rel="bookmark" title="Polícia aprende 10 kg de maconha escondida em terreno abandonado, em Campina Grande">Polícia aprende 10 kg de maconha escondida em terreno abandonado, em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/laudo-aponta-que-crianca-foi-espancada-por-madrasta-figado-explodiu-diz-diretor-do-ipc/" rel="bookmark" title="Laudo aponta que criança foi espancada por madrasta: &#8220;fígado explodiu&#8221;, diz diretor do IPC"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/Raqueao_IML-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/Raqueao_IML-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/Raqueao_IML-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/Raqueao_IML-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/Raqueao_IML-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Laudo aponta que criança foi espancada por madrasta: &#8220;fígado explodiu&#8221;, diz diretor do IPC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/laudo-aponta-que-crianca-foi-espancada-por-madrasta-figado-explodiu-diz-diretor-do-ipc/" rel="bookmark" title="Laudo aponta que criança foi espancada por madrasta: &#8220;fígado explodiu&#8221;, diz diretor do IPC">Laudo aponta que criança foi espancada por madrasta: &#8220;fígado explodiu&#8221;, diz diretor do IPC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/policia-civil-confirma-agressoes-em-crianca-de-quatro-anos-que-morreu-em-campina-grande/" rel="bookmark" title="Polícia Civil confirma agressões em criança de quatro anos que morreu em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/crianca_morta-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/crianca_morta-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/crianca_morta-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/crianca_morta-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/crianca_morta-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/09/crianca_morta-259x194.jpg 259w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polícia Civil confirma agressões em criança de quatro anos que morreu em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/policia-civil-confirma-agressoes-em-crianca-de-quatro-anos-que-morreu-em-campina-grande/" rel="bookmark" title="Polícia Civil confirma agressões em criança de quatro anos que morreu em Campina Grande">Polícia Civil confirma agressões em criança de quatro anos que morreu em Campina Grande</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f6d1d52b4914" data-td_block_id="td_uid_3_5f6d1d52b4914"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f6d1d52b4914" data-td_block_id="td_uid_3_5f6d1d52b4914"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5f6d1d52ba248 = new tdBlock();
block_td_uid_4_5f6d1d52ba248.id = "td_uid_4_5f6d1d52ba248";
block_td_uid_4_5f6d1d52ba248.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5f6d1d52ba248_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f6d1d52ba248_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5f6d1d52ba248.td_column_number = "3";
block_td_uid_4_5f6d1d52ba248.block_type = "td_block_mega_menu";
block_td_uid_4_5f6d1d52ba248.post_count = "5";
block_td_uid_4_5f6d1d52ba248.found_posts = "157";
block_td_uid_4_5f6d1d52ba248.header_color = "";
block_td_uid_4_5f6d1d52ba248.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f6d1d52ba248.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_4_5f6d1d52ba248);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_5f6d1d52ba248_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5f6d1d52ba248" ><div id=td_uid_4_5f6d1d52ba248 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sao-silvestre-e-adiada-para-2021-em-razao-da-covid-19/" rel="bookmark" title="São Silvestre é adiada para 2021 em razão da covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="São Silvestre é adiada para 2021 em razão da covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sao-silvestre-e-adiada-para-2021-em-razao-da-covid-19/" rel="bookmark" title="São Silvestre é adiada para 2021 em razão da covid-19">São Silvestre é adiada para 2021 em razão da covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/conquista-historica-romero-autoriza-cessao-de-dois-terrenos-para-treze-e-campinense-construirem-seus-centros-de-treinamentos/" rel="bookmark" title="CONQUISTA HISTÓRICA: Romero autoriza cessão de dois terrenos para Treze e Campinense construírem seus Centros de Treinamentos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/Romero_doa_terreno_13_campinense-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/Romero_doa_terreno_13_campinense-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/Romero_doa_terreno_13_campinense-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/Romero_doa_terreno_13_campinense-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/Romero_doa_terreno_13_campinense-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CONQUISTA HISTÓRICA: Romero autoriza cessão de dois terrenos para Treze e Campinense construírem seus Centros de Treinamentos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/conquista-historica-romero-autoriza-cessao-de-dois-terrenos-para-treze-e-campinense-construirem-seus-centros-de-treinamentos/" rel="bookmark" title="CONQUISTA HISTÓRICA: Romero autoriza cessão de dois terrenos para Treze e Campinense construírem seus Centros de Treinamentos">CONQUISTA HISTÓRICA: Romero autoriza cessão de dois terrenos para Treze e Campinense construírem seus Centros de Treinamentos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/serie-d-cbf-confirma-desistencia-de-tres-times-atletico-de-cajazeiras-e-campinense-estreiam-dia-19-de-setembro/" rel="bookmark" title="Série D: CBF confirma desistência de três times; Atlético de Cajazeiras e Campinense estreiam dia 19 de setembro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/taca_Serie_D-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/taca_Serie_D-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/taca_Serie_D-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/taca_Serie_D-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/taca_Serie_D-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Série D: CBF confirma desistência de três times; Atlético de Cajazeiras e Campinense estreiam dia 19 de setembro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/serie-d-cbf-confirma-desistencia-de-tres-times-atletico-de-cajazeiras-e-campinense-estreiam-dia-19-de-setembro/" rel="bookmark" title="Série D: CBF confirma desistência de três times; Atlético de Cajazeiras e Campinense estreiam dia 19 de setembro">Série D: CBF confirma desistência de três times; Atlético de Cajazeiras e Campinense estreiam dia 19 de setembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/jesus-se-acerjesus-se-acerta-com-benfica-e-comunicara-ao-flamengo-nas-proximas-horasta-com-benfica-e-comunicara-ao-flamengo-nas-proximas-horas/" rel="bookmark" title="Jesus se acerta com Benfica e comunicará ao Flamengo nas próximas horas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-2-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-2-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-2-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-2-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jesus se acerta com Benfica e comunicará ao Flamengo nas próximas horas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/jesus-se-acerjesus-se-acerta-com-benfica-e-comunicara-ao-flamengo-nas-proximas-horasta-com-benfica-e-comunicara-ao-flamengo-nas-proximas-horas/" rel="bookmark" title="Jesus se acerta com Benfica e comunicará ao Flamengo nas próximas horas">Jesus se acerta com Benfica e comunicará ao Flamengo nas próximas horas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/o-jogo-marcara-a-volta-da-competicao-e-a-partida-valida-pela-oitava-rodada-da-fase-de-classificacao-sem-a-presenca-de-publico/" rel="bookmark" title="O jogo marcará a volta da competição e a partida válida pela oitava rodada da fase de classificação, sem a presença de público"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Botafogo-x-Campinense-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Botafogo-x-Campinense-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Botafogo-x-Campinense-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Botafogo-x-Campinense-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/Botafogo-x-Campinense-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="O jogo marcará a volta da competição e a partida válida pela oitava rodada da fase de classificação, sem a presença de público"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/o-jogo-marcara-a-volta-da-competicao-e-a-partida-valida-pela-oitava-rodada-da-fase-de-classificacao-sem-a-presenca-de-publico/" rel="bookmark" title="O jogo marcará a volta da competição e a partida válida pela oitava rodada da fase de classificação, sem a presença de público">O jogo marcará a volta da competição e a partida válida pela oitava rodada da fase de classificação, sem a presença de público</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5f6d1d52ba248" id="td_uid_5_5f6d1d52bc64f" data-td_block_id="td_uid_4_5f6d1d52ba248" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_5f6d1d52ba248"  id="td_uid_6_5f6d1d52bc6c4" data-td_block_id="td_uid_4_5f6d1d52ba248" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_5f6d1d52ba248"  id="td_uid_7_5f6d1d52bc730" data-td_block_id="td_uid_4_5f6d1d52ba248" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_5f6d1d52ba248"  id="td_uid_8_5f6d1d52bc796" data-td_block_id="td_uid_4_5f6d1d52ba248" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_5f6d1d52ba248"  id="td_uid_9_5f6d1d52bc7fa" data-td_block_id="td_uid_4_5f6d1d52ba248" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_5f6d1d52ba248"  id="td_uid_10_5f6d1d52bc85d" data-td_block_id="td_uid_4_5f6d1d52ba248" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f6d1d52ba248" data-td_block_id="td_uid_4_5f6d1d52ba248"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f6d1d52ba248" data-td_block_id="td_uid_4_5f6d1d52ba248"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5f6d1d52cf902 = new tdBlock();
block_td_uid_11_5f6d1d52cf902.id = "td_uid_11_5f6d1d52cf902";
block_td_uid_11_5f6d1d52cf902.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5f6d1d52cf902_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5f6d1d52cf902_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5f6d1d52cf902.td_column_number = "3";
block_td_uid_11_5f6d1d52cf902.block_type = "td_block_mega_menu";
block_td_uid_11_5f6d1d52cf902.post_count = "5";
block_td_uid_11_5f6d1d52cf902.found_posts = "786";
block_td_uid_11_5f6d1d52cf902.header_color = "";
block_td_uid_11_5f6d1d52cf902.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f6d1d52cf902.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_11_5f6d1d52cf902);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5f6d1d52cf902_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5f6d1d52cf902" ><div id=td_uid_11_5f6d1d52cf902 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/proposta-do-programa-casa-amarela-apoia-estados-e-municipios-nas-acoes-que-promovam-melhorias-habitacionais/" rel="bookmark" title="Proposta do programa Casa Amarela apoia estados e municípios nas ações que promovam melhorias habitacionais"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/Bolsonaro_casa_amarela-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/Bolsonaro_casa_amarela-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/Bolsonaro_casa_amarela-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/Bolsonaro_casa_amarela-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/Bolsonaro_casa_amarela-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Proposta do programa Casa Amarela apoia estados e municípios nas ações que promovam melhorias habitacionais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/proposta-do-programa-casa-amarela-apoia-estados-e-municipios-nas-acoes-que-promovam-melhorias-habitacionais/" rel="bookmark" title="Proposta do programa Casa Amarela apoia estados e municípios nas ações que promovam melhorias habitacionais">Proposta do programa Casa Amarela apoia estados e municípios nas ações que promovam melhorias habitacionais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mobilidade-urbana-tem-cerca-de-r-17-bi-de-investimentos-em-todo-pais/" rel="bookmark" title="Mobilidade urbana tem cerca de R$ 1,7 bi de investimentos em todo país"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/mobilidade_urbana-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/mobilidade_urbana-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/mobilidade_urbana-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/mobilidade_urbana-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/mobilidade_urbana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mobilidade urbana tem cerca de R$ 1,7 bi de investimentos em todo país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mobilidade-urbana-tem-cerca-de-r-17-bi-de-investimentos-em-todo-pais/" rel="bookmark" title="Mobilidade urbana tem cerca de R$ 1,7 bi de investimentos em todo país">Mobilidade urbana tem cerca de R$ 1,7 bi de investimentos em todo país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/eleicoes-2020-prazo-para-envio-de-candidaturas-aos-cartorios-eleitorais-e-internet-termina-neste-sabado-26/" rel="bookmark" title="Eleições 2020: Prazo para envio de candidaturas aos cartórios eleitorais e internet termina neste sábado (26)"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/Urna_biometria-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/Urna_biometria-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/Urna_biometria-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/Urna_biometria-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/Urna_biometria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Eleições 2020: Prazo para envio de candidaturas aos cartórios eleitorais e internet termina neste sábado (26)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/eleicoes-2020-prazo-para-envio-de-candidaturas-aos-cartorios-eleitorais-e-internet-termina-neste-sabado-26/" rel="bookmark" title="Eleições 2020: Prazo para envio de candidaturas aos cartórios eleitorais e internet termina neste sábado (26)">Eleições 2020: Prazo para envio de candidaturas aos cartórios eleitorais e internet termina neste sábado (26)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/motoristas-podem-conferir-e-pagar-infracoes-por-meio-da-carteira-digital-de-transito/" rel="bookmark" title="Motoristas podem conferir e pagar infrações por meio da Carteira Digital de Trânsito"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/carteira_digital-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/carteira_digital-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/carteira_digital-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/carteira_digital-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/carteira_digital-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Motoristas podem conferir e pagar infrações por meio da Carteira Digital de Trânsito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/motoristas-podem-conferir-e-pagar-infracoes-por-meio-da-carteira-digital-de-transito/" rel="bookmark" title="Motoristas podem conferir e pagar infrações por meio da Carteira Digital de Trânsito">Motoristas podem conferir e pagar infrações por meio da Carteira Digital de Trânsito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/auxilio-emergencial-comeca-a-ser-pago-a-beneficiarios-do-bolsa-familia/" rel="bookmark" title="Auxílio Emergencial começa a ser pago a beneficiários do Bolsa Família"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Auxílio-Covid-19-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Auxílio-Covid-19-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Auxílio-Covid-19-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Auxílio-Covid-19-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/Auxílio-Covid-19-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Auxílio Emergencial começa a ser pago a beneficiários do Bolsa Família"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/auxilio-emergencial-comeca-a-ser-pago-a-beneficiarios-do-bolsa-familia/" rel="bookmark" title="Auxílio Emergencial começa a ser pago a beneficiários do Bolsa Família">Auxílio Emergencial começa a ser pago a beneficiários do Bolsa Família</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f6d1d52cf902" data-td_block_id="td_uid_11_5f6d1d52cf902"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f6d1d52cf902" data-td_block_id="td_uid_11_5f6d1d52cf902"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5f6d1d52d411b = new tdBlock();
block_td_uid_12_5f6d1d52d411b.id = "td_uid_12_5f6d1d52d411b";
block_td_uid_12_5f6d1d52d411b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5f6d1d52d411b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f6d1d52d411b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5f6d1d52d411b.td_column_number = "3";
block_td_uid_12_5f6d1d52d411b.block_type = "td_block_mega_menu";
block_td_uid_12_5f6d1d52d411b.post_count = "5";
block_td_uid_12_5f6d1d52d411b.found_posts = "943";
block_td_uid_12_5f6d1d52d411b.header_color = "";
block_td_uid_12_5f6d1d52d411b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f6d1d52d411b.max_num_pages = "189";
tdBlocksArray.push(block_td_uid_12_5f6d1d52d411b);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_5f6d1d52d411b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5f6d1d52d411b" ><div id=td_uid_12_5f6d1d52d411b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ladroes-furtam-60-metros-de-cabo-de-cobre-em-campina-grande-e-deixam-200-casas-sem-internet/" rel="bookmark" title="Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ladroes-furtam-60-metros-de-cabo-de-cobre-em-campina-grande-e-deixam-200-casas-sem-internet/" rel="bookmark" title="Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet">Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/secretaria-de-saude-implanta-cabines-de-desinfeccao-no-hospital-municipal-pedro-i/" rel="bookmark" title="Secretaria de Saúde implanta cabines de desinfecção no Hospital Municipal Pedro I"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/Cabine_desinfecacao_Pedro_I-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/Cabine_desinfecacao_Pedro_I-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/Cabine_desinfecacao_Pedro_I-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/Cabine_desinfecacao_Pedro_I-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/Cabine_desinfecacao_Pedro_I-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/09/Cabine_desinfecacao_Pedro_I-480x360.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Secretaria de Saúde implanta cabines de desinfecção no Hospital Municipal Pedro I"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/secretaria-de-saude-implanta-cabines-de-desinfeccao-no-hospital-municipal-pedro-i/" rel="bookmark" title="Secretaria de Saúde implanta cabines de desinfecção no Hospital Municipal Pedro I">Secretaria de Saúde implanta cabines de desinfecção no Hospital Municipal Pedro I</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pb-pedra-gigante-despenca-de-serrote-e-mata-jovem-que-saiu-para-cacar-no-final-da-tarde-desta-quarta-feira-23/" rel="bookmark" title="PB: Pedra gigante despenca de serrote e mata jovem que saiu para caçar no final da tarde desta quarta-feira (23)"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/pedra_gigante_mata_homem_serra_branca-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/pedra_gigante_mata_homem_serra_branca-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/pedra_gigante_mata_homem_serra_branca-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/pedra_gigante_mata_homem_serra_branca-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/pedra_gigante_mata_homem_serra_branca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PB: Pedra gigante despenca de serrote e mata jovem que saiu para caçar no final da tarde desta quarta-feira (23)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pb-pedra-gigante-despenca-de-serrote-e-mata-jovem-que-saiu-para-cacar-no-final-da-tarde-desta-quarta-feira-23/" rel="bookmark" title="PB: Pedra gigante despenca de serrote e mata jovem que saiu para caçar no final da tarde desta quarta-feira (23)">PB: Pedra gigante despenca de serrote e mata jovem que saiu para caçar no final da tarde desta quarta-feira (23)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/policia-aprende-10-kg-de-maconha-escondida-em-terreno-abandonado-em-campina-grande/" rel="bookmark" title="Polícia aprende 10 kg de maconha escondida em terreno abandonado, em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polícia aprende 10 kg de maconha escondida em terreno abandonado, em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/policia-aprende-10-kg-de-maconha-escondida-em-terreno-abandonado-em-campina-grande/" rel="bookmark" title="Polícia aprende 10 kg de maconha escondida em terreno abandonado, em Campina Grande">Polícia aprende 10 kg de maconha escondida em terreno abandonado, em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeitura-distribui-mil-mudas-durante-comemoracoes-ao-dia-da-arvore/" rel="bookmark" title="Prefeitura distribui mil mudas durante comemorações ao Dia da Árvore"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/distribuicao_mudas_dia_arvore_escola_Lourdes_Ramalho-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/distribuicao_mudas_dia_arvore_escola_Lourdes_Ramalho-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/distribuicao_mudas_dia_arvore_escola_Lourdes_Ramalho-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/distribuicao_mudas_dia_arvore_escola_Lourdes_Ramalho-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/distribuicao_mudas_dia_arvore_escola_Lourdes_Ramalho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeitura distribui mil mudas durante comemorações ao Dia da Árvore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeitura-distribui-mil-mudas-durante-comemoracoes-ao-dia-da-arvore/" rel="bookmark" title="Prefeitura distribui mil mudas durante comemorações ao Dia da Árvore">Prefeitura distribui mil mudas durante comemorações ao Dia da Árvore</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f6d1d52d411b" id="td_uid_13_5f6d1d52d7923" data-td_block_id="td_uid_12_5f6d1d52d411b" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_5f6d1d52d411b"  id="td_uid_14_5f6d1d52d7996" data-td_block_id="td_uid_12_5f6d1d52d411b" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f6d1d52d411b" data-td_block_id="td_uid_12_5f6d1d52d411b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f6d1d52d411b" data-td_block_id="td_uid_12_5f6d1d52d411b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5f6d1d52dcd4d = new tdBlock();
block_td_uid_15_5f6d1d52dcd4d.id = "td_uid_15_5f6d1d52dcd4d";
block_td_uid_15_5f6d1d52dcd4d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_5f6d1d52dcd4d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f6d1d52dcd4d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5f6d1d52dcd4d.td_column_number = "3";
block_td_uid_15_5f6d1d52dcd4d.block_type = "td_block_mega_menu";
block_td_uid_15_5f6d1d52dcd4d.post_count = "5";
block_td_uid_15_5f6d1d52dcd4d.found_posts = "496";
block_td_uid_15_5f6d1d52dcd4d.header_color = "";
block_td_uid_15_5f6d1d52dcd4d.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f6d1d52dcd4d.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_15_5f6d1d52dcd4d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5f6d1d52dcd4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5f6d1d52dcd4d" ><div id=td_uid_15_5f6d1d52dcd4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ladroes-furtam-60-metros-de-cabo-de-cobre-em-campina-grande-e-deixam-200-casas-sem-internet/" rel="bookmark" title="Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ladroes-furtam-60-metros-de-cabo-de-cobre-em-campina-grande-e-deixam-200-casas-sem-internet/" rel="bookmark" title="Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet">Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/secretaria-de-saude-implanta-cabines-de-desinfeccao-no-hospital-municipal-pedro-i/" rel="bookmark" title="Secretaria de Saúde implanta cabines de desinfecção no Hospital Municipal Pedro I"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/Cabine_desinfecacao_Pedro_I-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/Cabine_desinfecacao_Pedro_I-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/Cabine_desinfecacao_Pedro_I-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/Cabine_desinfecacao_Pedro_I-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/Cabine_desinfecacao_Pedro_I-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/09/Cabine_desinfecacao_Pedro_I-480x360.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Secretaria de Saúde implanta cabines de desinfecção no Hospital Municipal Pedro I"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/secretaria-de-saude-implanta-cabines-de-desinfeccao-no-hospital-municipal-pedro-i/" rel="bookmark" title="Secretaria de Saúde implanta cabines de desinfecção no Hospital Municipal Pedro I">Secretaria de Saúde implanta cabines de desinfecção no Hospital Municipal Pedro I</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/policia-aprende-10-kg-de-maconha-escondida-em-terreno-abandonado-em-campina-grande/" rel="bookmark" title="Polícia aprende 10 kg de maconha escondida em terreno abandonado, em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/droga_IFPB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polícia aprende 10 kg de maconha escondida em terreno abandonado, em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/policia-aprende-10-kg-de-maconha-escondida-em-terreno-abandonado-em-campina-grande/" rel="bookmark" title="Polícia aprende 10 kg de maconha escondida em terreno abandonado, em Campina Grande">Polícia aprende 10 kg de maconha escondida em terreno abandonado, em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeitura-distribui-mil-mudas-durante-comemoracoes-ao-dia-da-arvore/" rel="bookmark" title="Prefeitura distribui mil mudas durante comemorações ao Dia da Árvore"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/distribuicao_mudas_dia_arvore_escola_Lourdes_Ramalho-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/distribuicao_mudas_dia_arvore_escola_Lourdes_Ramalho-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/distribuicao_mudas_dia_arvore_escola_Lourdes_Ramalho-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/distribuicao_mudas_dia_arvore_escola_Lourdes_Ramalho-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/distribuicao_mudas_dia_arvore_escola_Lourdes_Ramalho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeitura distribui mil mudas durante comemorações ao Dia da Árvore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeitura-distribui-mil-mudas-durante-comemoracoes-ao-dia-da-arvore/" rel="bookmark" title="Prefeitura distribui mil mudas durante comemorações ao Dia da Árvore">Prefeitura distribui mil mudas durante comemorações ao Dia da Árvore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/secretaria-de-saude-de-campina-grande-inicia-vacinacao-antirrabica/" rel="bookmark" title="Secretaria de Saúde de Campina Grande inicia vacinação antirrábica"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/Gato_Vacina-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/Gato_Vacina-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/Gato_Vacina-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/Gato_Vacina-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/Gato_Vacina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Secretaria de Saúde de Campina Grande inicia vacinação antirrábica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/secretaria-de-saude-de-campina-grande-inicia-vacinacao-antirrabica/" rel="bookmark" title="Secretaria de Saúde de Campina Grande inicia vacinação antirrábica">Secretaria de Saúde de Campina Grande inicia vacinação antirrábica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f6d1d52dcd4d" data-td_block_id="td_uid_15_5f6d1d52dcd4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5f6d1d52dcd4d" data-td_block_id="td_uid_15_5f6d1d52dcd4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5f6d1d52df07a = new tdBlock();
block_td_uid_16_5f6d1d52df07a.id = "td_uid_16_5f6d1d52df07a";
block_td_uid_16_5f6d1d52df07a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5f6d1d52df07a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5f6d1d52df07a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5f6d1d52df07a.td_column_number = "3";
block_td_uid_16_5f6d1d52df07a.block_type = "td_block_mega_menu";
block_td_uid_16_5f6d1d52df07a.post_count = "5";
block_td_uid_16_5f6d1d52df07a.found_posts = "120";
block_td_uid_16_5f6d1d52df07a.header_color = "";
block_td_uid_16_5f6d1d52df07a.ajax_pagination_infinite_stop = "";
block_td_uid_16_5f6d1d52df07a.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_16_5f6d1d52df07a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5f6d1d52df07a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5f6d1d52df07a" ><div id=td_uid_16_5f6d1d52df07a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/medica-chinesa-diz-que-covid-19-foi-criada-em-laboratorio-e-oms-sabia-mas-mandou-ela-se-calar/" rel="bookmark" title="MEDICA CHINESA DIZ QUE COVID-19 FOI CRIADA EM LABORATÓRIO E OMS SABIA MAS MANDOU ELA SE CALAR"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/Medica_chinesa_covid_laboratorio-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/Medica_chinesa_covid_laboratorio-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/Medica_chinesa_covid_laboratorio-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/Medica_chinesa_covid_laboratorio-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/Medica_chinesa_covid_laboratorio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MEDICA CHINESA DIZ QUE COVID-19 FOI CRIADA EM LABORATÓRIO E OMS SABIA MAS MANDOU ELA SE CALAR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/medica-chinesa-diz-que-covid-19-foi-criada-em-laboratorio-e-oms-sabia-mas-mandou-ela-se-calar/" rel="bookmark" title="MEDICA CHINESA DIZ QUE COVID-19 FOI CRIADA EM LABORATÓRIO E OMS SABIA MAS MANDOU ELA SE CALAR">MEDICA CHINESA DIZ QUE COVID-19 FOI CRIADA EM LABORATÓRIO E OMS SABIA MAS MANDOU ELA SE CALAR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/idosa-dada-como-morta-passa-a-noite-em-necroterio-acorda-e-tenta-fugir/" rel="bookmark" title="Idosa dada como morta passa a noite em necrotério, acorda e tenta fugir"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/cadaver_necroterio-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/cadaver_necroterio-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/cadaver_necroterio-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/cadaver_necroterio-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/cadaver_necroterio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Idosa dada como morta passa a noite em necrotério, acorda e tenta fugir"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/idosa-dada-como-morta-passa-a-noite-em-necroterio-acorda-e-tenta-fugir/" rel="bookmark" title="Idosa dada como morta passa a noite em necrotério, acorda e tenta fugir">Idosa dada como morta passa a noite em necrotério, acorda e tenta fugir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/barbarie-mulher-e-suspeita-de-matar-o-marido-beber-sangue-e-fazer-sexo-com-cadaver/" rel="bookmark" title="BARBÁRIE: Mulher é suspeita de matar o marido, beber sangue e fazer sexo com cadáver"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/Russo_marido_morto-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/Russo_marido_morto-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/Russo_marido_morto-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/Russo_marido_morto-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/Russo_marido_morto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BARBÁRIE: Mulher é suspeita de matar o marido, beber sangue e fazer sexo com cadáver"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/barbarie-mulher-e-suspeita-de-matar-o-marido-beber-sangue-e-fazer-sexo-com-cadaver/" rel="bookmark" title="BARBÁRIE: Mulher é suspeita de matar o marido, beber sangue e fazer sexo com cadáver">BARBÁRIE: Mulher é suspeita de matar o marido, beber sangue e fazer sexo com cadáver</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/explosoes-no-porto-de-beirute-libano-causam-grande-destruicao/" rel="bookmark" title="Explosões no porto de Beirute, Líbano, causam grande destruição"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/Explosão-em-Beirute-1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/Explosão-em-Beirute-1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/Explosão-em-Beirute-1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/Explosão-em-Beirute-1-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/Explosão-em-Beirute-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Explosões no porto de Beirute, Líbano, causam grande destruição"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/explosoes-no-porto-de-beirute-libano-causam-grande-destruicao/" rel="bookmark" title="Explosões no porto de Beirute, Líbano, causam grande destruição">Explosões no porto de Beirute, Líbano, causam grande destruição</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/lula-a-al-jazeera-eua-estao-por-tras-de-todos-os-golpes-na-america-latina/" rel="bookmark" title="Lula à Al Jazeera: EUA estão por trás de todos os golpes na América Latina"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Lula-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Lula-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Lula-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Lula-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/Lula-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lula à Al Jazeera: EUA estão por trás de todos os golpes na América Latina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/lula-a-al-jazeera-eua-estao-por-tras-de-todos-os-golpes-na-america-latina/" rel="bookmark" title="Lula à Al Jazeera: EUA estão por trás de todos os golpes na América Latina">Lula à Al Jazeera: EUA estão por trás de todos os golpes na América Latina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5f6d1d52df07a" data-td_block_id="td_uid_16_5f6d1d52df07a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5f6d1d52df07a" data-td_block_id="td_uid_16_5f6d1d52df07a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5f6d1d52e354c = new tdBlock();
block_td_uid_17_5f6d1d52e354c.id = "td_uid_17_5f6d1d52e354c";
block_td_uid_17_5f6d1d52e354c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5f6d1d52e354c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5f6d1d52e354c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5f6d1d52e354c.td_column_number = "3";
block_td_uid_17_5f6d1d52e354c.block_type = "td_block_mega_menu";
block_td_uid_17_5f6d1d52e354c.post_count = "5";
block_td_uid_17_5f6d1d52e354c.found_posts = "285";
block_td_uid_17_5f6d1d52e354c.header_color = "";
block_td_uid_17_5f6d1d52e354c.ajax_pagination_infinite_stop = "";
block_td_uid_17_5f6d1d52e354c.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_17_5f6d1d52e354c);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_5f6d1d52e354c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5f6d1d52e354c" ><div id=td_uid_17_5f6d1d52e354c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sine-municipal-oferece-mais-de-70-oportunidades-de-trabalho/" rel="bookmark" title="Sine Municipal oferece mais de 70 oportunidades de trabalho"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sine Municipal oferece mais de 70 oportunidades de trabalho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sine-municipal-oferece-mais-de-70-oportunidades-de-trabalho/" rel="bookmark" title="Sine Municipal oferece mais de 70 oportunidades de trabalho">Sine Municipal oferece mais de 70 oportunidades de trabalho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mulheres-sao-responsaveis-por-60-das-inscricoes-do-enem-2020/" rel="bookmark" title="Mulheres são responsáveis por 60% das inscrições do Enem 2020"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/enem_mulheres-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/enem_mulheres-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/enem_mulheres-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/enem_mulheres-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/enem_mulheres-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mulheres são responsáveis por 60% das inscrições do Enem 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mulheres-sao-responsaveis-por-60-das-inscricoes-do-enem-2020/" rel="bookmark" title="Mulheres são responsáveis por 60% das inscrições do Enem 2020">Mulheres são responsáveis por 60% das inscrições do Enem 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mais-de-14-mil-vagas-de-emprego-sao-abertas-para-beneficiarios-de-programas-sociais/" rel="bookmark" title="Mais de 14 mil vagas de emprego são abertas para beneficiários de programas sociais"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/carteira_trabvalho-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/carteira_trabvalho-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/carteira_trabvalho-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/carteira_trabvalho-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/carteira_trabvalho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mais de 14 mil vagas de emprego são abertas para beneficiários de programas sociais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mais-de-14-mil-vagas-de-emprego-sao-abertas-para-beneficiarios-de-programas-sociais/" rel="bookmark" title="Mais de 14 mil vagas de emprego são abertas para beneficiários de programas sociais">Mais de 14 mil vagas de emprego são abertas para beneficiários de programas sociais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/projeto-destina-recursos-para-equipamentos-de-informatica-e-acesso-a-internet-para-alunos-da-rede-publica-de-ensino/" rel="bookmark" title="Projeto destina recursos para equipamentos de informática e acesso à internet para alunos da rede pública de ensino"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/digitando-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/digitando-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/digitando-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/digitando-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/digitando-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Projeto destina recursos para equipamentos de informática e acesso à internet para alunos da rede pública de ensino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/projeto-destina-recursos-para-equipamentos-de-informatica-e-acesso-a-internet-para-alunos-da-rede-publica-de-ensino/" rel="bookmark" title="Projeto destina recursos para equipamentos de informática e acesso à internet para alunos da rede pública de ensino">Projeto destina recursos para equipamentos de informática e acesso à internet para alunos da rede pública de ensino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sintep-diz-que-educacao-so-volta-com-vacina-e-com-condicoes-de-infraestrutura/" rel="bookmark" title="Sintep diz que educação só volta com vacina e com condições de infraestrutura"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/SOCORRO-RAMALHO-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/SOCORRO-RAMALHO-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/SOCORRO-RAMALHO-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/SOCORRO-RAMALHO-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/SOCORRO-RAMALHO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sintep diz que educação só volta com vacina e com condições de infraestrutura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sintep-diz-que-educacao-so-volta-com-vacina-e-com-condicoes-de-infraestrutura/" rel="bookmark" title="Sintep diz que educação só volta com vacina e com condições de infraestrutura">Sintep diz que educação só volta com vacina e com condições de infraestrutura</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5f6d1d52e354c" id="td_uid_18_5f6d1d52e56d3" data-td_block_id="td_uid_17_5f6d1d52e354c" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_5f6d1d52e354c"  id="td_uid_19_5f6d1d52e5748" data-td_block_id="td_uid_17_5f6d1d52e354c" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_5f6d1d52e354c"  id="td_uid_20_5f6d1d52e57b3" data-td_block_id="td_uid_17_5f6d1d52e354c" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f6d1d52e354c" data-td_block_id="td_uid_17_5f6d1d52e354c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5f6d1d52e354c" data-td_block_id="td_uid_17_5f6d1d52e354c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-106000" class="post-106000 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-emprego-e-renda" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Destaques" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/destaques/">
                                  <span itemprop="name">Destaques</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sine Municipal oferece 65 vagas nesta quinta-feira</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="https://snn.com.br/emprego-e-renda/">Emprego e Renda</a></li></ul>
            <header>
                <h1 class="entry-title">Sine Municipal oferece 65 vagas nesta quinta-feira</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T12:55:35+00:00" >setembro 24, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-106000">12</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/sine-municipal-oferece-65-vagas-nesta-quinta-feira/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fsine-municipal-oferece-65-vagas-nesta-quinta-feira%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sine+Municipal+oferece+65+vagas+nesta+quinta-feira&url=https%3A%2F%2Fsnn.com.br%2Fsine-municipal-oferece-65-vagas-nesta-quinta-feira%2F&via=%23SNN"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/sine-municipal-oferece-65-vagas-nesta-quinta-feira/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/sine-municipal-oferece-65-vagas-nesta-quinta-feira/&amp;media=https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sine+Municipal+oferece+65+vagas+nesta+quinta-feira%20-%20https%3A%2F%2Fsnn.com.br%2Fsine-municipal-oferece-65-vagas-nesta-quinta-feira%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19.jpg" data-caption=""><img width="640" height="436" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19-640x436.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19.jpg 640w, https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19-300x204.jpg 300w, https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19-617x420.jpg 617w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Atendimento_Sine_COVID19"/></a></div>
        <p>O Sine Municipal de Campina Grande, oferece nesta quinta-feira (24), 65 oportunidades de trabalho, as vagas vão estar  no sistema até o seu preenchimento. O Sine está localizado no prédio do Museu Vivo da Ciência e aberto ao público de segunda a sexta, de 8h às 12h..</p>
<p>Uma indústria de calçados de Campina Grande está com 20 vagas para Auxiliar de Linha de Produção. É necessário ter Ensino Médio Completo, experiência de 6 meses comprovado na carteira de trabalho em costura e silk. Os interessados devem comparecer ao nosso SINE Municipal com: Identidade; CPF; Carteira de trabalho; e Currículo atualizado.</p>
<p>As demais vagas são para: Agente de Microcrédito (Queimadas); Auxiliar de Manutenção Predial; Auxiliar Técnico de Mecânica e Elétrica; Babá; Chapeiro; Cozinheiro de Serviço Doméstico; Eletrotécnico; Empregada Doméstica; uma vaga para Marceneiro (Ensino Médio) duas vagas para Marceneiro (escolaridade não exigida); Mecânico de Automóvel à Diesel; Mecânico de Bicicletas; Motorista Rodotrem;</p>
<p>Montador de Móveis MDF e Inox (chapa); Montador de Móveis de Madeira; Pintor de Estruturas Metálicas; Vendedor Pracista; Pasteleiro; Torneiro Mecânico; Costureira de Máquina Industrial; Costureira em Geral; Instalador de Sistema de Alarme; Mecânico Operador de Máquina para Panificação;  Empregada Doméstica; Vendedor Pracista; Operador de Máquina Copiadora; Churrasqueiro; Forneiro de padaria; Auxiliar de Faturamento; Chefe de Depósito &#8211; encarregado de depósito; Inspetor de Qualidade; Mecânico de Automóvel; Soldador; e Auxiliar de Lavanderia (pessoa com deficiência).</p>
<p><strong>Fonte: Codecom</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fsine-municipal-oferece-65-vagas-nesta-quinta-feira%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sine+Municipal+oferece+65+vagas+nesta+quinta-feira&url=https%3A%2F%2Fsnn.com.br%2Fsine-municipal-oferece-65-vagas-nesta-quinta-feira%2F&via=%23SNN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/sine-municipal-oferece-65-vagas-nesta-quinta-feira/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/sine-municipal-oferece-65-vagas-nesta-quinta-feira/&amp;media=https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sine+Municipal+oferece+65+vagas+nesta+quinta-feira%20-%20https%3A%2F%2Fsnn.com.br%2Fsine-municipal-oferece-65-vagas-nesta-quinta-feira%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/sine-municipal-oferece-65-vagas-nesta-quinta-feira/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/sine-municipal-oferece-65-vagas-nesta-quinta-feira/" data-text="Sine Municipal oferece 65 vagas nesta quinta-feira" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/diario-oficial-traz-exoneracao-de-agentes-que-escoltavam-presos-para-pratica-de-assassinatos-no-sertao-da-pb/">Diário Oficial traz exoneração de agentes que escoltavam presos para prática de assassinatos no Sertão da PB</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/snncom/"><img alt='' src='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="http://snn.com.br">http://snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2020-09-24T12:55:35+00:00"><meta itemprop="dateModified" content="2020-09-24T12:55:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/sine-municipal-oferece-65-vagas-nesta-quinta-feira/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="#SNN"></span><meta itemprop="headline " content="Sine Municipal oferece 65 vagas nesta quinta-feira"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="436"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5f6d1d52f0e15 = new tdBlock();
block_td_uid_21_5f6d1d52f0e15.id = "td_uid_21_5f6d1d52f0e15";
block_td_uid_21_5f6d1d52f0e15.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5f6d1d52f0e15_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5f6d1d52f0e15_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":106000,"live_filter_cur_post_author":"2"}';
block_td_uid_21_5f6d1d52f0e15.td_column_number = "3";
block_td_uid_21_5f6d1d52f0e15.block_type = "td_block_related_posts";
block_td_uid_21_5f6d1d52f0e15.post_count = "3";
block_td_uid_21_5f6d1d52f0e15.found_posts = "2620";
block_td_uid_21_5f6d1d52f0e15.header_color = "";
block_td_uid_21_5f6d1d52f0e15.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f6d1d52f0e15.max_num_pages = "874";
tdBlocksArray.push(block_td_uid_21_5f6d1d52f0e15);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5f6d1d52f0e15_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5f6d1d52f0e15" ><h4 class="td-related-title"><a id="td_uid_22_5f6d1d5301f3c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5f6d1d52f0e15" href="#">RELATED ARTICLES</a><a id="td_uid_23_5f6d1d5301f77" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5f6d1d52f0e15" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5f6d1d52f0e15 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/diario-oficial-traz-exoneracao-de-agentes-que-escoltavam-presos-para-pratica-de-assassinatos-no-sertao-da-pb/" rel="bookmark" title="Diário Oficial traz exoneração de agentes que escoltavam presos para prática de assassinatos no Sertão da PB"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial.jpg 556w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Diário Oficial traz exoneração de agentes que escoltavam presos para prática de assassinatos no Sertão da PB"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/diario-oficial-traz-exoneracao-de-agentes-que-escoltavam-presos-para-pratica-de-assassinatos-no-sertao-da-pb/" rel="bookmark" title="Diário Oficial traz exoneração de agentes que escoltavam presos para prática de assassinatos no Sertão da PB">Diário Oficial traz exoneração de agentes que escoltavam presos para prática de assassinatos no Sertão da PB</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/daniella-ribeiro-se-licencia-do-senado-federal-por-quatro-meses/" rel="bookmark" title="Daniella Ribeiro se licencia do Senado Federal por quatro meses"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/06/daniella_ribeiro.jpg 556w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Daniella Ribeiro se licencia do Senado Federal por quatro meses"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/daniella-ribeiro-se-licencia-do-senado-federal-por-quatro-meses/" rel="bookmark" title="Daniella Ribeiro se licencia do Senado Federal por quatro meses">Daniella Ribeiro se licencia do Senado Federal por quatro meses</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ladroes-furtam-60-metros-de-cabo-de-cobre-em-campina-grande-e-deixam-200-casas-sem-internet/" rel="bookmark" title="Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/troca_cabeamento_roubado_mirante-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet"/></a></div>                <a href="https://snn.com.br/paraiba/campina-grande/" class="td-post-category">Campina Grande</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ladroes-furtam-60-metros-de-cabo-de-cobre-em-campina-grande-e-deixam-200-casas-sem-internet/" rel="bookmark" title="Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet">Ladrões furtam 60 metros de cabo de cobre em Campina Grande e deixam 200 casas sem internet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f6d1d52f0e15" data-td_block_id="td_uid_21_5f6d1d52f0e15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5f6d1d52f0e15" data-td_block_id="td_uid_21_5f6d1d52f0e15"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sine-municipal-oferece-65-vagas-nesta-quinta-feira/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='106000' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="153">Clima</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="152">Educação</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="149">Emprego e Renda</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2020-09-24 10:27:31PM UTC (07:27PM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 5f6d1d53054b7
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>