<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	    <title>“Vai ter redução de impostos para população mais pobre”, afirma economista “pai” da reforma tributária em análise na Câmara | Sistema Nordeste de Notícias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sistema Nordeste de Notícias &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Nordeste de Notícias &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Nordeste de Notícias &raquo; “Vai ter redução de impostos para população mais pobre”, afirma economista “pai” da reforma tributária em análise na Câmara" href="https://snn.com.br/vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='OPERAÇÃO BILHETE LEGAL FECHA INTERDITA DUAS EMPRESAS DE ÔNIBUS EM CAMPINA GRANDE' href='https://snn.com.br/operacao-bilhete-legal-fecha-interdita-duas-empresas-de-onibus-em-campina-grande/' />
<link rel='next' title='Salas de cinema têm até o fim do ano para garantir acessibilidade a deficientes visuais e auditivos' href='https://snn.com.br/salas-de-cinema-tem-ate-o-fim-do-ano-para-garantir-acessibilidade-a-deficientes-visuais-e-auditivos/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara/" />
<link rel='shortlink' href='https://snn.com.br/?p=102083' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fvai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fvai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.4" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-102083 single-format-standard vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                quinta-feira, agosto 22, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">Sistema Nordeste de Notícias</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5d5e6c9b9089c = new tdBlock();
block_td_uid_2_5d5e6c9b9089c.id = "td_uid_2_5d5e6c9b9089c";
block_td_uid_2_5d5e6c9b9089c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5d5e6c9b9089c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d5e6c9b9089c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5d5e6c9b9089c.td_column_number = "3";
block_td_uid_2_5d5e6c9b9089c.block_type = "td_block_mega_menu";
block_td_uid_2_5d5e6c9b9089c.post_count = "5";
block_td_uid_2_5d5e6c9b9089c.found_posts = "214";
block_td_uid_2_5d5e6c9b9089c.header_color = "";
block_td_uid_2_5d5e6c9b9089c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d5e6c9b9089c.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_2_5d5e6c9b9089c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5d5e6c9b9089c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d5e6c9b9089c" ><div id=td_uid_2_5d5e6c9b9089c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/relator-da-previdencia-na-ccj-do-senado-deve-apresentar-relatorio-preliminar-nesta-sexta-feira-23/" rel="bookmark" title="Relator da Previdência na CCJ do Senado deve apresentar relatório preliminar nesta sexta-feira (23)"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Relator da Previdência na CCJ do Senado deve apresentar relatório preliminar nesta sexta-feira (23)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/relator-da-previdencia-na-ccj-do-senado-deve-apresentar-relatorio-preliminar-nesta-sexta-feira-23/" rel="bookmark" title="Relator da Previdência na CCJ do Senado deve apresentar relatório preliminar nesta sexta-feira (23)">Relator da Previdência na CCJ do Senado deve apresentar relatório preliminar nesta sexta-feira (23)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/deputada-usa-proverbio-para-dizer-com-quem-o-governador-estaria-melhor-acompanhado/" rel="bookmark" title="Deputada usa provérbio para dizer com quem o governador estaria melhor acompanhado"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Estelizabel-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Estelizabel-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Estelizabel-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Estelizabel-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Estelizabel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Deputada usa provérbio para dizer com quem o governador estaria melhor acompanhado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/deputada-usa-proverbio-para-dizer-com-quem-o-governador-estaria-melhor-acompanhado/" rel="bookmark" title="Deputada usa provérbio para dizer com quem o governador estaria melhor acompanhado">Deputada usa provérbio para dizer com quem o governador estaria melhor acompanhado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/o-globo-daniella-ribeiro-contrata-prima-com-salario-de-quase-r-23-mil/" rel="bookmark" title="O Globo: Daniella Ribeiro contrata prima com salário de quase R$ 23 mil"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Daneilla_Globo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Daneilla_Globo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Daneilla_Globo-554x420.jpg 554w, https://snn.com.br/wp-content/uploads/2019/08/Daneilla_Globo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Daneilla_Globo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Daneilla_Globo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="O Globo: Daniella Ribeiro contrata prima com salário de quase R$ 23 mil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/o-globo-daniella-ribeiro-contrata-prima-com-salario-de-quase-r-23-mil/" rel="bookmark" title="O Globo: Daniella Ribeiro contrata prima com salário de quase R$ 23 mil">O Globo: Daniella Ribeiro contrata prima com salário de quase R$ 23 mil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/calvario-suposto-roubo-do-computador-de-ricardo-coutinho-cheira-destruicao-de-prova-diz-wallber/" rel="bookmark" title="Calvário: “Suposto roubo do computador de Ricardo Coutinho cheira destruição de prova”, diz Wallber"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Ricardo-Coutinho-Walber-Virgulino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Ricardo-Coutinho-Walber-Virgulino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Ricardo-Coutinho-Walber-Virgulino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Ricardo-Coutinho-Walber-Virgulino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Ricardo-Coutinho-Walber-Virgulino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calvário: “Suposto roubo do computador de Ricardo Coutinho cheira destruição de prova”, diz Wallber"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/calvario-suposto-roubo-do-computador-de-ricardo-coutinho-cheira-destruicao-de-prova-diz-wallber/" rel="bookmark" title="Calvário: “Suposto roubo do computador de Ricardo Coutinho cheira destruição de prova”, diz Wallber">Calvário: “Suposto roubo do computador de Ricardo Coutinho cheira destruição de prova”, diz Wallber</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/apos-intervencao-da-nacional-no-diretorio-do-psb-da-pb-varios-partidos-ja-sonham-com-a-filiacao-de-joao-azevedo/" rel="bookmark" title="Após intervenção da nacional no diretório do PSB da PB, vários partidos já sonham com a filiação de João Azevedo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Joao_azevedo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Joao_azevedo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Joao_azevedo-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/08/Joao_azevedo-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2019/08/Joao_azevedo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Joao_azevedo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Joao_azevedo-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/Joao_azevedo.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Após intervenção da nacional no diretório do PSB da PB, vários partidos já sonham com a filiação de João Azevedo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/apos-intervencao-da-nacional-no-diretorio-do-psb-da-pb-varios-partidos-ja-sonham-com-a-filiacao-de-joao-azevedo/" rel="bookmark" title="Após intervenção da nacional no diretório do PSB da PB, vários partidos já sonham com a filiação de João Azevedo">Após intervenção da nacional no diretório do PSB da PB, vários partidos já sonham com a filiação de João Azevedo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d5e6c9b9089c" data-td_block_id="td_uid_2_5d5e6c9b9089c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d5e6c9b9089c" data-td_block_id="td_uid_2_5d5e6c9b9089c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5d5e6c9b97d26 = new tdBlock();
block_td_uid_3_5d5e6c9b97d26.id = "td_uid_3_5d5e6c9b97d26";
block_td_uid_3_5d5e6c9b97d26.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5d5e6c9b97d26_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d5e6c9b97d26_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5d5e6c9b97d26.td_column_number = "3";
block_td_uid_3_5d5e6c9b97d26.block_type = "td_block_mega_menu";
block_td_uid_3_5d5e6c9b97d26.post_count = "5";
block_td_uid_3_5d5e6c9b97d26.found_posts = "193";
block_td_uid_3_5d5e6c9b97d26.header_color = "";
block_td_uid_3_5d5e6c9b97d26.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d5e6c9b97d26.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_3_5d5e6c9b97d26);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5d5e6c9b97d26_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5d5e6c9b97d26" ><div id=td_uid_3_5d5e6c9b97d26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pb-bebe-e-internado-por-espancamento-pela-segunda-vez-em-5-dias-o-principal-suspeito-das-agressoes-e-o-padrasto-que-fugiu/" rel="bookmark" title="PB, bebê é internado por espancamento pela segunda vez em 5 dias. O principal suspeito das agressões é o padrasto, que fugiu."><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM2-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM2-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM2-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM2-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM2-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PB, bebê é internado por espancamento pela segunda vez em 5 dias. O principal suspeito das agressões é o padrasto, que fugiu."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pb-bebe-e-internado-por-espancamento-pela-segunda-vez-em-5-dias-o-principal-suspeito-das-agressoes-e-o-padrasto-que-fugiu/" rel="bookmark" title="PB, bebê é internado por espancamento pela segunda vez em 5 dias. O principal suspeito das agressões é o padrasto, que fugiu.">PB, bebê é internado por espancamento pela segunda vez em 5 dias. O principal suspeito das agressões é o padrasto, que fugiu.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/caso-campimagem-policia-prende-8o-acusado-de-participar-de-resgate-de-preso-que-acabou-com-morte-de-vigilante-em-cg/" rel="bookmark" title="CASO CAMPIMAGEM: polícia prende 8º acusado de participar de resgate de preso que acabou com morte de vigilante em CG"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CASO CAMPIMAGEM: polícia prende 8º acusado de participar de resgate de preso que acabou com morte de vigilante em CG"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/caso-campimagem-policia-prende-8o-acusado-de-participar-de-resgate-de-preso-que-acabou-com-morte-de-vigilante-em-cg/" rel="bookmark" title="CASO CAMPIMAGEM: polícia prende 8º acusado de participar de resgate de preso que acabou com morte de vigilante em CG">CASO CAMPIMAGEM: polícia prende 8º acusado de participar de resgate de preso que acabou com morte de vigilante em CG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sequestrador-de-onibus-no-rio-e-morto-por-atiradores-de-elite/" rel="bookmark" title="Sequestrador de ônibus no Rio é morto por atiradores de elite"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Sequestrador_onibus_rio_niteroi-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Sequestrador_onibus_rio_niteroi-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Sequestrador_onibus_rio_niteroi-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Sequestrador_onibus_rio_niteroi-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Sequestrador_onibus_rio_niteroi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sequestrador de ônibus no Rio é morto por atiradores de elite"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sequestrador-de-onibus-no-rio-e-morto-por-atiradores-de-elite/" rel="bookmark" title="Sequestrador de ônibus no Rio é morto por atiradores de elite">Sequestrador de ônibus no Rio é morto por atiradores de elite</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/comerciantes-campinenses-sao-assaltados-em-viagem-a-santa-cruz-do-capibaribe/" rel="bookmark" title="Comerciantes campinenses são assaltados em viagem a Santa Cruz do Capibaribe"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/carro_PM_PB-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/carro_PM_PB-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/carro_PM_PB-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/carro_PM_PB-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/carro_PM_PB-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/carro_PM_PB-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comerciantes campinenses são assaltados em viagem a Santa Cruz do Capibaribe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/comerciantes-campinenses-sao-assaltados-em-viagem-a-santa-cruz-do-capibaribe/" rel="bookmark" title="Comerciantes campinenses são assaltados em viagem a Santa Cruz do Capibaribe">Comerciantes campinenses são assaltados em viagem a Santa Cruz do Capibaribe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/preso-acusado-de-manter-esposa-em-carcere-privado-na-paraiba/" rel="bookmark" title="Preso acusado de manter esposa em cárcere privado na Paraíba"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Preso acusado de manter esposa em cárcere privado na Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/preso-acusado-de-manter-esposa-em-carcere-privado-na-paraiba/" rel="bookmark" title="Preso acusado de manter esposa em cárcere privado na Paraíba">Preso acusado de manter esposa em cárcere privado na Paraíba</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d5e6c9b97d26" data-td_block_id="td_uid_3_5d5e6c9b97d26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d5e6c9b97d26" data-td_block_id="td_uid_3_5d5e6c9b97d26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5d5e6c9b9fa86 = new tdBlock();
block_td_uid_4_5d5e6c9b9fa86.id = "td_uid_4_5d5e6c9b9fa86";
block_td_uid_4_5d5e6c9b9fa86.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5d5e6c9b9fa86_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d5e6c9b9fa86_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5d5e6c9b9fa86.td_column_number = "3";
block_td_uid_4_5d5e6c9b9fa86.block_type = "td_block_mega_menu";
block_td_uid_4_5d5e6c9b9fa86.post_count = "5";
block_td_uid_4_5d5e6c9b9fa86.found_posts = "98";
block_td_uid_4_5d5e6c9b9fa86.header_color = "";
block_td_uid_4_5d5e6c9b9fa86.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d5e6c9b9fa86.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_4_5d5e6c9b9fa86);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_5d5e6c9b9fa86_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5d5e6c9b9fa86" ><div id=td_uid_4_5d5e6c9b9fa86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/irreconhecivel-confianca-perde-para-o-treze-e-deixa-possivel-classificacao-para-ultima-rodada/" rel="bookmark" title="Irreconhecível, Confiança perde para o Treze, e deixa possível classificação para última rodada"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Treze-e-CSA-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Treze-e-CSA-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2019/08/Treze-e-CSA-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2019/08/Treze-e-CSA-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2019/08/Treze-e-CSA-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Irreconhecível, Confiança perde para o Treze, e deixa possível classificação para última rodada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/irreconhecivel-confianca-perde-para-o-treze-e-deixa-possivel-classificacao-para-ultima-rodada/" rel="bookmark" title="Irreconhecível, Confiança perde para o Treze, e deixa possível classificação para última rodada">Irreconhecível, Confiança perde para o Treze, e deixa possível classificação para última rodada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/apenas-uma-chapa-registra-candidatura-a-presidencia-do-campinense/" rel="bookmark" title="Apenas uma chapa registra candidatura à Presidência do Campinense"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Valdir_Cabral_cand_pres_campinense-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Valdir_Cabral_cand_pres_campinense-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Valdir_Cabral_cand_pres_campinense-300x224.jpg 300w, https://snn.com.br/wp-content/uploads/2019/08/Valdir_Cabral_cand_pres_campinense-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Valdir_Cabral_cand_pres_campinense-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Valdir_Cabral_cand_pres_campinense-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/Valdir_Cabral_cand_pres_campinense.jpg 558w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Apenas uma chapa registra candidatura à Presidência do Campinense"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/apenas-uma-chapa-registra-candidatura-a-presidencia-do-campinense/" rel="bookmark" title="Apenas uma chapa registra candidatura à Presidência do Campinense">Apenas uma chapa registra candidatura à Presidência do Campinense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/belo-sai-na-frente-mas-toma-virada-do-imperatriz-e-se-complica-na-serie-c/" rel="bookmark" title="Belo sai na frente, mas toma virada do Imperatriz e se complica na Série C"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/07/Imperatriz2x1BotaPB-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/07/Imperatriz2x1BotaPB-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/07/Imperatriz2x1BotaPB-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/07/Imperatriz2x1BotaPB-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/07/Imperatriz2x1BotaPB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Belo sai na frente, mas toma virada do Imperatriz e se complica na Série C"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/belo-sai-na-frente-mas-toma-virada-do-imperatriz-e-se-complica-na-serie-c/" rel="bookmark" title="Belo sai na frente, mas toma virada do Imperatriz e se complica na Série C">Belo sai na frente, mas toma virada do Imperatriz e se complica na Série C</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/torcida-faz-protesto-e-arremessa-pipocas-contra-elenco-do-palmeiras-em-fortaleza/" rel="bookmark" title="Torcida faz protesto e arremessa pipocas contra elenco do Palmeiras em Fortaleza"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/07/Palmeiras-2019-1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/07/Palmeiras-2019-1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/07/Palmeiras-2019-1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/07/Palmeiras-2019-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torcida faz protesto e arremessa pipocas contra elenco do Palmeiras em Fortaleza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/torcida-faz-protesto-e-arremessa-pipocas-contra-elenco-do-palmeiras-em-fortaleza/" rel="bookmark" title="Torcida faz protesto e arremessa pipocas contra elenco do Palmeiras em Fortaleza">Torcida faz protesto e arremessa pipocas contra elenco do Palmeiras em Fortaleza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/palmeiras-busca-empate-com-sao-paulo-no-morumbi-com-cobertura-de-dudu-e-lance-bizarro-de-volpi/" rel="bookmark" title="Palmeiras busca empate com São Paulo no Morumbi com cobertura de Dudu e lance bizarro de Volpi"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/07/Palmeiras-2019-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/07/Palmeiras-2019-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/07/Palmeiras-2019-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/07/Palmeiras-2019-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Palmeiras busca empate com São Paulo no Morumbi com cobertura de Dudu e lance bizarro de Volpi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/palmeiras-busca-empate-com-sao-paulo-no-morumbi-com-cobertura-de-dudu-e-lance-bizarro-de-volpi/" rel="bookmark" title="Palmeiras busca empate com São Paulo no Morumbi com cobertura de Dudu e lance bizarro de Volpi">Palmeiras busca empate com São Paulo no Morumbi com cobertura de Dudu e lance bizarro de Volpi</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5d5e6c9b9fa86" id="td_uid_5_5d5e6c9ba1199" data-td_block_id="td_uid_4_5d5e6c9b9fa86" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_5d5e6c9b9fa86"  id="td_uid_6_5d5e6c9ba1203" data-td_block_id="td_uid_4_5d5e6c9b9fa86" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_5d5e6c9b9fa86"  id="td_uid_7_5d5e6c9ba126d" data-td_block_id="td_uid_4_5d5e6c9b9fa86" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_5d5e6c9b9fa86"  id="td_uid_8_5d5e6c9ba12d3" data-td_block_id="td_uid_4_5d5e6c9b9fa86" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_5d5e6c9b9fa86"  id="td_uid_9_5d5e6c9ba1336" data-td_block_id="td_uid_4_5d5e6c9b9fa86" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_5d5e6c9b9fa86"  id="td_uid_10_5d5e6c9ba139a" data-td_block_id="td_uid_4_5d5e6c9b9fa86" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d5e6c9b9fa86" data-td_block_id="td_uid_4_5d5e6c9b9fa86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d5e6c9b9fa86" data-td_block_id="td_uid_4_5d5e6c9b9fa86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5d5e6c9bb0665 = new tdBlock();
block_td_uid_11_5d5e6c9bb0665.id = "td_uid_11_5d5e6c9bb0665";
block_td_uid_11_5d5e6c9bb0665.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5d5e6c9bb0665_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5d5e6c9bb0665_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5d5e6c9bb0665.td_column_number = "3";
block_td_uid_11_5d5e6c9bb0665.block_type = "td_block_mega_menu";
block_td_uid_11_5d5e6c9bb0665.post_count = "5";
block_td_uid_11_5d5e6c9bb0665.found_posts = "241";
block_td_uid_11_5d5e6c9bb0665.header_color = "";
block_td_uid_11_5d5e6c9bb0665.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d5e6c9bb0665.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_11_5d5e6c9bb0665);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5d5e6c9bb0665_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5d5e6c9bb0665" ><div id=td_uid_11_5d5e6c9bb0665 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/relator-da-previdencia-na-ccj-do-senado-deve-apresentar-relatorio-preliminar-nesta-sexta-feira-23/" rel="bookmark" title="Relator da Previdência na CCJ do Senado deve apresentar relatório preliminar nesta sexta-feira (23)"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Relator da Previdência na CCJ do Senado deve apresentar relatório preliminar nesta sexta-feira (23)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/relator-da-previdencia-na-ccj-do-senado-deve-apresentar-relatorio-preliminar-nesta-sexta-feira-23/" rel="bookmark" title="Relator da Previdência na CCJ do Senado deve apresentar relatório preliminar nesta sexta-feira (23)">Relator da Previdência na CCJ do Senado deve apresentar relatório preliminar nesta sexta-feira (23)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sarampo-criancas-de-6-meses-a-menores-de-1-ano-devem-ser-vacinadas/" rel="bookmark" title="SARAMPO: Crianças de 6 meses a menores de 1 ano devem ser vacinadas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/vacinacao_crianca_sarampo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/vacinacao_crianca_sarampo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/vacinacao_crianca_sarampo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/vacinacao_crianca_sarampo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/vacinacao_crianca_sarampo-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/vacinacao_crianca_sarampo-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SARAMPO: Crianças de 6 meses a menores de 1 ano devem ser vacinadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sarampo-criancas-de-6-meses-a-menores-de-1-ano-devem-ser-vacinadas/" rel="bookmark" title="SARAMPO: Crianças de 6 meses a menores de 1 ano devem ser vacinadas">SARAMPO: Crianças de 6 meses a menores de 1 ano devem ser vacinadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/salas-de-cinema-tem-ate-o-fim-do-ano-para-garantir-acessibilidade-a-deficientes-visuais-e-auditivos/" rel="bookmark" title="Salas de cinema têm até o fim do ano para garantir acessibilidade a deficientes visuais e auditivos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/sala_cinema-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/sala_cinema-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/sala_cinema-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/sala_cinema-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/sala_cinema-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/sala_cinema-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salas de cinema têm até o fim do ano para garantir acessibilidade a deficientes visuais e auditivos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/salas-de-cinema-tem-ate-o-fim-do-ano-para-garantir-acessibilidade-a-deficientes-visuais-e-auditivos/" rel="bookmark" title="Salas de cinema têm até o fim do ano para garantir acessibilidade a deficientes visuais e auditivos">Salas de cinema têm até o fim do ano para garantir acessibilidade a deficientes visuais e auditivos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara/" rel="bookmark" title="“Vai ter redução de impostos para população mais pobre”, afirma economista “pai” da reforma tributária em análise na Câmara"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Vai ter redução de impostos para população mais pobre”, afirma economista “pai” da reforma tributária em análise na Câmara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara/" rel="bookmark" title="“Vai ter redução de impostos para população mais pobre”, afirma economista “pai” da reforma tributária em análise na Câmara">“Vai ter redução de impostos para população mais pobre”, afirma economista “pai” da reforma tributária em análise na Câmara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sequestrador-de-onibus-no-rio-e-morto-por-atiradores-de-elite/" rel="bookmark" title="Sequestrador de ônibus no Rio é morto por atiradores de elite"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Sequestrador_onibus_rio_niteroi-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Sequestrador_onibus_rio_niteroi-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Sequestrador_onibus_rio_niteroi-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Sequestrador_onibus_rio_niteroi-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Sequestrador_onibus_rio_niteroi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sequestrador de ônibus no Rio é morto por atiradores de elite"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sequestrador-de-onibus-no-rio-e-morto-por-atiradores-de-elite/" rel="bookmark" title="Sequestrador de ônibus no Rio é morto por atiradores de elite">Sequestrador de ônibus no Rio é morto por atiradores de elite</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d5e6c9bb0665" data-td_block_id="td_uid_11_5d5e6c9bb0665"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5d5e6c9bb0665" data-td_block_id="td_uid_11_5d5e6c9bb0665"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5d5e6c9bb3518 = new tdBlock();
block_td_uid_12_5d5e6c9bb3518.id = "td_uid_12_5d5e6c9bb3518";
block_td_uid_12_5d5e6c9bb3518.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5d5e6c9bb3518_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d5e6c9bb3518_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5d5e6c9bb3518.td_column_number = "3";
block_td_uid_12_5d5e6c9bb3518.block_type = "td_block_mega_menu";
block_td_uid_12_5d5e6c9bb3518.post_count = "5";
block_td_uid_12_5d5e6c9bb3518.found_posts = "388";
block_td_uid_12_5d5e6c9bb3518.header_color = "";
block_td_uid_12_5d5e6c9bb3518.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d5e6c9bb3518.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_12_5d5e6c9bb3518);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_5d5e6c9bb3518_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5d5e6c9bb3518" ><div id=td_uid_12_5d5e6c9bb3518 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/operacao-bilhete-legal-fecha-interdita-duas-empresas-de-onibus-em-campina-grande/" rel="bookmark" title="OPERAÇÃO BILHETE LEGAL FECHA INTERDITA DUAS EMPRESAS DE ÔNIBUS EM CAMPINA GRANDE"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/empresas_onibus_interditadas-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2019/08/empresas_onibus_interditadas-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2019/08/empresas_onibus_interditadas-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2019/08/empresas_onibus_interditadas-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2019/08/empresas_onibus_interditadas-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="OPERAÇÃO BILHETE LEGAL FECHA INTERDITA DUAS EMPRESAS DE ÔNIBUS EM CAMPINA GRANDE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/operacao-bilhete-legal-fecha-interdita-duas-empresas-de-onibus-em-campina-grande/" rel="bookmark" title="OPERAÇÃO BILHETE LEGAL FECHA INTERDITA DUAS EMPRESAS DE ÔNIBUS EM CAMPINA GRANDE">OPERAÇÃO BILHETE LEGAL FECHA INTERDITA DUAS EMPRESAS DE ÔNIBUS EM CAMPINA GRANDE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/operacao-investiga-fraude-de-r-150-milhoes-em-esquema-de-sonegacao-fiscal-no-transporte-rodoviario-na-pb/" rel="bookmark" title="Operação investiga fraude de R$ 150 milhões em esquema de sonegação fiscal no transporte rodoviário na PB"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/fiscalizacao_empresa_onibus-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2019/08/fiscalizacao_empresa_onibus-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2019/08/fiscalizacao_empresa_onibus-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2019/08/fiscalizacao_empresa_onibus-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2019/08/fiscalizacao_empresa_onibus-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operação investiga fraude de R$ 150 milhões em esquema de sonegação fiscal no transporte rodoviário na PB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/operacao-investiga-fraude-de-r-150-milhoes-em-esquema-de-sonegacao-fiscal-no-transporte-rodoviario-na-pb/" rel="bookmark" title="Operação investiga fraude de R$ 150 milhões em esquema de sonegação fiscal no transporte rodoviário na PB">Operação investiga fraude de R$ 150 milhões em esquema de sonegação fiscal no transporte rodoviário na PB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/caso-campimagem-policia-prende-8o-acusado-de-participar-de-resgate-de-preso-que-acabou-com-morte-de-vigilante-em-cg/" rel="bookmark" title="CASO CAMPIMAGEM: polícia prende 8º acusado de participar de resgate de preso que acabou com morte de vigilante em CG"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CASO CAMPIMAGEM: polícia prende 8º acusado de participar de resgate de preso que acabou com morte de vigilante em CG"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/caso-campimagem-policia-prende-8o-acusado-de-participar-de-resgate-de-preso-que-acabou-com-morte-de-vigilante-em-cg/" rel="bookmark" title="CASO CAMPIMAGEM: polícia prende 8º acusado de participar de resgate de preso que acabou com morte de vigilante em CG">CASO CAMPIMAGEM: polícia prende 8º acusado de participar de resgate de preso que acabou com morte de vigilante em CG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/deputada-usa-proverbio-para-dizer-com-quem-o-governador-estaria-melhor-acompanhado/" rel="bookmark" title="Deputada usa provérbio para dizer com quem o governador estaria melhor acompanhado"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Estelizabel-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Estelizabel-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Estelizabel-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Estelizabel-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Estelizabel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Deputada usa provérbio para dizer com quem o governador estaria melhor acompanhado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/deputada-usa-proverbio-para-dizer-com-quem-o-governador-estaria-melhor-acompanhado/" rel="bookmark" title="Deputada usa provérbio para dizer com quem o governador estaria melhor acompanhado">Deputada usa provérbio para dizer com quem o governador estaria melhor acompanhado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/calvario-suposto-roubo-do-computador-de-ricardo-coutinho-cheira-destruicao-de-prova-diz-wallber/" rel="bookmark" title="Calvário: “Suposto roubo do computador de Ricardo Coutinho cheira destruição de prova”, diz Wallber"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Ricardo-Coutinho-Walber-Virgulino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Ricardo-Coutinho-Walber-Virgulino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Ricardo-Coutinho-Walber-Virgulino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Ricardo-Coutinho-Walber-Virgulino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Ricardo-Coutinho-Walber-Virgulino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calvário: “Suposto roubo do computador de Ricardo Coutinho cheira destruição de prova”, diz Wallber"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/calvario-suposto-roubo-do-computador-de-ricardo-coutinho-cheira-destruicao-de-prova-diz-wallber/" rel="bookmark" title="Calvário: “Suposto roubo do computador de Ricardo Coutinho cheira destruição de prova”, diz Wallber">Calvário: “Suposto roubo do computador de Ricardo Coutinho cheira destruição de prova”, diz Wallber</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5d5e6c9bb3518" id="td_uid_13_5d5e6c9bb5607" data-td_block_id="td_uid_12_5d5e6c9bb3518" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_5d5e6c9bb3518"  id="td_uid_14_5d5e6c9bb566e" data-td_block_id="td_uid_12_5d5e6c9bb3518" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d5e6c9bb3518" data-td_block_id="td_uid_12_5d5e6c9bb3518"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5d5e6c9bb3518" data-td_block_id="td_uid_12_5d5e6c9bb3518"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5d5e6c9bb9c3d = new tdBlock();
block_td_uid_15_5d5e6c9bb9c3d.id = "td_uid_15_5d5e6c9bb9c3d";
block_td_uid_15_5d5e6c9bb9c3d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_5d5e6c9bb9c3d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5d5e6c9bb9c3d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5d5e6c9bb9c3d.td_column_number = "3";
block_td_uid_15_5d5e6c9bb9c3d.block_type = "td_block_mega_menu";
block_td_uid_15_5d5e6c9bb9c3d.post_count = "5";
block_td_uid_15_5d5e6c9bb9c3d.found_posts = "227";
block_td_uid_15_5d5e6c9bb9c3d.header_color = "";
block_td_uid_15_5d5e6c9bb9c3d.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d5e6c9bb9c3d.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_15_5d5e6c9bb9c3d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5d5e6c9bb9c3d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5d5e6c9bb9c3d" ><div id=td_uid_15_5d5e6c9bb9c3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/operacao-bilhete-legal-fecha-interdita-duas-empresas-de-onibus-em-campina-grande/" rel="bookmark" title="OPERAÇÃO BILHETE LEGAL FECHA INTERDITA DUAS EMPRESAS DE ÔNIBUS EM CAMPINA GRANDE"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/empresas_onibus_interditadas-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2019/08/empresas_onibus_interditadas-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2019/08/empresas_onibus_interditadas-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2019/08/empresas_onibus_interditadas-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2019/08/empresas_onibus_interditadas-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="OPERAÇÃO BILHETE LEGAL FECHA INTERDITA DUAS EMPRESAS DE ÔNIBUS EM CAMPINA GRANDE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/operacao-bilhete-legal-fecha-interdita-duas-empresas-de-onibus-em-campina-grande/" rel="bookmark" title="OPERAÇÃO BILHETE LEGAL FECHA INTERDITA DUAS EMPRESAS DE ÔNIBUS EM CAMPINA GRANDE">OPERAÇÃO BILHETE LEGAL FECHA INTERDITA DUAS EMPRESAS DE ÔNIBUS EM CAMPINA GRANDE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/caso-campimagem-policia-prende-8o-acusado-de-participar-de-resgate-de-preso-que-acabou-com-morte-de-vigilante-em-cg/" rel="bookmark" title="CASO CAMPIMAGEM: polícia prende 8º acusado de participar de resgate de preso que acabou com morte de vigilante em CG"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-9.03.28-PM1-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CASO CAMPIMAGEM: polícia prende 8º acusado de participar de resgate de preso que acabou com morte de vigilante em CG"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/caso-campimagem-policia-prende-8o-acusado-de-participar-de-resgate-de-preso-que-acabou-com-morte-de-vigilante-em-cg/" rel="bookmark" title="CASO CAMPIMAGEM: polícia prende 8º acusado de participar de resgate de preso que acabou com morte de vigilante em CG">CASO CAMPIMAGEM: polícia prende 8º acusado de participar de resgate de preso que acabou com morte de vigilante em CG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/irreconhecivel-confianca-perde-para-o-treze-e-deixa-possivel-classificacao-para-ultima-rodada/" rel="bookmark" title="Irreconhecível, Confiança perde para o Treze, e deixa possível classificação para última rodada"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Treze-e-CSA-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Treze-e-CSA-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2019/08/Treze-e-CSA-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2019/08/Treze-e-CSA-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2019/08/Treze-e-CSA-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Irreconhecível, Confiança perde para o Treze, e deixa possível classificação para última rodada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/irreconhecivel-confianca-perde-para-o-treze-e-deixa-possivel-classificacao-para-ultima-rodada/" rel="bookmark" title="Irreconhecível, Confiança perde para o Treze, e deixa possível classificação para última rodada">Irreconhecível, Confiança perde para o Treze, e deixa possível classificação para última rodada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bandidos-roubam-objetos-de-tumulos-e-assaltam-visitantes-de-cemiterio/" rel="bookmark" title="Bandidos roubam objetos de túmulos e assaltam visitantes de cemitério"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo.jpg 556w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bandidos roubam objetos de túmulos e assaltam visitantes de cemitério"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bandidos-roubam-objetos-de-tumulos-e-assaltam-visitantes-de-cemiterio/" rel="bookmark" title="Bandidos roubam objetos de túmulos e assaltam visitantes de cemitério">Bandidos roubam objetos de túmulos e assaltam visitantes de cemitério</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ladrao-e-preso-apos-atacar-mulheres-em-campina-grande/" rel="bookmark" title="Ladrão é preso após atacar mulheres em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/06/sirene-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/06/sirene-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/06/sirene-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/06/sirene-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/06/sirene-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ladrão é preso após atacar mulheres em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ladrao-e-preso-apos-atacar-mulheres-em-campina-grande/" rel="bookmark" title="Ladrão é preso após atacar mulheres em Campina Grande">Ladrão é preso após atacar mulheres em Campina Grande</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d5e6c9bb9c3d" data-td_block_id="td_uid_15_5d5e6c9bb9c3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5d5e6c9bb9c3d" data-td_block_id="td_uid_15_5d5e6c9bb9c3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5d5e6c9bbb2c6 = new tdBlock();
block_td_uid_16_5d5e6c9bbb2c6.id = "td_uid_16_5d5e6c9bbb2c6";
block_td_uid_16_5d5e6c9bbb2c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5d5e6c9bbb2c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5d5e6c9bbb2c6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5d5e6c9bbb2c6.td_column_number = "3";
block_td_uid_16_5d5e6c9bbb2c6.block_type = "td_block_mega_menu";
block_td_uid_16_5d5e6c9bbb2c6.post_count = "5";
block_td_uid_16_5d5e6c9bbb2c6.found_posts = "55";
block_td_uid_16_5d5e6c9bbb2c6.header_color = "";
block_td_uid_16_5d5e6c9bbb2c6.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d5e6c9bbb2c6.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_16_5d5e6c9bbb2c6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5d5e6c9bbb2c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5d5e6c9bbb2c6" ><div id=td_uid_16_5d5e6c9bbb2c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/industria-de-cliques-fraudulentos-em-publicidade-digital-deve-causar-um-prejuizo-de-us-42-bilhoes-em-2019/" rel="bookmark" title="Indústria de cliques fraudulentos em publicidade digital deve causar um prejuízo de US$ 42 bilhões em 2019"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Ciencia_tec-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Ciencia_tec-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Ciencia_tec-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Ciencia_tec-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Ciencia_tec-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/Ciencia_tec-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Indústria de cliques fraudulentos em publicidade digital deve causar um prejuízo de US$ 42 bilhões em 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/industria-de-cliques-fraudulentos-em-publicidade-digital-deve-causar-um-prejuizo-de-us-42-bilhoes-em-2019/" rel="bookmark" title="Indústria de cliques fraudulentos em publicidade digital deve causar um prejuízo de US$ 42 bilhões em 2019">Indústria de cliques fraudulentos em publicidade digital deve causar um prejuízo de US$ 42 bilhões em 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/paises-do-grupo-de-lima-reiteram-apoio-a-juan-guaido/" rel="bookmark" title="Países do Grupo de Lima reiteram apoio a Juan Guaidó"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Guaido_afirma_ter_apoio_militar-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Guaido_afirma_ter_apoio_militar-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Guaido_afirma_ter_apoio_militar-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Guaido_afirma_ter_apoio_militar-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Guaido_afirma_ter_apoio_militar-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Países do Grupo de Lima reiteram apoio a Juan Guaidó"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/paises-do-grupo-de-lima-reiteram-apoio-a-juan-guaido/" rel="bookmark" title="Países do Grupo de Lima reiteram apoio a Juan Guaidó">Países do Grupo de Lima reiteram apoio a Juan Guaidó</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/boris-johnson-e-eleito-novo-primeiro-ministro-do-reino-unido/" rel="bookmark" title="Boris Johnson é eleito novo primeiro-ministro do Reino Unido"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/07/Boris_Johnson-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/07/Boris_Johnson-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/07/Boris_Johnson-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/07/Boris_Johnson-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/07/Boris_Johnson-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/07/Boris_Johnson-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Boris Johnson é eleito novo primeiro-ministro do Reino Unido"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/boris-johnson-e-eleito-novo-primeiro-ministro-do-reino-unido/" rel="bookmark" title="Boris Johnson é eleito novo primeiro-ministro do Reino Unido">Boris Johnson é eleito novo primeiro-ministro do Reino Unido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/estacao-espacial-chinesa-cai-na-terra-mas-esta-tudo-bem/" rel="bookmark" title="Estação espacial chinesa cai na Terra – mas está tudo bem ;)"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/07/Nave-Chinesa-180x135.png" srcset="https://snn.com.br/wp-content/uploads/2019/07/Nave-Chinesa-180x135.png 180w, https://snn.com.br/wp-content/uploads/2019/07/Nave-Chinesa-80x60.png 80w, https://snn.com.br/wp-content/uploads/2019/07/Nave-Chinesa-100x75.png 100w, https://snn.com.br/wp-content/uploads/2019/07/Nave-Chinesa-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Estação espacial chinesa cai na Terra – mas está tudo bem ;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/estacao-espacial-chinesa-cai-na-terra-mas-esta-tudo-bem/" rel="bookmark" title="Estação espacial chinesa cai na Terra – mas está tudo bem ;)">Estação espacial chinesa cai na Terra – mas está tudo bem ;)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/a-maior-descoberta-das-viagens-a-lua-foi-a-terra/" rel="bookmark" title="A maior descoberta das viagens à Lua foi a Terra"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/07/Lua-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/07/Lua-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/07/Lua-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/07/Lua-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A maior descoberta das viagens à Lua foi a Terra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/a-maior-descoberta-das-viagens-a-lua-foi-a-terra/" rel="bookmark" title="A maior descoberta das viagens à Lua foi a Terra">A maior descoberta das viagens à Lua foi a Terra</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5d5e6c9bbb2c6" data-td_block_id="td_uid_16_5d5e6c9bbb2c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5d5e6c9bbb2c6" data-td_block_id="td_uid_16_5d5e6c9bbb2c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5d5e6c9bc2fb9 = new tdBlock();
block_td_uid_17_5d5e6c9bc2fb9.id = "td_uid_17_5d5e6c9bc2fb9";
block_td_uid_17_5d5e6c9bc2fb9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5d5e6c9bc2fb9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5d5e6c9bc2fb9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5d5e6c9bc2fb9.td_column_number = "3";
block_td_uid_17_5d5e6c9bc2fb9.block_type = "td_block_mega_menu";
block_td_uid_17_5d5e6c9bc2fb9.post_count = "5";
block_td_uid_17_5d5e6c9bc2fb9.found_posts = "132";
block_td_uid_17_5d5e6c9bc2fb9.header_color = "";
block_td_uid_17_5d5e6c9bc2fb9.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d5e6c9bc2fb9.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_17_5d5e6c9bc2fb9);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_5d5e6c9bc2fb9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5d5e6c9bc2fb9" ><div id=td_uid_17_5d5e6c9bc2fb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/senac-paraiba-inicia-cursos-nas-cidades-de-joao-pessoa-campina-grande-patos-e-cajazeiras-nesta-semana/" rel="bookmark" title="Senac Paraíba inicia cursos nas cidades de João Pessoa, Campina Grande, Patos e Cajazeiras nesta semana"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/05/Senac_CG-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/05/Senac_CG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/05/Senac_CG-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/05/Senac_CG-768x576.jpg 768w, https://snn.com.br/wp-content/uploads/2019/05/Senac_CG-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2019/05/Senac_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/05/Senac_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/05/Senac_CG-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/05/Senac_CG-640x480.jpg 640w, https://snn.com.br/wp-content/uploads/2019/05/Senac_CG-681x511.jpg 681w, https://snn.com.br/wp-content/uploads/2019/05/Senac_CG.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Senac Paraíba inicia cursos nas cidades de João Pessoa, Campina Grande, Patos e Cajazeiras nesta semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/senac-paraiba-inicia-cursos-nas-cidades-de-joao-pessoa-campina-grande-patos-e-cajazeiras-nesta-semana/" rel="bookmark" title="Senac Paraíba inicia cursos nas cidades de João Pessoa, Campina Grande, Patos e Cajazeiras nesta semana">Senac Paraíba inicia cursos nas cidades de João Pessoa, Campina Grande, Patos e Cajazeiras nesta semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ufcg-divulga-concorrencia-do-concurso-para-tecnico-administrativos/" rel="bookmark" title="UFCG divulga concorrência do concurso para técnico-administrativos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/ufcg_reitoria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UFCG divulga concorrência do concurso para técnico-administrativos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ufcg-divulga-concorrencia-do-concurso-para-tecnico-administrativos/" rel="bookmark" title="UFCG divulga concorrência do concurso para técnico-administrativos">UFCG divulga concorrência do concurso para técnico-administrativos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cochilar-faz-bem/" rel="bookmark" title="Cochilar faz bem"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Soneca-180x135.png" srcset="https://snn.com.br/wp-content/uploads/2019/08/Soneca-180x135.png 180w, https://snn.com.br/wp-content/uploads/2019/08/Soneca-80x60.png 80w, https://snn.com.br/wp-content/uploads/2019/08/Soneca-100x75.png 100w, https://snn.com.br/wp-content/uploads/2019/08/Soneca-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cochilar faz bem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cochilar-faz-bem/" rel="bookmark" title="Cochilar faz bem">Cochilar faz bem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sai-resultado-preliminar-da-prova-objetiva-do-concurso-para-professor-do-ifpb/" rel="bookmark" title="Sai resultado preliminar da prova objetiva do concurso para professor do IFPB"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/07/IFPB-Ascom-567x378-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/07/IFPB-Ascom-567x378-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/07/IFPB-Ascom-567x378-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/07/IFPB-Ascom-567x378-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/07/IFPB-Ascom-567x378-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sai resultado preliminar da prova objetiva do concurso para professor do IFPB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sai-resultado-preliminar-da-prova-objetiva-do-concurso-para-professor-do-ifpb/" rel="bookmark" title="Sai resultado preliminar da prova objetiva do concurso para professor do IFPB">Sai resultado preliminar da prova objetiva do concurso para professor do IFPB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/estacao-espacial-chinesa-cai-na-terra-mas-esta-tudo-bem/" rel="bookmark" title="Estação espacial chinesa cai na Terra – mas está tudo bem ;)"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/07/Nave-Chinesa-180x135.png" srcset="https://snn.com.br/wp-content/uploads/2019/07/Nave-Chinesa-180x135.png 180w, https://snn.com.br/wp-content/uploads/2019/07/Nave-Chinesa-80x60.png 80w, https://snn.com.br/wp-content/uploads/2019/07/Nave-Chinesa-100x75.png 100w, https://snn.com.br/wp-content/uploads/2019/07/Nave-Chinesa-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Estação espacial chinesa cai na Terra – mas está tudo bem ;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/estacao-espacial-chinesa-cai-na-terra-mas-esta-tudo-bem/" rel="bookmark" title="Estação espacial chinesa cai na Terra – mas está tudo bem ;)">Estação espacial chinesa cai na Terra – mas está tudo bem ;)</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5d5e6c9bc2fb9" id="td_uid_18_5d5e6c9bc78cc" data-td_block_id="td_uid_17_5d5e6c9bc2fb9" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_5d5e6c9bc2fb9"  id="td_uid_19_5d5e6c9bc7936" data-td_block_id="td_uid_17_5d5e6c9bc2fb9" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_5d5e6c9bc2fb9"  id="td_uid_20_5d5e6c9bc79a3" data-td_block_id="td_uid_17_5d5e6c9bc2fb9" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d5e6c9bc2fb9" data-td_block_id="td_uid_17_5d5e6c9bc2fb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d5e6c9bc2fb9" data-td_block_id="td_uid_17_5d5e6c9bc2fb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-102083" class="post-102083 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Brasil" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/brasil/">
                                  <span itemprop="name">Brasil</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Vai ter redução de impostos para população mais pobre”, afirma economista “pai”...</span></div>
            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="https://snn.com.br/brasil/">Brasil</a></li><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li></ul>
            <header>
                <h1 class="entry-title">“Vai ter redução de impostos para população mais pobre”, afirma economista “pai” da reforma tributária em análise na Câmara</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-22T06:27:34+00:00" >agosto 22, 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-102083">6</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fvai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CVai+ter+redu%C3%A7%C3%A3o+de+impostos+para+popula%C3%A7%C3%A3o+mais+pobre%E2%80%9D%2C+afirma+economista+%E2%80%9Cpai%E2%80%9D+da+reforma+tribut%C3%A1ria+em+an%C3%A1lise+na+C%C3%A2mara&url=https%3A%2F%2Fsnn.com.br%2Fvai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara%2F&via=Sistema+Nordeste+de+Not%C3%ADcias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara/&amp;media=https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CVai+ter+redu%C3%A7%C3%A3o+de+impostos+para+popula%C3%A7%C3%A3o+mais+pobre%E2%80%9D%2C+afirma+economista+%E2%80%9Cpai%E2%80%9D+da+reforma+tribut%C3%A1ria+em+an%C3%A1lise+na+C%C3%A2mara%20-%20https%3A%2F%2Fsnn.com.br%2Fvai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista.jpg" data-caption=""><img width="600" height="385" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista.jpg 600w, https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista-300x194.jpg 300w, https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista-341x220.jpg 341w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="Bernard_apy_economista"/></a></div>
        <p>Responsável pela elaboração do texto da reforma tributária (PEC 45/2019), o economista Bernard Appy, do Centro de Cidadania Fiscal (CCiF), afirmou que a proposta de modernização do sistema de impostos no país, em análise na Câmara dos Deputados, não prevê aumento de tributos para a população menos favorecida. “Vai ter redução de imposto para a população mais carente do país”, garantiu.</p>
<p>Appy esteve na Casa, nesta terça-feira (20), para apresentar oficialmente a PEC aos deputados do colegiado. Ele defendeu o modelo que pretende extinguir três tributos federais – IPI, PIS e Cofins –, o ICMS, que é estadual, e o ISS, municipal, todos incidentes sobre bens e consumo e, em substituição, criar o Imposto sobre Operações com Bens e Serviços (IBS), de competência de municípios, estados e União. O texto prevê ainda outro imposto sobre bens e serviços seletivos, unificando cinco tributos em apenas um.</p>
<p>“Hoje, a população mais carente do país paga um pouco menos na cesta básica, em compensação é a mais tributada pelo gasto que tem com energia elétrica e telefone celular, por exemplo. No modelo que está sendo proposto, o valor correspondente ao imposto que os menos favorecidos pagam na cesta básica vai ser devolvido para as famílias por meio de crédito no cartão dos programas sociais ou crédito em conta bancária. Em contrapartida, não vai pagar mais quando consumir energia elétrica e comprar o celular”, defendeu.</p>
<p>O vice-presidente da comissão especial que analisa o tema, deputado Sidney Leite (PSD-AM), também é um entusiasta da proposta porque, segundo ele, o sistema de arrecadação atual é “confuso, moroso e frágil”, além de beneficiar sonegadores e travar a economia. “Eu entendo que isso (modelo atual) contribui muito para evasão fiscal. Considero que a simplificação tributária, onde for possível reduzir a carga de impostos, facilitaria muito para que os investidores, para quem empreende nesse país, pudessem fazer mais investimentos e gerar emprego e renda”, aponta o parlamentar.</p>
<p>A PEC 45/2019 foi apresentada na Câmara pelo deputado Baleia Rossi (MDB-SP). O autor da proposta sustenta que a reforma tributária vai contribuir para a retomada do crescimento no país.</p>
<p>“Nós temos certeza que a nossa economia vai ser destravada. Nós vamos ter mais competitividade para nossas empresas e o resultado final é a geração de empregos, que nós tanto precisamos”, garantiu.</p>
<p><img title="Dep. Sidney Leite / Foto: Najara Araujo, Câmara dos Deputados" src="https://s3-sa-east-1.amazonaws.com/agencia-radio-arb/746/content_depsidneyleite.jpg" alt="Dep. Sidney Leite / Foto: Najara Araujo, Câmara dos Deputados" /></p>
<p><strong>PEC 110/2019</strong></p>
<p>Na última segunda-feira (19), a comissão de Constituição, Justiça e Cidadania do Senado (CCJ) realizou audiência pública sobre a PEC 110/2019, que também propõe uma reforma tributária.</p>
<p>O texto que passa por análise dos senadores é baseado no projeto do ex-deputado Luiz Carlos Hauly, apresentado e discutido na Câmara durante o governo de Michel Temer. Pretende reunir 10 tributos cobrados atualmente em apenas dois: o Imposto Sobre Bens e Serviços, o IBS, e o Imposto Seletivo, o IS.</p>
<p>A proposta prevê a extinção do IPI, IOF, CSLL, PIS, Pasep, Cofins e Cide Combustíveis, de arrecadação federal; o ICMS, de competência dos estados; e o ISS, de âmbito municipal, além do Salário-Educação, repartido entre o Fundo Nacional de Desenvolvimento da Educação (FNDE), estados e municípios.</p>
<p>Nessa PEC, as regras de arrecadação e partilha dos novos impostos serão únicas para União, estados, municípios e Distrito Federal. O IBS incidirá sobre operações de bens e serviços, terá alíquota padrão e será cobrado no estado de origem. O valor arrecadado será destinado ao ente de destino do bem ou serviço.</p>
<p>Já o IS será um tributo de competência da União cobrado em operações financeiras na área de petróleo e derivados, combustíveis e lubrificantes de qualquer origem, gás natural, cigarros, bebidas alcoólicas e não alcoólicas, energia elétrica, serviços de telecomunicações, veículos automotores novos, terrestres, aquáticos e aéreos.</p>
<p>Na audiência da CCJ, Hauly chegou a dizer que “essa reforma vai trazer mais benefícios para o país que o Plano Real”. “A reforma tributária vai estabilizar a concorrência entre as empresas brasileiras e fazer do Brasil um dos maiores países em desenvolvimento econômico e industrial do mundo”, ressaltou.</p>
<p><strong>Fonte: Agência do Rádio</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fvai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CVai+ter+redu%C3%A7%C3%A3o+de+impostos+para+popula%C3%A7%C3%A3o+mais+pobre%E2%80%9D%2C+afirma+economista+%E2%80%9Cpai%E2%80%9D+da+reforma+tribut%C3%A1ria+em+an%C3%A1lise+na+C%C3%A2mara&url=https%3A%2F%2Fsnn.com.br%2Fvai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara%2F&via=Sistema+Nordeste+de+Not%C3%ADcias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara/&amp;media=https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CVai+ter+redu%C3%A7%C3%A3o+de+impostos+para+popula%C3%A7%C3%A3o+mais+pobre%E2%80%9D%2C+afirma+economista+%E2%80%9Cpai%E2%80%9D+da+reforma+tribut%C3%A1ria+em+an%C3%A1lise+na+C%C3%A2mara%20-%20https%3A%2F%2Fsnn.com.br%2Fvai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara/" data-text="“Vai ter redução de impostos para população mais pobre”, afirma economista “pai” da reforma tributária em análise na Câmara" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/operacao-bilhete-legal-fecha-interdita-duas-empresas-de-onibus-em-campina-grande/">OPERAÇÃO BILHETE LEGAL FECHA INTERDITA DUAS EMPRESAS DE ÔNIBUS EM CAMPINA GRANDE</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Notícias anteriores</span><a href="https://snn.com.br/salas-de-cinema-tem-ate-o-fim-do-ano-para-garantir-acessibilidade-a-deficientes-visuais-e-auditivos/">Salas de cinema têm até o fim do ano para garantir acessibilidade a deficientes visuais e auditivos</a></div></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/snncom/"><img alt='' src='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="http://snn.com.br">http://snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2019-08-22T06:27:34+00:00"><meta itemprop="dateModified" content="2019-08-22T06:27:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="Sistema Nordeste de Notícias"></span><meta itemprop="headline " content="“Vai ter redução de impostos para população mais pobre”, afirma economista “pai” da reforma tributária em análise na Câmara"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2019/08/Bernard_apy_economista.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="385"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5d5e6c9be0aa3 = new tdBlock();
block_td_uid_21_5d5e6c9be0aa3.id = "td_uid_21_5d5e6c9be0aa3";
block_td_uid_21_5d5e6c9be0aa3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5d5e6c9be0aa3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5d5e6c9be0aa3_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":102083,"live_filter_cur_post_author":"2"}';
block_td_uid_21_5d5e6c9be0aa3.td_column_number = "3";
block_td_uid_21_5d5e6c9be0aa3.block_type = "td_block_related_posts";
block_td_uid_21_5d5e6c9be0aa3.post_count = "3";
block_td_uid_21_5d5e6c9be0aa3.found_posts = "1289";
block_td_uid_21_5d5e6c9be0aa3.header_color = "";
block_td_uid_21_5d5e6c9be0aa3.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d5e6c9be0aa3.max_num_pages = "430";
tdBlocksArray.push(block_td_uid_21_5d5e6c9be0aa3);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5d5e6c9be0aa3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5d5e6c9be0aa3" ><h4 class="td-related-title"><a id="td_uid_22_5d5e6c9be70e9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5d5e6c9be0aa3" href="#">RELATED ARTICLES</a><a id="td_uid_23_5d5e6c9be7127" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5d5e6c9be0aa3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5d5e6c9be0aa3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/relator-da-previdencia-na-ccj-do-senado-deve-apresentar-relatorio-preliminar-nesta-sexta-feira-23/" rel="bookmark" title="Relator da Previdência na CCJ do Senado deve apresentar relatório preliminar nesta sexta-feira (23)"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/relator_reforma_previdencia_senado-511x385.jpg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Relator da Previdência na CCJ do Senado deve apresentar relatório preliminar nesta sexta-feira (23)"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/relator-da-previdencia-na-ccj-do-senado-deve-apresentar-relatorio-preliminar-nesta-sexta-feira-23/" rel="bookmark" title="Relator da Previdência na CCJ do Senado deve apresentar relatório preliminar nesta sexta-feira (23)">Relator da Previdência na CCJ do Senado deve apresentar relatório preliminar nesta sexta-feira (23)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sarampo-criancas-de-6-meses-a-menores-de-1-ano-devem-ser-vacinadas/" rel="bookmark" title="SARAMPO: Crianças de 6 meses a menores de 1 ano devem ser vacinadas"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/vacinacao_crianca_sarampo-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/vacinacao_crianca_sarampo-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/vacinacao_crianca_sarampo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/vacinacao_crianca_sarampo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/vacinacao_crianca_sarampo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/vacinacao_crianca_sarampo-511x385.jpg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="SARAMPO: Crianças de 6 meses a menores de 1 ano devem ser vacinadas"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sarampo-criancas-de-6-meses-a-menores-de-1-ano-devem-ser-vacinadas/" rel="bookmark" title="SARAMPO: Crianças de 6 meses a menores de 1 ano devem ser vacinadas">SARAMPO: Crianças de 6 meses a menores de 1 ano devem ser vacinadas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/salas-de-cinema-tem-ate-o-fim-do-ano-para-garantir-acessibilidade-a-deficientes-visuais-e-auditivos/" rel="bookmark" title="Salas de cinema têm até o fim do ano para garantir acessibilidade a deficientes visuais e auditivos"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/sala_cinema-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/sala_cinema-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/sala_cinema-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/sala_cinema-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/sala_cinema-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/sala_cinema-511x385.jpg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Salas de cinema têm até o fim do ano para garantir acessibilidade a deficientes visuais e auditivos"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/salas-de-cinema-tem-ate-o-fim-do-ano-para-garantir-acessibilidade-a-deficientes-visuais-e-auditivos/" rel="bookmark" title="Salas de cinema têm até o fim do ano para garantir acessibilidade a deficientes visuais e auditivos">Salas de cinema têm até o fim do ano para garantir acessibilidade a deficientes visuais e auditivos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5d5e6c9be0aa3" data-td_block_id="td_uid_21_5d5e6c9be0aa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5d5e6c9be0aa3" data-td_block_id="td_uid_21_5d5e6c9be0aa3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vai-ter-reducao-de-impostos-para-populacao-mais-pobre-afirma-economista-pai-da-reforma-tributaria-em-analise-na-camara/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='102083' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.4 timestamp: 2019-08-22 10:21:15AM UTC (07:21AM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 5d5e6c9bebe89
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>