<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="https://player.stms.live/player-topo-html5-2/9080/1/b21515/3d3439/f5f2f2/https://www.facebook.com/snnnoticias/https://www.instagram.com/snnnoticias//5583981855560" height="95px" style="max-width:3000px; width:100%;" frameborder="0" scrolling="no"></iframe>         
	    <title>Aos 79 anos, senador José Serra é internado com Covid em SP, senador se vacinou com 2 doses da CORONAVAC em Março | #SNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2021/06/jose_serra.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para #SNN &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo; Aos 79 anos, senador José Serra é internado com Covid em SP, senador se vacinou com 2 doses da CORONAVAC em Março" href="https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados' href='https://snn.com.br/bolsonaro-volta-a-cobrar-de-queiroga-estudo-para-desobrigar-o-uso-de-mascara-em-vacinados/' />
<link rel='next' title='UFPB oferece mais de 200 vagas para cursos de pós-graduação' href='https://snn.com.br/ufpb-oferece-mais-de-200-vagas-para-cursos-de-pos-graduacao/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/" />
<link rel='shortlink' href='https://snn.com.br/?p=108825' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Faos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Faos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-108825 single-format-standard aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                domingo, junho 27, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">#SNN</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_60d87f76521b4 = new tdBlock();
block_td_uid_2_60d87f76521b4.id = "td_uid_2_60d87f76521b4";
block_td_uid_2_60d87f76521b4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_60d87f76521b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60d87f76521b4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_60d87f76521b4.td_column_number = "3";
block_td_uid_2_60d87f76521b4.block_type = "td_block_mega_menu";
block_td_uid_2_60d87f76521b4.post_count = "5";
block_td_uid_2_60d87f76521b4.found_posts = "567";
block_td_uid_2_60d87f76521b4.header_color = "";
block_td_uid_2_60d87f76521b4.ajax_pagination_infinite_stop = "";
block_td_uid_2_60d87f76521b4.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_2_60d87f76521b4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_60d87f76521b4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_60d87f76521b4" ><div id=td_uid_2_60d87f76521b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/" rel="bookmark" title="Aos 79 anos, senador José Serra é internado com Covid em SP, senador se vacinou com 2 doses da CORONAVAC em Março"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/jose_serra-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/jose_serra-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/jose_serra-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/jose_serra-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/jose_serra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aos 79 anos, senador José Serra é internado com Covid em SP, senador se vacinou com 2 doses da CORONAVAC em Março"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/" rel="bookmark" title="Aos 79 anos, senador José Serra é internado com Covid em SP, senador se vacinou com 2 doses da CORONAVAC em Março">Aos 79 anos, senador José Serra é internado com Covid em SP, senador se vacinou com 2 doses da CORONAVAC em Março</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/machismo-oab-repudia-ataques-de-wallber-virgolino-contra-daniella-ribeiro-pollyana-dutra-e-lidia-moura/" rel="bookmark" title="MACHISMO: OAB repudia ataques de Wallber Virgolino contra Daniella Ribeiro, Pollyana Dutra e Lídia Moura"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MACHISMO: OAB repudia ataques de Wallber Virgolino contra Daniella Ribeiro, Pollyana Dutra e Lídia Moura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/machismo-oab-repudia-ataques-de-wallber-virgolino-contra-daniella-ribeiro-pollyana-dutra-e-lidia-moura/" rel="bookmark" title="MACHISMO: OAB repudia ataques de Wallber Virgolino contra Daniella Ribeiro, Pollyana Dutra e Lídia Moura">MACHISMO: OAB repudia ataques de Wallber Virgolino contra Daniella Ribeiro, Pollyana Dutra e Lídia Moura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/salles-deixa-rastro-de-boiada-acusacoes-e-desmatamento-recorde/" rel="bookmark" title="Salles deixa rastro de “boiada”, acusações e desmatamento recorde"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salles deixa rastro de “boiada”, acusações e desmatamento recorde"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/salles-deixa-rastro-de-boiada-acusacoes-e-desmatamento-recorde/" rel="bookmark" title="Salles deixa rastro de “boiada”, acusações e desmatamento recorde">Salles deixa rastro de “boiada”, acusações e desmatamento recorde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/aprovacao-do-governo-bolsonaro-cai-para-24-e-reprovacao-sobe-para-49-aponta-pesquisa-ipec/" rel="bookmark" title="Aprovação do governo Bolsonaro cai para 24% e reprovação sobe para 49%, aponta pesquisa Ipec"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Bolsonaro_explica_foder_familia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Bolsonaro_explica_foder_familia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Bolsonaro_explica_foder_familia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Bolsonaro_explica_foder_familia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Bolsonaro_explica_foder_familia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aprovação do governo Bolsonaro cai para 24% e reprovação sobe para 49%, aponta pesquisa Ipec"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/aprovacao-do-governo-bolsonaro-cai-para-24-e-reprovacao-sobe-para-49-aponta-pesquisa-ipec/" rel="bookmark" title="Aprovação do governo Bolsonaro cai para 24% e reprovação sobe para 49%, aponta pesquisa Ipec">Aprovação do governo Bolsonaro cai para 24% e reprovação sobe para 49%, aponta pesquisa Ipec</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/parlamentares-pedem-ao-stf-apreensao-de-passaporte-de-salles/" rel="bookmark" title="Parlamentares pedem ao STF apreensão de passaporte de Salles"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parlamentares pedem ao STF apreensão de passaporte de Salles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/parlamentares-pedem-ao-stf-apreensao-de-passaporte-de-salles/" rel="bookmark" title="Parlamentares pedem ao STF apreensão de passaporte de Salles">Parlamentares pedem ao STF apreensão de passaporte de Salles</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60d87f76521b4" data-td_block_id="td_uid_2_60d87f76521b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60d87f76521b4" data-td_block_id="td_uid_2_60d87f76521b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_60d87f7655a85 = new tdBlock();
block_td_uid_3_60d87f7655a85.id = "td_uid_3_60d87f7655a85";
block_td_uid_3_60d87f7655a85.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_60d87f7655a85_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60d87f7655a85_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_60d87f7655a85.td_column_number = "3";
block_td_uid_3_60d87f7655a85.block_type = "td_block_mega_menu";
block_td_uid_3_60d87f7655a85.post_count = "5";
block_td_uid_3_60d87f7655a85.found_posts = "483";
block_td_uid_3_60d87f7655a85.header_color = "";
block_td_uid_3_60d87f7655a85.ajax_pagination_infinite_stop = "";
block_td_uid_3_60d87f7655a85.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_3_60d87f7655a85);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_60d87f7655a85_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_60d87f7655a85" ><div id=td_uid_3_60d87f7655a85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/policia-prende-2-por-suspeita-de-ajudar-lazaro-em-fuga-diz-secretario/" rel="bookmark" title="Polícia prende 2 por suspeita de ajudar Lázaro em fuga, diz secretário"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polícia prende 2 por suspeita de ajudar Lázaro em fuga, diz secretário"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/policia-prende-2-por-suspeita-de-ajudar-lazaro-em-fuga-diz-secretario/" rel="bookmark" title="Polícia prende 2 por suspeita de ajudar Lázaro em fuga, diz secretário">Polícia prende 2 por suspeita de ajudar Lázaro em fuga, diz secretário</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/golpe-do-pix-vem-se-tornando-cada-dia-mais-comum-entenda/" rel="bookmark" title="Golpe do Pix vem se tornando cada dia mais comum. Entenda"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/pix_celular-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/pix_celular-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/pix_celular-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/pix_celular-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/pix_celular-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Golpe do Pix vem se tornando cada dia mais comum. Entenda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/golpe-do-pix-vem-se-tornando-cada-dia-mais-comum-entenda/" rel="bookmark" title="Golpe do Pix vem se tornando cada dia mais comum. Entenda">Golpe do Pix vem se tornando cada dia mais comum. Entenda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/caso-lazaro-policia-usa-caes-farejadores-e-aeronaves-entenda-principais-desafios-para-encontrar-criminoso/" rel="bookmark" title="CASO LÁZARO: Polícia usa cães farejadores e aeronaves, entenda principais desafios para encontrar criminoso"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro_cacada-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro_cacada-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro_cacada-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro_cacada-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro_cacada-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CASO LÁZARO: Polícia usa cães farejadores e aeronaves, entenda principais desafios para encontrar criminoso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/caso-lazaro-policia-usa-caes-farejadores-e-aeronaves-entenda-principais-desafios-para-encontrar-criminoso/" rel="bookmark" title="CASO LÁZARO: Polícia usa cães farejadores e aeronaves, entenda principais desafios para encontrar criminoso">CASO LÁZARO: Polícia usa cães farejadores e aeronaves, entenda principais desafios para encontrar criminoso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/caso-lazaro-esposa-de-serial-killer-de-brasilia-diz-que-filha-chama-pelo-pai-todo-dia-e-que-marido-e-pregador-do-evangelho/" rel="bookmark" title="CASO LÁZARO: Esposa de serial killer de Brasília diz que filha chama pelo pai todo dia e que marido é ‘pregador do evangelho’"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/caso-lazaro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CASO LÁZARO: Esposa de serial killer de Brasília diz que filha chama pelo pai todo dia e que marido é ‘pregador do evangelho’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/caso-lazaro-esposa-de-serial-killer-de-brasilia-diz-que-filha-chama-pelo-pai-todo-dia-e-que-marido-e-pregador-do-evangelho/" rel="bookmark" title="CASO LÁZARO: Esposa de serial killer de Brasília diz que filha chama pelo pai todo dia e que marido é ‘pregador do evangelho’">CASO LÁZARO: Esposa de serial killer de Brasília diz que filha chama pelo pai todo dia e que marido é ‘pregador do evangelho’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/caso-lazaro-entenda-fuga-de-serial-killer-que-mobiliza-200-policiais/" rel="bookmark" title="Caso Lázaro: entenda fuga de serial killer que mobiliza 200 policiais"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/caso_lazarro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/caso_lazarro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/caso_lazarro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/caso_lazarro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/caso_lazarro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Caso Lázaro: entenda fuga de serial killer que mobiliza 200 policiais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/caso-lazaro-entenda-fuga-de-serial-killer-que-mobiliza-200-policiais/" rel="bookmark" title="Caso Lázaro: entenda fuga de serial killer que mobiliza 200 policiais">Caso Lázaro: entenda fuga de serial killer que mobiliza 200 policiais</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60d87f7655a85" data-td_block_id="td_uid_3_60d87f7655a85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60d87f7655a85" data-td_block_id="td_uid_3_60d87f7655a85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_60d87f765b4e8 = new tdBlock();
block_td_uid_4_60d87f765b4e8.id = "td_uid_4_60d87f765b4e8";
block_td_uid_4_60d87f765b4e8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_60d87f765b4e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_60d87f765b4e8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_60d87f765b4e8.td_column_number = "3";
block_td_uid_4_60d87f765b4e8.block_type = "td_block_mega_menu";
block_td_uid_4_60d87f765b4e8.post_count = "5";
block_td_uid_4_60d87f765b4e8.found_posts = "164";
block_td_uid_4_60d87f765b4e8.header_color = "";
block_td_uid_4_60d87f765b4e8.ajax_pagination_infinite_stop = "";
block_td_uid_4_60d87f765b4e8.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_4_60d87f765b4e8);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_60d87f765b4e8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_60d87f765b4e8" ><div id=td_uid_4_60d87f765b4e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/copa-america-sao-registrados-140-infectados-pela-covid-19/" rel="bookmark" title="Copa América: são registrados 140 infectados pela Covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/Copa_America-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/Copa_America-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/Copa_America-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/Copa_America-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/Copa_America-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Copa América: são registrados 140 infectados pela Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/copa-america-sao-registrados-140-infectados-pela-covid-19/" rel="bookmark" title="Copa América: são registrados 140 infectados pela Covid-19">Copa América: são registrados 140 infectados pela Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ministerio-publico-libera-estadios-do-governo-da-paraiba-mas-tres-pracas-ainda-seguem-pendentes/" rel="bookmark" title="Ministério Público libera estádios do Governo da Paraíba, mas três praças ainda seguem pendentes"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/04/inspecao_maeizao-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/04/inspecao_maeizao-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/04/inspecao_maeizao-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/04/inspecao_maeizao-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/04/inspecao_maeizao-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ministério Público libera estádios do Governo da Paraíba, mas três praças ainda seguem pendentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ministerio-publico-libera-estadios-do-governo-da-paraiba-mas-tres-pracas-ainda-seguem-pendentes/" rel="bookmark" title="Ministério Público libera estádios do Governo da Paraíba, mas três praças ainda seguem pendentes">Ministério Público libera estádios do Governo da Paraíba, mas três praças ainda seguem pendentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/edital-traz-mudancas-para-o-programa-bolsa-atleta/" rel="bookmark" title="Edital traz mudanças para o programa Bolsa Atleta"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/01/Bolsa-Atleta-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/01/Bolsa-Atleta-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/01/Bolsa-Atleta-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/01/Bolsa-Atleta-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/01/Bolsa-Atleta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Edital traz mudanças para o programa Bolsa Atleta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/edital-traz-mudancas-para-o-programa-bolsa-atleta/" rel="bookmark" title="Edital traz mudanças para o programa Bolsa Atleta">Edital traz mudanças para o programa Bolsa Atleta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cafe-da-manha-e-caminhada-jornal-argentino-detalha-ultimas-horas-de-maradona/" rel="bookmark" title="Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cafe-da-manha-e-caminhada-jornal-argentino-detalha-ultimas-horas-de-maradona/" rel="bookmark" title="Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona">Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/diego-maradona-morre-aos-60-anos-de-uma-parada-cardiorrespiratoria/" rel="bookmark" title="Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/maradona-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/maradona-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/maradona-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/maradona-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/maradona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/diego-maradona-morre-aos-60-anos-de-uma-parada-cardiorrespiratoria/" rel="bookmark" title="Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória">Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_60d87f765b4e8" id="td_uid_5_60d87f765db20" data-td_block_id="td_uid_4_60d87f765b4e8" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_60d87f765b4e8"  id="td_uid_6_60d87f765dbb1" data-td_block_id="td_uid_4_60d87f765b4e8" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_60d87f765b4e8"  id="td_uid_7_60d87f765dc3d" data-td_block_id="td_uid_4_60d87f765b4e8" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_60d87f765b4e8"  id="td_uid_8_60d87f765dca8" data-td_block_id="td_uid_4_60d87f765b4e8" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_60d87f765b4e8"  id="td_uid_9_60d87f765dd26" data-td_block_id="td_uid_4_60d87f765b4e8" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_60d87f765b4e8"  id="td_uid_10_60d87f765dda0" data-td_block_id="td_uid_4_60d87f765b4e8" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60d87f765b4e8" data-td_block_id="td_uid_4_60d87f765b4e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_60d87f765b4e8" data-td_block_id="td_uid_4_60d87f765b4e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_60d87f7676628 = new tdBlock();
block_td_uid_11_60d87f7676628.id = "td_uid_11_60d87f7676628";
block_td_uid_11_60d87f7676628.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_60d87f7676628_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_60d87f7676628_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_60d87f7676628.td_column_number = "3";
block_td_uid_11_60d87f7676628.block_type = "td_block_mega_menu";
block_td_uid_11_60d87f7676628.post_count = "5";
block_td_uid_11_60d87f7676628.found_posts = "1227";
block_td_uid_11_60d87f7676628.header_color = "";
block_td_uid_11_60d87f7676628.ajax_pagination_infinite_stop = "";
block_td_uid_11_60d87f7676628.max_num_pages = "246";
tdBlocksArray.push(block_td_uid_11_60d87f7676628);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_60d87f7676628_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_60d87f7676628" ><div id=td_uid_11_60d87f7676628 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/" rel="bookmark" title="Aos 79 anos, senador José Serra é internado com Covid em SP, senador se vacinou com 2 doses da CORONAVAC em Março"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/jose_serra-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/jose_serra-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/jose_serra-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/jose_serra-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/jose_serra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aos 79 anos, senador José Serra é internado com Covid em SP, senador se vacinou com 2 doses da CORONAVAC em Março"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/" rel="bookmark" title="Aos 79 anos, senador José Serra é internado com Covid em SP, senador se vacinou com 2 doses da CORONAVAC em Março">Aos 79 anos, senador José Serra é internado com Covid em SP, senador se vacinou com 2 doses da CORONAVAC em Março</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bolsonaro-volta-a-cobrar-de-queiroga-estudo-para-desobrigar-o-uso-de-mascara-em-vacinados/" rel="bookmark" title="Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bolsonaro-volta-a-cobrar-de-queiroga-estudo-para-desobrigar-o-uso-de-mascara-em-vacinados/" rel="bookmark" title="Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados">Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/salles-deixa-rastro-de-boiada-acusacoes-e-desmatamento-recorde/" rel="bookmark" title="Salles deixa rastro de “boiada”, acusações e desmatamento recorde"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/Ricardo_Salles-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salles deixa rastro de “boiada”, acusações e desmatamento recorde"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/salles-deixa-rastro-de-boiada-acusacoes-e-desmatamento-recorde/" rel="bookmark" title="Salles deixa rastro de “boiada”, acusações e desmatamento recorde">Salles deixa rastro de “boiada”, acusações e desmatamento recorde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/saiba-como-reconhecer-uma-sindrome-do-panico/" rel="bookmark" title="Saiba como reconhecer uma síndrome do pânico"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/sindome_panico-180x135.png" srcset="https://snn.com.br/wp-content/uploads/2021/06/sindome_panico-180x135.png 180w, https://snn.com.br/wp-content/uploads/2021/06/sindome_panico-80x60.png 80w, https://snn.com.br/wp-content/uploads/2021/06/sindome_panico-100x75.png 100w, https://snn.com.br/wp-content/uploads/2021/06/sindome_panico-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Saiba como reconhecer uma síndrome do pânico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/saiba-como-reconhecer-uma-sindrome-do-panico/" rel="bookmark" title="Saiba como reconhecer uma síndrome do pânico">Saiba como reconhecer uma síndrome do pânico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cpi-da-pandemia-irmaos-miranda-vao-depor-sobre-denuncias-a-compra-da-covaxin/" rel="bookmark" title="CPI da Pandemia: irmãos Miranda vão depor sobre denúncias à compra da Covaxin"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/irmao_miranda-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/irmao_miranda-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/irmao_miranda-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/irmao_miranda-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/irmao_miranda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CPI da Pandemia: irmãos Miranda vão depor sobre denúncias à compra da Covaxin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cpi-da-pandemia-irmaos-miranda-vao-depor-sobre-denuncias-a-compra-da-covaxin/" rel="bookmark" title="CPI da Pandemia: irmãos Miranda vão depor sobre denúncias à compra da Covaxin">CPI da Pandemia: irmãos Miranda vão depor sobre denúncias à compra da Covaxin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60d87f7676628" data-td_block_id="td_uid_11_60d87f7676628"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_60d87f7676628" data-td_block_id="td_uid_11_60d87f7676628"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_60d87f767e348 = new tdBlock();
block_td_uid_12_60d87f767e348.id = "td_uid_12_60d87f767e348";
block_td_uid_12_60d87f767e348.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_60d87f767e348_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_60d87f767e348_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_60d87f767e348.td_column_number = "3";
block_td_uid_12_60d87f767e348.block_type = "td_block_mega_menu";
block_td_uid_12_60d87f767e348.post_count = "5";
block_td_uid_12_60d87f767e348.found_posts = "1401";
block_td_uid_12_60d87f767e348.header_color = "";
block_td_uid_12_60d87f767e348.ajax_pagination_infinite_stop = "";
block_td_uid_12_60d87f767e348.max_num_pages = "281";
tdBlocksArray.push(block_td_uid_12_60d87f767e348);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_60d87f767e348_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_60d87f767e348" ><div id=td_uid_12_60d87f767e348 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bolsonaro-volta-a-cobrar-de-queiroga-estudo-para-desobrigar-o-uso-de-mascara-em-vacinados/" rel="bookmark" title="Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bolsonaro-volta-a-cobrar-de-queiroga-estudo-para-desobrigar-o-uso-de-mascara-em-vacinados/" rel="bookmark" title="Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados">Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/machismo-oab-repudia-ataques-de-wallber-virgolino-contra-daniella-ribeiro-pollyana-dutra-e-lidia-moura/" rel="bookmark" title="MACHISMO: OAB repudia ataques de Wallber Virgolino contra Daniella Ribeiro, Pollyana Dutra e Lídia Moura"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MACHISMO: OAB repudia ataques de Wallber Virgolino contra Daniella Ribeiro, Pollyana Dutra e Lídia Moura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/machismo-oab-repudia-ataques-de-wallber-virgolino-contra-daniella-ribeiro-pollyana-dutra-e-lidia-moura/" rel="bookmark" title="MACHISMO: OAB repudia ataques de Wallber Virgolino contra Daniella Ribeiro, Pollyana Dutra e Lídia Moura">MACHISMO: OAB repudia ataques de Wallber Virgolino contra Daniella Ribeiro, Pollyana Dutra e Lídia Moura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/campina-grande-realiza-grande-programacao-de-vacinacao-para-pessoas-a-partir-de-50-anos-nesta-sexta/" rel="bookmark" title="Campina Grande realiza grande programação de vacinação para pessoas a partir de 50 anos nesta sexta"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/04/Vacinacao_Covid_JP-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/04/Vacinacao_Covid_JP-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/04/Vacinacao_Covid_JP-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/04/Vacinacao_Covid_JP-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/04/Vacinacao_Covid_JP-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campina Grande realiza grande programação de vacinação para pessoas a partir de 50 anos nesta sexta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/campina-grande-realiza-grande-programacao-de-vacinacao-para-pessoas-a-partir-de-50-anos-nesta-sexta/" rel="bookmark" title="Campina Grande realiza grande programação de vacinação para pessoas a partir de 50 anos nesta sexta">Campina Grande realiza grande programação de vacinação para pessoas a partir de 50 anos nesta sexta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sesuma-conclui-vacinacao-dos-agentes-de-limpeza/" rel="bookmark" title="SESUMA conclui vacinação dos agentes de limpeza"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/Vacinacao_agentes_limpeza-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/Vacinacao_agentes_limpeza-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/Vacinacao_agentes_limpeza-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/Vacinacao_agentes_limpeza-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/Vacinacao_agentes_limpeza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SESUMA conclui vacinação dos agentes de limpeza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sesuma-conclui-vacinacao-dos-agentes-de-limpeza/" rel="bookmark" title="SESUMA conclui vacinação dos agentes de limpeza">SESUMA conclui vacinação dos agentes de limpeza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/campina-tem-89-vagas-de-empregos-nesta-quarta-feira/" rel="bookmark" title="Campina tem 89 vagas de empregos, nesta quarta-feira"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campina tem 89 vagas de empregos, nesta quarta-feira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/campina-tem-89-vagas-de-empregos-nesta-quarta-feira/" rel="bookmark" title="Campina tem 89 vagas de empregos, nesta quarta-feira">Campina tem 89 vagas de empregos, nesta quarta-feira</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_60d87f767e348" id="td_uid_13_60d87f768577d" data-td_block_id="td_uid_12_60d87f767e348" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_60d87f767e348"  id="td_uid_14_60d87f7685802" data-td_block_id="td_uid_12_60d87f767e348" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60d87f767e348" data-td_block_id="td_uid_12_60d87f767e348"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60d87f767e348" data-td_block_id="td_uid_12_60d87f767e348"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_60d87f768c6c9 = new tdBlock();
block_td_uid_15_60d87f768c6c9.id = "td_uid_15_60d87f768c6c9";
block_td_uid_15_60d87f768c6c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_60d87f768c6c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_60d87f768c6c9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_60d87f768c6c9.td_column_number = "3";
block_td_uid_15_60d87f768c6c9.block_type = "td_block_mega_menu";
block_td_uid_15_60d87f768c6c9.post_count = "5";
block_td_uid_15_60d87f768c6c9.found_posts = "774";
block_td_uid_15_60d87f768c6c9.header_color = "";
block_td_uid_15_60d87f768c6c9.ajax_pagination_infinite_stop = "";
block_td_uid_15_60d87f768c6c9.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_15_60d87f768c6c9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_60d87f768c6c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_60d87f768c6c9" ><div id=td_uid_15_60d87f768c6c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/campina-grande-realiza-grande-programacao-de-vacinacao-para-pessoas-a-partir-de-50-anos-nesta-sexta/" rel="bookmark" title="Campina Grande realiza grande programação de vacinação para pessoas a partir de 50 anos nesta sexta"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/04/Vacinacao_Covid_JP-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/04/Vacinacao_Covid_JP-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/04/Vacinacao_Covid_JP-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/04/Vacinacao_Covid_JP-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/04/Vacinacao_Covid_JP-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campina Grande realiza grande programação de vacinação para pessoas a partir de 50 anos nesta sexta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/campina-grande-realiza-grande-programacao-de-vacinacao-para-pessoas-a-partir-de-50-anos-nesta-sexta/" rel="bookmark" title="Campina Grande realiza grande programação de vacinação para pessoas a partir de 50 anos nesta sexta">Campina Grande realiza grande programação de vacinação para pessoas a partir de 50 anos nesta sexta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sesuma-conclui-vacinacao-dos-agentes-de-limpeza/" rel="bookmark" title="SESUMA conclui vacinação dos agentes de limpeza"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/Vacinacao_agentes_limpeza-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/Vacinacao_agentes_limpeza-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/Vacinacao_agentes_limpeza-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/Vacinacao_agentes_limpeza-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/Vacinacao_agentes_limpeza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SESUMA conclui vacinação dos agentes de limpeza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sesuma-conclui-vacinacao-dos-agentes-de-limpeza/" rel="bookmark" title="SESUMA conclui vacinação dos agentes de limpeza">SESUMA conclui vacinação dos agentes de limpeza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/campina-tem-89-vagas-de-empregos-nesta-quarta-feira/" rel="bookmark" title="Campina tem 89 vagas de empregos, nesta quarta-feira"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campina tem 89 vagas de empregos, nesta quarta-feira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/campina-tem-89-vagas-de-empregos-nesta-quarta-feira/" rel="bookmark" title="Campina tem 89 vagas de empregos, nesta quarta-feira">Campina tem 89 vagas de empregos, nesta quarta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeitura-elege-hoje-com-transmissao-online-a-corte-junina/" rel="bookmark" title="Prefeitura elege hoje, com transmissão online, a  Corte Junina"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/inscricoes_corte_junina-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/inscricoes_corte_junina-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/inscricoes_corte_junina-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/inscricoes_corte_junina-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/inscricoes_corte_junina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeitura elege hoje, com transmissão online, a  Corte Junina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeitura-elege-hoje-com-transmissao-online-a-corte-junina/" rel="bookmark" title="Prefeitura elege hoje, com transmissão online, a  Corte Junina">Prefeitura elege hoje, com transmissão online, a  Corte Junina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sine-municipal-oferece-47-vagas-de-empregos-em-campina-grande/" rel="bookmark" title="Sine Municipal oferece 47 vagas de empregos em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sine Municipal oferece 47 vagas de empregos em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sine-municipal-oferece-47-vagas-de-empregos-em-campina-grande/" rel="bookmark" title="Sine Municipal oferece 47 vagas de empregos em Campina Grande">Sine Municipal oferece 47 vagas de empregos em Campina Grande</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_60d87f768c6c9" data-td_block_id="td_uid_15_60d87f768c6c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_60d87f768c6c9" data-td_block_id="td_uid_15_60d87f768c6c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_60d87f768ef80 = new tdBlock();
block_td_uid_16_60d87f768ef80.id = "td_uid_16_60d87f768ef80";
block_td_uid_16_60d87f768ef80.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_60d87f768ef80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_60d87f768ef80_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_60d87f768ef80.td_column_number = "3";
block_td_uid_16_60d87f768ef80.block_type = "td_block_mega_menu";
block_td_uid_16_60d87f768ef80.post_count = "5";
block_td_uid_16_60d87f768ef80.found_posts = "141";
block_td_uid_16_60d87f768ef80.header_color = "";
block_td_uid_16_60d87f768ef80.ajax_pagination_infinite_stop = "";
block_td_uid_16_60d87f768ef80.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_16_60d87f768ef80);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_60d87f768ef80_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_60d87f768ef80" ><div id=td_uid_16_60d87f768ef80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/papa-francisco-e-abordado-por-padre-de-campina-grande-no-vaticano-e-brinca-voces-nao-tem-salvacao-e-muita-cachaca/" rel="bookmark" title="Papa Francisco é abordado por padre de Campina Grande no Vaticano e brinca: “Vocês não têm salvação. É muita cachaça”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/05/papa-francisco-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/05/papa-francisco-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/05/papa-francisco-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/05/papa-francisco-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/05/papa-francisco-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/05/papa-francisco-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Papa Francisco é abordado por padre de Campina Grande no Vaticano e brinca: “Vocês não têm salvação. É muita cachaça”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/papa-francisco-e-abordado-por-padre-de-campina-grande-no-vaticano-e-brinca-voces-nao-tem-salvacao-e-muita-cachaca/" rel="bookmark" title="Papa Francisco é abordado por padre de Campina Grande no Vaticano e brinca: “Vocês não têm salvação. É muita cachaça”">Papa Francisco é abordado por padre de Campina Grande no Vaticano e brinca: “Vocês não têm salvação. É muita cachaça”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tartaruga-bate-no-para-brisa-de-carro-e-atinge-mulher-na-cabeca/" rel="bookmark" title="Tartaruga bate no para-brisa de carro e atinge mulher na cabeça"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/04/tartaruga_parabrisa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/04/tartaruga_parabrisa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/04/tartaruga_parabrisa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/04/tartaruga_parabrisa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/04/tartaruga_parabrisa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tartaruga bate no para-brisa de carro e atinge mulher na cabeça"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tartaruga-bate-no-para-brisa-de-carro-e-atinge-mulher-na-cabeca/" rel="bookmark" title="Tartaruga bate no para-brisa de carro e atinge mulher na cabeça">Tartaruga bate no para-brisa de carro e atinge mulher na cabeça</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/depois-de-mentir-na-cupula-do-clima-bolsonaro-rejeita-criticas-e-volta-a-agir-como-mendigo-perante-a-comunidade-internacional/" rel="bookmark" title="Depois de mentir na cúpula do clima, Bolsonaro rejeita críticas e volta a agir como mendigo perante a comunidade internacional"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/01/Bolsonaro_lindo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/01/Bolsonaro_lindo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/01/Bolsonaro_lindo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/01/Bolsonaro_lindo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/01/Bolsonaro_lindo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Depois de mentir na cúpula do clima, Bolsonaro rejeita críticas e volta a agir como mendigo perante a comunidade internacional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/depois-de-mentir-na-cupula-do-clima-bolsonaro-rejeita-criticas-e-volta-a-agir-como-mendigo-perante-a-comunidade-internacional/" rel="bookmark" title="Depois de mentir na cúpula do clima, Bolsonaro rejeita críticas e volta a agir como mendigo perante a comunidade internacional">Depois de mentir na cúpula do clima, Bolsonaro rejeita críticas e volta a agir como mendigo perante a comunidade internacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/principe-philip-morre-aos-99-anos/" rel="bookmark" title="Príncipe Philip morre aos 99 anos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/04/principe_philip-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/04/principe_philip-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/04/principe_philip-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/04/principe_philip-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/04/principe_philip-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Príncipe Philip morre aos 99 anos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/principe-philip-morre-aos-99-anos/" rel="bookmark" title="Príncipe Philip morre aos 99 anos">Príncipe Philip morre aos 99 anos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/menina-de-9-anos-e-espancada-ate-a-morte-durante-ritual-de-exorcismo/" rel="bookmark" title="Menina de 9 anos é espancada até a morte durante ritual de exorcismo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Menina de 9 anos é espancada até a morte durante ritual de exorcismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/menina-de-9-anos-e-espancada-ate-a-morte-durante-ritual-de-exorcismo/" rel="bookmark" title="Menina de 9 anos é espancada até a morte durante ritual de exorcismo">Menina de 9 anos é espancada até a morte durante ritual de exorcismo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_60d87f768ef80" data-td_block_id="td_uid_16_60d87f768ef80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_60d87f768ef80" data-td_block_id="td_uid_16_60d87f768ef80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_60d87f76929d2 = new tdBlock();
block_td_uid_17_60d87f76929d2.id = "td_uid_17_60d87f76929d2";
block_td_uid_17_60d87f76929d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_60d87f76929d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_60d87f76929d2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_60d87f76929d2.td_column_number = "3";
block_td_uid_17_60d87f76929d2.block_type = "td_block_mega_menu";
block_td_uid_17_60d87f76929d2.post_count = "5";
block_td_uid_17_60d87f76929d2.found_posts = "370";
block_td_uid_17_60d87f76929d2.header_color = "";
block_td_uid_17_60d87f76929d2.ajax_pagination_infinite_stop = "";
block_td_uid_17_60d87f76929d2.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_17_60d87f76929d2);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_60d87f76929d2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_60d87f76929d2" ><div id=td_uid_17_60d87f76929d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ufpb-oferece-mais-de-200-vagas-para-cursos-de-pos-graduacao/" rel="bookmark" title="UFPB oferece mais de 200 vagas para cursos de pós-graduação"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/05/ufpb-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/05/ufpb-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/05/ufpb-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/05/ufpb-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/05/ufpb-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UFPB oferece mais de 200 vagas para cursos de pós-graduação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ufpb-oferece-mais-de-200-vagas-para-cursos-de-pos-graduacao/" rel="bookmark" title="UFPB oferece mais de 200 vagas para cursos de pós-graduação">UFPB oferece mais de 200 vagas para cursos de pós-graduação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/campina-tem-89-vagas-de-empregos-nesta-quarta-feira/" rel="bookmark" title="Campina tem 89 vagas de empregos, nesta quarta-feira"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campina tem 89 vagas de empregos, nesta quarta-feira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/campina-tem-89-vagas-de-empregos-nesta-quarta-feira/" rel="bookmark" title="Campina tem 89 vagas de empregos, nesta quarta-feira">Campina tem 89 vagas de empregos, nesta quarta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sine-municipal-oferece-47-vagas-de-empregos-em-campina-grande/" rel="bookmark" title="Sine Municipal oferece 47 vagas de empregos em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sine Municipal oferece 47 vagas de empregos em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sine-municipal-oferece-47-vagas-de-empregos-em-campina-grande/" rel="bookmark" title="Sine Municipal oferece 47 vagas de empregos em Campina Grande">Sine Municipal oferece 47 vagas de empregos em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/uniao-tem-30-dias-para-destinar-r-35-bi-para-internet-na-educacao-publica/" rel="bookmark" title="União tem 30 dias para destinar R$ 3,5 bi para internet na educação pública"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Aulas-Online-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Aulas-Online-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Aulas-Online-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Aulas-Online-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Aulas-Online-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="União tem 30 dias para destinar R$ 3,5 bi para internet na educação pública"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/uniao-tem-30-dias-para-destinar-r-35-bi-para-internet-na-educacao-publica/" rel="bookmark" title="União tem 30 dias para destinar R$ 3,5 bi para internet na educação pública">União tem 30 dias para destinar R$ 3,5 bi para internet na educação pública</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/enem-candidatos-que-tiveram-pedido-de-isencao-da-taxa-indeferido-podem-entrar-com-recurso/" rel="bookmark" title="Enem: candidatos que tiveram pedido de isenção da taxa indeferido podem entrar com recurso"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/enem-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/enem-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/enem-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/enem-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/enem-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Enem: candidatos que tiveram pedido de isenção da taxa indeferido podem entrar com recurso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/enem-candidatos-que-tiveram-pedido-de-isencao-da-taxa-indeferido-podem-entrar-com-recurso/" rel="bookmark" title="Enem: candidatos que tiveram pedido de isenção da taxa indeferido podem entrar com recurso">Enem: candidatos que tiveram pedido de isenção da taxa indeferido podem entrar com recurso</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_60d87f76929d2" id="td_uid_18_60d87f7694b00" data-td_block_id="td_uid_17_60d87f76929d2" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_60d87f76929d2"  id="td_uid_19_60d87f7694b74" data-td_block_id="td_uid_17_60d87f76929d2" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_60d87f76929d2"  id="td_uid_20_60d87f7694be6" data-td_block_id="td_uid_17_60d87f76929d2" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60d87f76929d2" data-td_block_id="td_uid_17_60d87f76929d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_60d87f76929d2" data-td_block_id="td_uid_17_60d87f76929d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-108825" class="post-108825 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques category-politica category-saude" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Brasil" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/brasil/">
                                  <span itemprop="name">Brasil</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aos 79 anos, senador José Serra é internado com Covid em SP,...</span></div>
            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="https://snn.com.br/brasil/">Brasil</a></li><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="https://snn.com.br/politica/">Politica</a></li><li class="entry-category"><a  href="https://snn.com.br/saude/">Saúde</a></li></ul>
            <header>
                <h1 class="entry-title">Aos 79 anos, senador José Serra é internado com Covid em SP, senador se vacinou com 2 doses da CORONAVAC em Março</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-25T13:57:33+00:00" >junho 25, 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-108825">13</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Faos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aos+79+anos%2C+senador+Jos%C3%A9+Serra+%C3%A9+internado+com+Covid+em+SP%2C+senador+se+vacinou+com+2+doses+da+CORONAVAC+em+Mar%C3%A7o&url=https%3A%2F%2Fsnn.com.br%2Faos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco%2F&via=%23SNN"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/&amp;media=https://snn.com.br/wp-content/uploads/2021/06/jose_serra.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aos+79+anos%2C+senador+Jos%C3%A9+Serra+%C3%A9+internado+com+Covid+em+SP%2C+senador+se+vacinou+com+2+doses+da+CORONAVAC+em+Mar%C3%A7o%20-%20https%3A%2F%2Fsnn.com.br%2Faos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2021/06/jose_serra.jpg" data-caption=""><img width="600" height="401" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2021/06/jose_serra.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/jose_serra.jpg 600w, https://snn.com.br/wp-content/uploads/2021/06/jose_serra-300x201.jpg 300w, https://snn.com.br/wp-content/uploads/2021/06/jose_serra-537x360.jpg 537w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="jose_serra"/></a></div>
        <p style="font-weight: 400;">O senador José Serra foi internado, nesta quarta-feira (23), no Hospital Sírio Libanês, no Centro da capital paulista. Ele tem 79 anos de idade e foi diagnosticado com Covid-19 na terça-feira (22).</p>
<p style="font-weight: 400;">Serra já tomou as duas doses da vacina CORONAVAC dia 11 de fevereiro e a segunda dose dia 11 de março</p>
<p style="font-weight: 400;">Por meio de nota, a assessoria do senador disse que “sua hospitalização é preventiva e para realização de exames, e garante também a segurança de familiares e pessoas próximas ainda não vacinadas”.</p>
<p><strong>Fonte: Folha Política</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Faos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aos+79+anos%2C+senador+Jos%C3%A9+Serra+%C3%A9+internado+com+Covid+em+SP%2C+senador+se+vacinou+com+2+doses+da+CORONAVAC+em+Mar%C3%A7o&url=https%3A%2F%2Fsnn.com.br%2Faos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco%2F&via=%23SNN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/&amp;media=https://snn.com.br/wp-content/uploads/2021/06/jose_serra.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aos+79+anos%2C+senador+Jos%C3%A9+Serra+%C3%A9+internado+com+Covid+em+SP%2C+senador+se+vacinou+com+2+doses+da+CORONAVAC+em+Mar%C3%A7o%20-%20https%3A%2F%2Fsnn.com.br%2Faos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/" data-text="Aos 79 anos, senador José Serra é internado com Covid em SP, senador se vacinou com 2 doses da CORONAVAC em Março" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/bolsonaro-volta-a-cobrar-de-queiroga-estudo-para-desobrigar-o-uso-de-mascara-em-vacinados/">Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Notícias anteriores</span><a href="https://snn.com.br/ufpb-oferece-mais-de-200-vagas-para-cursos-de-pos-graduacao/">UFPB oferece mais de 200 vagas para cursos de pós-graduação</a></div></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/snncom/"><img alt='' src='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="http://snn.com.br">http://snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2021-06-25T13:57:33+00:00"><meta itemprop="dateModified" content="2021-06-25T13:57:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="#SNN"></span><meta itemprop="headline " content="Aos 79 anos, senador José Serra é internado com Covid em SP, senador se vacinou com 2 doses da CORONAVAC em Março"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2021/06/jose_serra.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="401"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_60d87f769de5d = new tdBlock();
block_td_uid_21_60d87f769de5d.id = "td_uid_21_60d87f769de5d";
block_td_uid_21_60d87f769de5d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_60d87f769de5d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_60d87f769de5d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":108825,"live_filter_cur_post_author":"2"}';
block_td_uid_21_60d87f769de5d.td_column_number = "3";
block_td_uid_21_60d87f769de5d.block_type = "td_block_related_posts";
block_td_uid_21_60d87f769de5d.post_count = "3";
block_td_uid_21_60d87f769de5d.found_posts = "3712";
block_td_uid_21_60d87f769de5d.header_color = "";
block_td_uid_21_60d87f769de5d.ajax_pagination_infinite_stop = "";
block_td_uid_21_60d87f769de5d.max_num_pages = "1238";
tdBlocksArray.push(block_td_uid_21_60d87f769de5d);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_60d87f769de5d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_60d87f769de5d" ><h4 class="td-related-title"><a id="td_uid_22_60d87f76a6434" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_60d87f769de5d" href="#">RELATED ARTICLES</a><a id="td_uid_23_60d87f76a6487" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_60d87f769de5d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_60d87f769de5d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ufpb-oferece-mais-de-200-vagas-para-cursos-de-pos-graduacao/" rel="bookmark" title="UFPB oferece mais de 200 vagas para cursos de pós-graduação"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/05/ufpb-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/05/ufpb-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/05/ufpb-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/05/ufpb-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/05/ufpb-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="UFPB oferece mais de 200 vagas para cursos de pós-graduação"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ufpb-oferece-mais-de-200-vagas-para-cursos-de-pos-graduacao/" rel="bookmark" title="UFPB oferece mais de 200 vagas para cursos de pós-graduação">UFPB oferece mais de 200 vagas para cursos de pós-graduação</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bolsonaro-volta-a-cobrar-de-queiroga-estudo-para-desobrigar-o-uso-de-mascara-em-vacinados/" rel="bookmark" title="Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/queiroga-e-bozo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bolsonaro-volta-a-cobrar-de-queiroga-estudo-para-desobrigar-o-uso-de-mascara-em-vacinados/" rel="bookmark" title="Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados">Bolsonaro volta a cobrar de Queiroga estudo para desobrigar o uso de máscara em vacinados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/machismo-oab-repudia-ataques-de-wallber-virgolino-contra-daniella-ribeiro-pollyana-dutra-e-lidia-moura/" rel="bookmark" title="MACHISMO: OAB repudia ataques de Wallber Virgolino contra Daniella Ribeiro, Pollyana Dutra e Lídia Moura"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/wallber-virgolino-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="MACHISMO: OAB repudia ataques de Wallber Virgolino contra Daniella Ribeiro, Pollyana Dutra e Lídia Moura"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/machismo-oab-repudia-ataques-de-wallber-virgolino-contra-daniella-ribeiro-pollyana-dutra-e-lidia-moura/" rel="bookmark" title="MACHISMO: OAB repudia ataques de Wallber Virgolino contra Daniella Ribeiro, Pollyana Dutra e Lídia Moura">MACHISMO: OAB repudia ataques de Wallber Virgolino contra Daniella Ribeiro, Pollyana Dutra e Lídia Moura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_60d87f769de5d" data-td_block_id="td_uid_21_60d87f769de5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_60d87f769de5d" data-td_block_id="td_uid_21_60d87f769de5d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aos-79-anos-senador-jose-serra-e-internado-com-covid-em-sp-senador-se-vacinou-com-2-doses-da-coronavac-em-marco/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='108825' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="153">Clima</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="152">Educação</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="149">Emprego e Renda</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="154">São João 2021</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-medium wp-image-2816" src="https://radioborborema.com.br/wp-content/uploads/2020/01/sintab-300x225.jpg" alt="" width="300" height="225" /></p>
<p><img class="alignnone size-medium wp-image-2816" src="https://radioborborema.com.br/wp-content/uploads/2020/01/sintab-300x225.jpg" alt="" width="300" height="225" /></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2021-06-27 01:39:02PM UTC (10:39AM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 60d87f76a8d55
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>