<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="//player.stms.live/player-topo-html5-2/7130/1/a00d0d/0c0307/f5f2f2/SNNnoticias/snnnoticias/5583981855560" height="95px" style="max-width:3000px; width:100%;" frameborder="0" scrolling="no"></iframe>  
	  <title>ESCASSEZ DE RECURSOS: Transporte coletivo de João pessoa está entre os piores das capitais brasileiras | #SNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="//snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="//snn.com.br/wp-content/uploads/2022/05/onibus-Jp.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="//snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para #SNN &raquo;" href="//snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo;" href="//snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo; ESCASSEZ DE RECURSOS: Transporte coletivo de João pessoa está entre os piores das capitais brasileiras" href="//snn.com.br/escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='//api.w.org/' href='//snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FORA DO AR: Site do TSE cai a dois dias do fim do prazo para regularizar título' href='//snn.com.br/fora-do-ar-site-do-tse-cai-a-dois-dias-do-fim-do-prazo-para-regularizar-titulo/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="//snn.com.br/escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras/" />
<link rel='shortlink' href='//snn.com.br/?p=111263' />
<link rel="alternate" type="application/json+oembed" href="//snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fescassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras%2F" />
<link rel="alternate" type="text/xml+oembed" href="//snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fescassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="//snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-111263 single-format-standard escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="//schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='//secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="//snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="//snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="//snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="//snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="//snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/copa-do-mundo/">Copa do Mundo</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-99073"><a href="//snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="//snn.com.br/brasil/nordeste/">Nordeste</a></li>
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="//snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="//snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
		<li class="menu-item-0"><a href="//snn.com.br/paraiba/joao-pessoa/">João Pessoa</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="//snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="//snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="//snn.com.br/mais/ciencias-e-tecnologia/">Ciências e Tecnologia</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/mais/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="//bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="//bhcom.com.br">BHcom</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="//radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="//snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="//snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="//tvarius.com.br">TV Arius</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="//snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="//snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                segunda-feira, maio 2, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="//snn.com.br/">
                <img src="//snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">#SNN</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="//snn.com.br/">
			<img src="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="//snn.com.br/">
			<img src="//snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="//snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="//snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_6270617157f6a = new tdBlock();
block_td_uid_2_6270617157f6a.id = "td_uid_2_6270617157f6a";
block_td_uid_2_6270617157f6a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_6270617157f6a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_6270617157f6a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6270617157f6a.td_column_number = "3";
block_td_uid_2_6270617157f6a.block_type = "td_block_mega_menu";
block_td_uid_2_6270617157f6a.post_count = "5";
block_td_uid_2_6270617157f6a.found_posts = "769";
block_td_uid_2_6270617157f6a.header_color = "";
block_td_uid_2_6270617157f6a.ajax_pagination_infinite_stop = "";
block_td_uid_2_6270617157f6a.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_2_6270617157f6a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_6270617157f6a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6270617157f6a" ><div id=td_uid_2_6270617157f6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/parlamentares-e-juristas-processam-moro-pela-destruicao-da-economia-brasileira/" rel="bookmark" title="Parlamentares e juristas processam Moro pela destruição da economia brasileira"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/04/Moro_pensativo-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/04/Moro_pensativo-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/04/Moro_pensativo-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/04/Moro_pensativo-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/04/Moro_pensativo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parlamentares e juristas processam Moro pela destruição da economia brasileira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/parlamentares-e-juristas-processam-moro-pela-destruicao-da-economia-brasileira/" rel="bookmark" title="Parlamentares e juristas processam Moro pela destruição da economia brasileira">Parlamentares e juristas processam Moro pela destruição da economia brasileira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/presidente-da-alpb-recebeu-titulo-de-cidadao-na-cidade-de-serra-branca/" rel="bookmark" title="Presidente da ALPB recebeu título de cidadão na cidade de Serra Branca"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/adriano_galdino_em_serra_branca-pb-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/adriano_galdino_em_serra_branca-pb-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/adriano_galdino_em_serra_branca-pb-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/adriano_galdino_em_serra_branca-pb-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/adriano_galdino_em_serra_branca-pb-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidente da ALPB recebeu título de cidadão na cidade de Serra Branca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/presidente-da-alpb-recebeu-titulo-de-cidadao-na-cidade-de-serra-branca/" rel="bookmark" title="Presidente da ALPB recebeu título de cidadão na cidade de Serra Branca">Presidente da ALPB recebeu título de cidadão na cidade de Serra Branca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/presidente-da-alpb-adriano-galdino-recebe-titulo-de-cidadania-em-serra-branca-nesta-terca/" rel="bookmark" title="Presidente da ALPB, Adriano Galdino recebe título de cidadania em Serra Branca nesta terça"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2019/05/adriano-galdino-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2019/05/adriano-galdino-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2019/05/adriano-galdino-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2019/05/adriano-galdino-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2019/05/adriano-galdino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidente da ALPB, Adriano Galdino recebe título de cidadania em Serra Branca nesta terça"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/presidente-da-alpb-adriano-galdino-recebe-titulo-de-cidadania-em-serra-branca-nesta-terca/" rel="bookmark" title="Presidente da ALPB, Adriano Galdino recebe título de cidadania em Serra Branca nesta terça">Presidente da ALPB, Adriano Galdino recebe título de cidadania em Serra Branca nesta terça</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/ricardo-e-ex-secretarios-viram-reus-por-fraudes-na-contratacao-da-cruz-vermelha/" rel="bookmark" title="Ricardo e ex-secretários viram réus por fraudes na contratação da Cruz Vermelha"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2021/08/Ricardo_rezando-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2021/08/Ricardo_rezando-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2021/08/Ricardo_rezando-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2021/08/Ricardo_rezando-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2021/08/Ricardo_rezando-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ricardo e ex-secretários viram réus por fraudes na contratação da Cruz Vermelha"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/ricardo-e-ex-secretarios-viram-reus-por-fraudes-na-contratacao-da-cruz-vermelha/" rel="bookmark" title="Ricardo e ex-secretários viram réus por fraudes na contratação da Cruz Vermelha">Ricardo e ex-secretários viram réus por fraudes na contratação da Cruz Vermelha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/joao-azevedo-reassume-governo-e-ressalta-respeito-entre-poderes-na-paraiba/" rel="bookmark" title="João Azevêdo reassume governo e ressalta respeito entre Poderes na Paraíba"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/joao_saulo_benevides-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/joao_saulo_benevides-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/joao_saulo_benevides-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/joao_saulo_benevides-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/joao_saulo_benevides-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="João Azevêdo reassume governo e ressalta respeito entre Poderes na Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/joao-azevedo-reassume-governo-e-ressalta-respeito-entre-poderes-na-paraiba/" rel="bookmark" title="João Azevêdo reassume governo e ressalta respeito entre Poderes na Paraíba">João Azevêdo reassume governo e ressalta respeito entre Poderes na Paraíba</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6270617157f6a" data-td_block_id="td_uid_2_6270617157f6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6270617157f6a" data-td_block_id="td_uid_2_6270617157f6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="//snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_627061715bfb3 = new tdBlock();
block_td_uid_3_627061715bfb3.id = "td_uid_3_627061715bfb3";
block_td_uid_3_627061715bfb3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_627061715bfb3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_627061715bfb3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_627061715bfb3.td_column_number = "3";
block_td_uid_3_627061715bfb3.block_type = "td_block_mega_menu";
block_td_uid_3_627061715bfb3.post_count = "5";
block_td_uid_3_627061715bfb3.found_posts = "647";
block_td_uid_3_627061715bfb3.header_color = "";
block_td_uid_3_627061715bfb3.ajax_pagination_infinite_stop = "";
block_td_uid_3_627061715bfb3.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_3_627061715bfb3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_627061715bfb3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_627061715bfb3" ><div id=td_uid_3_627061715bfb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/prf-orienta-condutores-sobre-obras-na-serra-de-santa-luzia-ouca/" rel="bookmark" title="PRF orienta condutores sobre obras na Serra de Santa Luzia; ouça"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/PRF_Serra_Santa_Luzia-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/PRF_Serra_Santa_Luzia-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/PRF_Serra_Santa_Luzia-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/PRF_Serra_Santa_Luzia-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/PRF_Serra_Santa_Luzia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PRF orienta condutores sobre obras na Serra de Santa Luzia; ouça"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/prf-orienta-condutores-sobre-obras-na-serra-de-santa-luzia-ouca/" rel="bookmark" title="PRF orienta condutores sobre obras na Serra de Santa Luzia; ouça">PRF orienta condutores sobre obras na Serra de Santa Luzia; ouça</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/pastor-e-preso-apos-confessar-manter-relacao-sexual-com-menina-de-12-anos-ha-2-meses/" rel="bookmark" title="Pastor é preso após confessar manter relação sexual com menina de 12 anos há 2 meses"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/pastor_preso_sexo_menor_12-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/pastor_preso_sexo_menor_12-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/pastor_preso_sexo_menor_12-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/pastor_preso_sexo_menor_12-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/pastor_preso_sexo_menor_12-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pastor é preso após confessar manter relação sexual com menina de 12 anos há 2 meses"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/pastor-e-preso-apos-confessar-manter-relacao-sexual-com-menina-de-12-anos-ha-2-meses/" rel="bookmark" title="Pastor é preso após confessar manter relação sexual com menina de 12 anos há 2 meses">Pastor é preso após confessar manter relação sexual com menina de 12 anos há 2 meses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/operacao-da-pf-investiga-irregularidades-em-contrato-de-compra-de-ventiladores-pulmonares-pelo-consorcio-nordeste/" rel="bookmark" title="Operação da PF investiga irregularidades em contrato de compra de ventiladores pulmonares pelo Consórcio Nordeste"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/04/Respiradores_Pedro_I-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/04/Respiradores_Pedro_I-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/04/Respiradores_Pedro_I-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/04/Respiradores_Pedro_I-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/04/Respiradores_Pedro_I-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operação da PF investiga irregularidades em contrato de compra de ventiladores pulmonares pelo Consórcio Nordeste"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/operacao-da-pf-investiga-irregularidades-em-contrato-de-compra-de-ventiladores-pulmonares-pelo-consorcio-nordeste/" rel="bookmark" title="Operação da PF investiga irregularidades em contrato de compra de ventiladores pulmonares pelo Consórcio Nordeste">Operação da PF investiga irregularidades em contrato de compra de ventiladores pulmonares pelo Consórcio Nordeste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/acusado-de-atropelar-e-matar-ciclista-e-preso-apos-se-apresentar-a-delegacia-na-paraiba/" rel="bookmark" title="Acusado de atropelar e matar ciclista é preso após se apresentar à Delegacia na Paraíba"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Acusado de atropelar e matar ciclista é preso após se apresentar à Delegacia na Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/acusado-de-atropelar-e-matar-ciclista-e-preso-apos-se-apresentar-a-delegacia-na-paraiba/" rel="bookmark" title="Acusado de atropelar e matar ciclista é preso após se apresentar à Delegacia na Paraíba">Acusado de atropelar e matar ciclista é preso após se apresentar à Delegacia na Paraíba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/capitao-do-exercito-e-preso-apos-surtar-e-atirar-varias-vezes-em-bar-na-orla-de-joao-pessoa/" rel="bookmark" title="Capitão do Exército é preso após surtar e atirar várias vezes em bar na orla de João Pessoa"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/arma_capitao_atirou_JP-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/arma_capitao_atirou_JP-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/arma_capitao_atirou_JP-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/arma_capitao_atirou_JP-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/arma_capitao_atirou_JP-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Capitão do Exército é preso após surtar e atirar várias vezes em bar na orla de João Pessoa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/capitao-do-exercito-e-preso-apos-surtar-e-atirar-varias-vezes-em-bar-na-orla-de-joao-pessoa/" rel="bookmark" title="Capitão do Exército é preso após surtar e atirar várias vezes em bar na orla de João Pessoa">Capitão do Exército é preso após surtar e atirar várias vezes em bar na orla de João Pessoa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_627061715bfb3" data-td_block_id="td_uid_3_627061715bfb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_627061715bfb3" data-td_block_id="td_uid_3_627061715bfb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="//snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_627061715f676 = new tdBlock();
block_td_uid_4_627061715f676.id = "td_uid_4_627061715f676";
block_td_uid_4_627061715f676.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_627061715f676_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_627061715f676_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_627061715f676.td_column_number = "3";
block_td_uid_4_627061715f676.block_type = "td_block_mega_menu";
block_td_uid_4_627061715f676.post_count = "5";
block_td_uid_4_627061715f676.found_posts = "180";
block_td_uid_4_627061715f676.header_color = "";
block_td_uid_4_627061715f676.ajax_pagination_infinite_stop = "";
block_td_uid_4_627061715f676.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_4_627061715f676);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_627061715f676_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_627061715f676" ><div id=td_uid_4_627061715f676 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/salario-de-r-50-mil-movimenta-pleito-na-fpf-e-presidente-faz-manobra-de-olho-na-reeleicao/" rel="bookmark" title="Salário de R$ 50 mil movimenta pleito na FPF e presidente faz manobra de olho na reeleição"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salário de R$ 50 mil movimenta pleito na FPF e presidente faz manobra de olho na reeleição"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/salario-de-r-50-mil-movimenta-pleito-na-fpf-e-presidente-faz-manobra-de-olho-na-reeleicao/" rel="bookmark" title="Salário de R$ 50 mil movimenta pleito na FPF e presidente faz manobra de olho na reeleição">Salário de R$ 50 mil movimenta pleito na FPF e presidente faz manobra de olho na reeleição</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/presidenta-da-fpf-antecipa-eleicao-e-candidato-da-oposicao-aciona-justica-da-paraiba/" rel="bookmark" title="Presidenta da FPF antecipa eleição e candidato da oposição aciona justiça da Paraíba"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidenta da FPF antecipa eleição e candidato da oposição aciona justiça da Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/presidenta-da-fpf-antecipa-eleicao-e-candidato-da-oposicao-aciona-justica-da-paraiba/" rel="bookmark" title="Presidenta da FPF antecipa eleição e candidato da oposição aciona justiça da Paraíba">Presidenta da FPF antecipa eleição e candidato da oposição aciona justiça da Paraíba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/botafogo-pb-desperdica-penalti-mas-vence-o-sousa-e-encosta-na-ponta-da-tabela/" rel="bookmark" title="Botafogo-PB desperdiça pênalti, mas vence o Sousa e encosta na ponta da tabela"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/03/Botafogo_sousa_2022-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/03/Botafogo_sousa_2022-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/Botafogo_sousa_2022-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/Botafogo_sousa_2022-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/Botafogo_sousa_2022-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Botafogo-PB desperdiça pênalti, mas vence o Sousa e encosta na ponta da tabela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/botafogo-pb-desperdica-penalti-mas-vence-o-sousa-e-encosta-na-ponta-da-tabela/" rel="bookmark" title="Botafogo-PB desperdiça pênalti, mas vence o Sousa e encosta na ponta da tabela">Botafogo-PB desperdiça pênalti, mas vence o Sousa e encosta na ponta da tabela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/brasil-goleia-no-maracana-lotado-e-complica-vida-do-chile-rumo-a-copa/" rel="bookmark" title="Brasil goleia no Maracanã lotado e complica vida do Chile rumo à Copa"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/03/Comemoracao_Brasil_venezuela_marco_2022-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/03/Comemoracao_Brasil_venezuela_marco_2022-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/Comemoracao_Brasil_venezuela_marco_2022-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/Comemoracao_Brasil_venezuela_marco_2022-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/Comemoracao_Brasil_venezuela_marco_2022-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Brasil goleia no Maracanã lotado e complica vida do Chile rumo à Copa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/brasil-goleia-no-maracana-lotado-e-complica-vida-do-chile-rumo-a-copa/" rel="bookmark" title="Brasil goleia no Maracanã lotado e complica vida do Chile rumo à Copa">Brasil goleia no Maracanã lotado e complica vida do Chile rumo à Copa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/dono-do-chelsea-e-investigado-por-sequestro-roubo-e-corrupcao/" rel="bookmark" title="Dono do Chelsea é investigado por sequestro, roubo e corrupção"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/03/Dono_chelsea_abramovich-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/03/Dono_chelsea_abramovich-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/Dono_chelsea_abramovich-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/Dono_chelsea_abramovich-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/Dono_chelsea_abramovich-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dono do Chelsea é investigado por sequestro, roubo e corrupção"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/dono-do-chelsea-e-investigado-por-sequestro-roubo-e-corrupcao/" rel="bookmark" title="Dono do Chelsea é investigado por sequestro, roubo e corrupção">Dono do Chelsea é investigado por sequestro, roubo e corrupção</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_627061715f676" id="td_uid_5_6270617160f82" data-td_block_id="td_uid_4_627061715f676" data-td_filter_value="" href="//snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_627061715f676"  id="td_uid_6_6270617160ffa" data-td_block_id="td_uid_4_627061715f676" data-td_filter_value="136" href="//snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_627061715f676"  id="td_uid_7_6270617161065" data-td_block_id="td_uid_4_627061715f676" data-td_filter_value="137" href="//snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_627061715f676"  id="td_uid_8_62706171610c8" data-td_block_id="td_uid_4_627061715f676" data-td_filter_value="157" href="//snn.com.br/esportes/copa-do-mundo/">Copa do Mundo</a><a class="mega-menu-sub-cat-td_uid_4_627061715f676"  id="td_uid_9_6270617161129" data-td_block_id="td_uid_4_627061715f676" data-td_filter_value="138" href="//snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_627061715f676"  id="td_uid_10_627061716118b" data-td_block_id="td_uid_4_627061715f676" data-td_filter_value="139" href="//snn.com.br/esportes/outros-esportes/">Outros Esportes</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_627061715f676" data-td_block_id="td_uid_4_627061715f676"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_627061715f676" data-td_block_id="td_uid_4_627061715f676"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="//snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_627061716ba6a = new tdBlock();
block_td_uid_11_627061716ba6a.id = "td_uid_11_627061716ba6a";
block_td_uid_11_627061716ba6a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_627061716ba6a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_627061716ba6a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_627061716ba6a.td_column_number = "3";
block_td_uid_11_627061716ba6a.block_type = "td_block_mega_menu";
block_td_uid_11_627061716ba6a.post_count = "5";
block_td_uid_11_627061716ba6a.found_posts = "1750";
block_td_uid_11_627061716ba6a.header_color = "";
block_td_uid_11_627061716ba6a.ajax_pagination_infinite_stop = "";
block_td_uid_11_627061716ba6a.max_num_pages = "350";
tdBlocksArray.push(block_td_uid_11_627061716ba6a);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_11_627061716ba6a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_627061716ba6a" ><div id=td_uid_11_627061716ba6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/fora-do-ar-site-do-tse-cai-a-dois-dias-do-fim-do-prazo-para-regularizar-titulo/" rel="bookmark" title="FORA DO AR: Site do TSE cai a dois dias do fim do prazo para regularizar título"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/TITULO-NET-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/TITULO-NET-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/TITULO-NET-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/TITULO-NET-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/TITULO-NET-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FORA DO AR: Site do TSE cai a dois dias do fim do prazo para regularizar título"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/fora-do-ar-site-do-tse-cai-a-dois-dias-do-fim-do-prazo-para-regularizar-titulo/" rel="bookmark" title="FORA DO AR: Site do TSE cai a dois dias do fim do prazo para regularizar título">FORA DO AR: Site do TSE cai a dois dias do fim do prazo para regularizar título</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/clientes-da-claro-reclamam-de-servico-fora-do-ar/" rel="bookmark" title="Clientes da Claro reclamam de serviço fora do ar"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/claro-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/claro-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/claro-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/claro-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/claro-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/05/claro-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Clientes da Claro reclamam de serviço fora do ar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/clientes-da-claro-reclamam-de-servico-fora-do-ar/" rel="bookmark" title="Clientes da Claro reclamam de serviço fora do ar">Clientes da Claro reclamam de serviço fora do ar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/nordeste-tem-mais-tres-municipios-no-sistema-nacional-de-promocao-da-igualdade-racial/" rel="bookmark" title="Nordeste tem mais três municípios no Sistema Nacional de Promoção da Igualdade Racial"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Matriz_Ceara_mirim-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Matriz_Ceara_mirim-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Matriz_Ceara_mirim-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Matriz_Ceara_mirim-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Matriz_Ceara_mirim-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nordeste tem mais três municípios no Sistema Nacional de Promoção da Igualdade Racial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/nordeste-tem-mais-tres-municipios-no-sistema-nacional-de-promocao-da-igualdade-racial/" rel="bookmark" title="Nordeste tem mais três municípios no Sistema Nacional de Promoção da Igualdade Racial">Nordeste tem mais três municípios no Sistema Nacional de Promoção da Igualdade Racial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/jovens-aprendizes-passam-ate-mil-horas-como-assistentes-administrativos-enquanto-poderiam-se-formar-em-curso-tecnico-com-menos-tempo/" rel="bookmark" title="Jovens aprendizes passam até mil horas como assistentes administrativos, enquanto poderiam se formar em curso técnico com menos tempo"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/01/trabalho_notebook-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/01/trabalho_notebook-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/01/trabalho_notebook-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/01/trabalho_notebook-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/01/trabalho_notebook-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2020/01/trabalho_notebook-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jovens aprendizes passam até mil horas como assistentes administrativos, enquanto poderiam se formar em curso técnico com menos tempo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/jovens-aprendizes-passam-ate-mil-horas-como-assistentes-administrativos-enquanto-poderiam-se-formar-em-curso-tecnico-com-menos-tempo/" rel="bookmark" title="Jovens aprendizes passam até mil horas como assistentes administrativos, enquanto poderiam se formar em curso técnico com menos tempo">Jovens aprendizes passam até mil horas como assistentes administrativos, enquanto poderiam se formar em curso técnico com menos tempo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/criptoativos-saiba-como-declarar-no-imposto-de-renda/" rel="bookmark" title="CRIPTOATIVOS: Saiba como declarar no Imposto de Renda"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Imposto_renda_2022-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Imposto_renda_2022-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Imposto_renda_2022-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Imposto_renda_2022-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Imposto_renda_2022-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/04/Imposto_renda_2022-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CRIPTOATIVOS: Saiba como declarar no Imposto de Renda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/criptoativos-saiba-como-declarar-no-imposto-de-renda/" rel="bookmark" title="CRIPTOATIVOS: Saiba como declarar no Imposto de Renda">CRIPTOATIVOS: Saiba como declarar no Imposto de Renda</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_627061716ba6a" id="td_uid_12_627061716ffba" data-td_block_id="td_uid_11_627061716ba6a" data-td_filter_value="" href="//snn.com.br/brasil/">Todos</a><a class="mega-menu-sub-cat-td_uid_11_627061716ba6a"  id="td_uid_13_627061717005e" data-td_block_id="td_uid_11_627061716ba6a" data-td_filter_value="143" href="//snn.com.br/brasil/nordeste/">Nordeste</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_627061716ba6a" data-td_block_id="td_uid_11_627061716ba6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_627061716ba6a" data-td_block_id="td_uid_11_627061716ba6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="//snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="//snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_6270617175b70 = new tdBlock();
block_td_uid_14_6270617175b70.id = "td_uid_14_6270617175b70";
block_td_uid_14_6270617175b70.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_14_6270617175b70_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_6270617175b70_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_6270617175b70.td_column_number = "3";
block_td_uid_14_6270617175b70.block_type = "td_block_mega_menu";
block_td_uid_14_6270617175b70.post_count = "5";
block_td_uid_14_6270617175b70.found_posts = "1690";
block_td_uid_14_6270617175b70.header_color = "";
block_td_uid_14_6270617175b70.ajax_pagination_infinite_stop = "";
block_td_uid_14_6270617175b70.max_num_pages = "338";
tdBlocksArray.push(block_td_uid_14_6270617175b70);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_14_6270617175b70_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_6270617175b70" ><div id=td_uid_14_6270617175b70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras/" rel="bookmark" title="ESCASSEZ DE RECURSOS: Transporte coletivo de João pessoa está entre os piores das capitais brasileiras"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/onibus-Jp-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/onibus-Jp-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/onibus-Jp-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/onibus-Jp-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/onibus-Jp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ESCASSEZ DE RECURSOS: Transporte coletivo de João pessoa está entre os piores das capitais brasileiras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras/" rel="bookmark" title="ESCASSEZ DE RECURSOS: Transporte coletivo de João pessoa está entre os piores das capitais brasileiras">ESCASSEZ DE RECURSOS: Transporte coletivo de João pessoa está entre os piores das capitais brasileiras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/governo-da-pb-anuncia-subsidio-de-50-e-evita-aumento-das-passagens-de-onibus-intermunicipais-na-grande-jp/" rel="bookmark" title="Governo da PB anuncia subsídio de 50% e evita aumento das passagens de ônibus intermunicipais na grande JP"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/onibus_dentro-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/onibus_dentro-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/onibus_dentro-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/onibus_dentro-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/onibus_dentro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Governo da PB anuncia subsídio de 50% e evita aumento das passagens de ônibus intermunicipais na grande JP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/governo-da-pb-anuncia-subsidio-de-50-e-evita-aumento-das-passagens-de-onibus-intermunicipais-na-grande-jp/" rel="bookmark" title="Governo da PB anuncia subsídio de 50% e evita aumento das passagens de ônibus intermunicipais na grande JP">Governo da PB anuncia subsídio de 50% e evita aumento das passagens de ônibus intermunicipais na grande JP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/em-sessao-na-alpb-walber-virgolino-diz-que-energisa-e-uma-gangue-e-que-ira-pedir-a-instalacao-de-uma-cpi-contra-empresa/" rel="bookmark" title="Em sessão na ALPB, Walber Virgolino diz que Energisa é uma ‘gangue’ e que irá pedir a instalação de uma CPI contra empresa"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/walber-vigulino_ALPB-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/walber-vigulino_ALPB-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/walber-vigulino_ALPB-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/walber-vigulino_ALPB-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/walber-vigulino_ALPB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em sessão na ALPB, Walber Virgolino diz que Energisa é uma ‘gangue’ e que irá pedir a instalação de uma CPI contra empresa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/em-sessao-na-alpb-walber-virgolino-diz-que-energisa-e-uma-gangue-e-que-ira-pedir-a-instalacao-de-uma-cpi-contra-empresa/" rel="bookmark" title="Em sessão na ALPB, Walber Virgolino diz que Energisa é uma ‘gangue’ e que irá pedir a instalação de uma CPI contra empresa">Em sessão na ALPB, Walber Virgolino diz que Energisa é uma ‘gangue’ e que irá pedir a instalação de uma CPI contra empresa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/santa-rita-pb-governo-federal-entrega-500-moradias-a-familias-de-baixa-renda-do-municipio/" rel="bookmark" title="SANTA RITA (PB): Governo Federal entrega 500 moradias a famílias de baixa renda do município"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Casas_entregue_Santa_Rita-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Casas_entregue_Santa_Rita-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Casas_entregue_Santa_Rita-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Casas_entregue_Santa_Rita-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Casas_entregue_Santa_Rita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SANTA RITA (PB): Governo Federal entrega 500 moradias a famílias de baixa renda do município"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/santa-rita-pb-governo-federal-entrega-500-moradias-a-familias-de-baixa-renda-do-municipio/" rel="bookmark" title="SANTA RITA (PB): Governo Federal entrega 500 moradias a famílias de baixa renda do município">SANTA RITA (PB): Governo Federal entrega 500 moradias a famílias de baixa renda do município</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/campina-grande-sem-reajuste-ha-mais-de-04-anos-servidores-deflagram-campanha-por-recomposicao-salarial/" rel="bookmark" title="Campina Grande: Sem reajuste há mais de 04 anos, servidores deflagram campanha por recomposição salarial"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Assembleia_Sintab-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Assembleia_Sintab-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Assembleia_Sintab-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Assembleia_Sintab-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Assembleia_Sintab-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campina Grande: Sem reajuste há mais de 04 anos, servidores deflagram campanha por recomposição salarial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/campina-grande-sem-reajuste-ha-mais-de-04-anos-servidores-deflagram-campanha-por-recomposicao-salarial/" rel="bookmark" title="Campina Grande: Sem reajuste há mais de 04 anos, servidores deflagram campanha por recomposição salarial">Campina Grande: Sem reajuste há mais de 04 anos, servidores deflagram campanha por recomposição salarial</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_6270617175b70" id="td_uid_15_6270617179af0" data-td_block_id="td_uid_14_6270617175b70" data-td_filter_value="" href="//snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_14_6270617175b70"  id="td_uid_16_6270617179b6e" data-td_block_id="td_uid_14_6270617175b70" data-td_filter_value="119" href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a><a class="mega-menu-sub-cat-td_uid_14_6270617175b70"  id="td_uid_17_6270617179bd8" data-td_block_id="td_uid_14_6270617175b70" data-td_filter_value="150" href="//snn.com.br/paraiba/joao-pessoa/">João Pessoa</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_6270617175b70" data-td_block_id="td_uid_14_6270617175b70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_6270617175b70" data-td_block_id="td_uid_14_6270617175b70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_6270617181377 = new tdBlock();
block_td_uid_18_6270617181377.id = "td_uid_18_6270617181377";
block_td_uid_18_6270617181377.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_6270617181377_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_6270617181377_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_6270617181377.td_column_number = "3";
block_td_uid_18_6270617181377.block_type = "td_block_mega_menu";
block_td_uid_18_6270617181377.post_count = "5";
block_td_uid_18_6270617181377.found_posts = "884";
block_td_uid_18_6270617181377.header_color = "";
block_td_uid_18_6270617181377.ajax_pagination_infinite_stop = "";
block_td_uid_18_6270617181377.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_18_6270617181377);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_6270617181377_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_6270617181377" ><div id=td_uid_18_6270617181377 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/campina-grande-sem-reajuste-ha-mais-de-04-anos-servidores-deflagram-campanha-por-recomposicao-salarial/" rel="bookmark" title="Campina Grande: Sem reajuste há mais de 04 anos, servidores deflagram campanha por recomposição salarial"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Assembleia_Sintab-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Assembleia_Sintab-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Assembleia_Sintab-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Assembleia_Sintab-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Assembleia_Sintab-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campina Grande: Sem reajuste há mais de 04 anos, servidores deflagram campanha por recomposição salarial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/campina-grande-sem-reajuste-ha-mais-de-04-anos-servidores-deflagram-campanha-por-recomposicao-salarial/" rel="bookmark" title="Campina Grande: Sem reajuste há mais de 04 anos, servidores deflagram campanha por recomposição salarial">Campina Grande: Sem reajuste há mais de 04 anos, servidores deflagram campanha por recomposição salarial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/empresa-atacadista-abre-vagas-de-emprego-para-diversos-cargos-em-campina-grande/" rel="bookmark" title="Empresa atacadista abre vagas de emprego para diversos cargos em Campina Grande"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Assai-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Assai-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Assai-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Assai-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Assai-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Empresa atacadista abre vagas de emprego para diversos cargos em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/empresa-atacadista-abre-vagas-de-emprego-para-diversos-cargos-em-campina-grande/" rel="bookmark" title="Empresa atacadista abre vagas de emprego para diversos cargos em Campina Grande">Empresa atacadista abre vagas de emprego para diversos cargos em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/campina-lancara-campanha-para-estimular-decoracao-junina/" rel="bookmark" title="Campina lançará campanha para estimular decoração junina"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2019/05/Vitrine_junina-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2019/05/Vitrine_junina-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2019/05/Vitrine_junina-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2019/05/Vitrine_junina-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2019/05/Vitrine_junina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campina lançará campanha para estimular decoração junina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/campina-lancara-campanha-para-estimular-decoracao-junina/" rel="bookmark" title="Campina lançará campanha para estimular decoração junina">Campina lançará campanha para estimular decoração junina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/inmet-emite-alerta-de-perigo-potencial-de-chuvas-intensas-para-joao-pessoa-campina-grande-e-mais-220-cidades-da-paraiba/" rel="bookmark" title="Inmet emite alerta de perigo potencial de chuvas intensas para João Pessoa, Campina Grande e mais 220 cidades da Paraíba"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/07/Nuvens-de-Chuvas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inmet emite alerta de perigo potencial de chuvas intensas para João Pessoa, Campina Grande e mais 220 cidades da Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/inmet-emite-alerta-de-perigo-potencial-de-chuvas-intensas-para-joao-pessoa-campina-grande-e-mais-220-cidades-da-paraiba/" rel="bookmark" title="Inmet emite alerta de perigo potencial de chuvas intensas para João Pessoa, Campina Grande e mais 220 cidades da Paraíba">Inmet emite alerta de perigo potencial de chuvas intensas para João Pessoa, Campina Grande e mais 220 cidades da Paraíba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/pai-esfaqueia-o-filho-em-discussao-durante-bebedeira-no-bairro-da-torre/" rel="bookmark" title="Pai esfaqueia o filho em discussão durante bebedeira no bairro da Torre"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2018/01/Trauma_JP-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2018/01/Trauma_JP-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2018/01/Trauma_JP-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2018/01/Trauma_JP-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2018/01/Trauma_JP-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pai esfaqueia o filho em discussão durante bebedeira no bairro da Torre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/pai-esfaqueia-o-filho-em-discussao-durante-bebedeira-no-bairro-da-torre/" rel="bookmark" title="Pai esfaqueia o filho em discussão durante bebedeira no bairro da Torre">Pai esfaqueia o filho em discussão durante bebedeira no bairro da Torre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_6270617181377" data-td_block_id="td_uid_18_6270617181377"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_6270617181377" data-td_block_id="td_uid_18_6270617181377"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="//snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_6270617183c6f = new tdBlock();
block_td_uid_19_6270617183c6f.id = "td_uid_19_6270617183c6f";
block_td_uid_19_6270617183c6f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_19_6270617183c6f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_6270617183c6f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_6270617183c6f.td_column_number = "3";
block_td_uid_19_6270617183c6f.block_type = "td_block_mega_menu";
block_td_uid_19_6270617183c6f.post_count = "5";
block_td_uid_19_6270617183c6f.found_posts = "172";
block_td_uid_19_6270617183c6f.header_color = "";
block_td_uid_19_6270617183c6f.ajax_pagination_infinite_stop = "";
block_td_uid_19_6270617183c6f.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_19_6270617183c6f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_6270617183c6f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_6270617183c6f" ><div id=td_uid_19_6270617183c6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/macron-e-reeleito-na-franca/" rel="bookmark" title="Macron é reeleito na França"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/macron_pres_franca-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/macron_pres_franca-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/macron_pres_franca-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/macron_pres_franca-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/macron_pres_franca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Macron é reeleito na França"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/macron-e-reeleito-na-franca/" rel="bookmark" title="Macron é reeleito na França">Macron é reeleito na França</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/fortes-inundacoes-ja-deixam-pelo-menos-433-mortos-na-africa-do-sul/" rel="bookmark" title="Fortes inundações já deixam pelo menos 433 mortos na África do Sul"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Inundacoes_africa-do-sul-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Inundacoes_africa-do-sul-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Inundacoes_africa-do-sul-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Inundacoes_africa-do-sul-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Inundacoes_africa-do-sul-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fortes inundações já deixam pelo menos 433 mortos na África do Sul"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/fortes-inundacoes-ja-deixam-pelo-menos-433-mortos-na-africa-do-sul/" rel="bookmark" title="Fortes inundações já deixam pelo menos 433 mortos na África do Sul">Fortes inundações já deixam pelo menos 433 mortos na África do Sul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/oscar-2022-will-smith-esmurra-ator-apos-piada-sobre-esposa-doente-confira-no-video/" rel="bookmark" title="OSCAR 2022: Will Smith esmurra ator após piada sobre esposa doente; confira no vídeo"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/03/murro_will-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/03/murro_will-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/murro_will-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/murro_will-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/murro_will-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="OSCAR 2022: Will Smith esmurra ator após piada sobre esposa doente; confira no vídeo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/oscar-2022-will-smith-esmurra-ator-apos-piada-sobre-esposa-doente-confira-no-video/" rel="bookmark" title="OSCAR 2022: Will Smith esmurra ator após piada sobre esposa doente; confira no vídeo">OSCAR 2022: Will Smith esmurra ator após piada sobre esposa doente; confira no vídeo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/guerra-ataque-a-teatro-em-mariupol-pode-ter-matado-300-pessoas/" rel="bookmark" title="GUERRA: Ataque a teatro em Mariupol pode ter matado 300 pessoas"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/03/Ataque_Teatro_Mariupol-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/03/Ataque_Teatro_Mariupol-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/Ataque_Teatro_Mariupol-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/Ataque_Teatro_Mariupol-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/Ataque_Teatro_Mariupol-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GUERRA: Ataque a teatro em Mariupol pode ter matado 300 pessoas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/guerra-ataque-a-teatro-em-mariupol-pode-ter-matado-300-pessoas/" rel="bookmark" title="GUERRA: Ataque a teatro em Mariupol pode ter matado 300 pessoas">GUERRA: Ataque a teatro em Mariupol pode ter matado 300 pessoas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/aviao-com-presidente-da-polonia-faz-pouso-de-emergencia/" rel="bookmark" title="Avião com presidente da Polônia faz pouso de emergência"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/03/Pres_Polonia_Andrzej_Duda-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/03/Pres_Polonia_Andrzej_Duda-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/Pres_Polonia_Andrzej_Duda-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/Pres_Polonia_Andrzej_Duda-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/Pres_Polonia_Andrzej_Duda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Avião com presidente da Polônia faz pouso de emergência"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/aviao-com-presidente-da-polonia-faz-pouso-de-emergencia/" rel="bookmark" title="Avião com presidente da Polônia faz pouso de emergência">Avião com presidente da Polônia faz pouso de emergência</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_6270617183c6f" data-td_block_id="td_uid_19_6270617183c6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_6270617183c6f" data-td_block_id="td_uid_19_6270617183c6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="//snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_62706171867b1 = new tdBlock();
block_td_uid_20_62706171867b1.id = "td_uid_20_62706171867b1";
block_td_uid_20_62706171867b1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_20_62706171867b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_62706171867b1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_62706171867b1.td_column_number = "3";
block_td_uid_20_62706171867b1.block_type = "td_block_mega_menu";
block_td_uid_20_62706171867b1.post_count = "5";
block_td_uid_20_62706171867b1.found_posts = "488";
block_td_uid_20_62706171867b1.header_color = "";
block_td_uid_20_62706171867b1.ajax_pagination_infinite_stop = "";
block_td_uid_20_62706171867b1.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_20_62706171867b1);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_20_62706171867b1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_62706171867b1" ><div id=td_uid_20_62706171867b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/clientes-da-claro-reclamam-de-servico-fora-do-ar/" rel="bookmark" title="Clientes da Claro reclamam de serviço fora do ar"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/claro-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/claro-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/claro-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/claro-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/claro-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/05/claro-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Clientes da Claro reclamam de serviço fora do ar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/clientes-da-claro-reclamam-de-servico-fora-do-ar/" rel="bookmark" title="Clientes da Claro reclamam de serviço fora do ar">Clientes da Claro reclamam de serviço fora do ar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/mostra-de-filmes-sera-realizada-na-colonia-penal-agricola-do-sertao-na-cidade-de-sousa/" rel="bookmark" title="Mostra de filmes será realizada na Colônia Penal Agrícola do Sertão, na cidade de Sousa"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Colonia_cinema-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Colonia_cinema-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Colonia_cinema-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Colonia_cinema-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Colonia_cinema-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mostra de filmes será realizada na Colônia Penal Agrícola do Sertão, na cidade de Sousa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/mostra-de-filmes-sera-realizada-na-colonia-penal-agricola-do-sertao-na-cidade-de-sousa/" rel="bookmark" title="Mostra de filmes será realizada na Colônia Penal Agrícola do Sertão, na cidade de Sousa">Mostra de filmes será realizada na Colônia Penal Agrícola do Sertão, na cidade de Sousa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/joao-pessoa-recebe-a-festa-jameika-baile-da-cultura-jamaicana/" rel="bookmark" title="João Pessoa recebe a Festa JAMEIKA – Baile da Cultura Jamaicana"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/jameika-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/jameika-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/jameika-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/jameika-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/jameika-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="João Pessoa recebe a Festa JAMEIKA – Baile da Cultura Jamaicana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/joao-pessoa-recebe-a-festa-jameika-baile-da-cultura-jamaicana/" rel="bookmark" title="João Pessoa recebe a Festa JAMEIKA – Baile da Cultura Jamaicana">João Pessoa recebe a Festa JAMEIKA – Baile da Cultura Jamaicana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/jovens-aprendizes-passam-ate-mil-horas-como-assistentes-administrativos-enquanto-poderiam-se-formar-em-curso-tecnico-com-menos-tempo/" rel="bookmark" title="Jovens aprendizes passam até mil horas como assistentes administrativos, enquanto poderiam se formar em curso técnico com menos tempo"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/01/trabalho_notebook-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/01/trabalho_notebook-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/01/trabalho_notebook-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/01/trabalho_notebook-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/01/trabalho_notebook-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2020/01/trabalho_notebook-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jovens aprendizes passam até mil horas como assistentes administrativos, enquanto poderiam se formar em curso técnico com menos tempo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/jovens-aprendizes-passam-ate-mil-horas-como-assistentes-administrativos-enquanto-poderiam-se-formar-em-curso-tecnico-com-menos-tempo/" rel="bookmark" title="Jovens aprendizes passam até mil horas como assistentes administrativos, enquanto poderiam se formar em curso técnico com menos tempo">Jovens aprendizes passam até mil horas como assistentes administrativos, enquanto poderiam se formar em curso técnico com menos tempo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/programa-do-instituto-coca-cola-brasil-abre-inscricoes-para-capacitacao-de-jovens-ao-primeiro-emprego/" rel="bookmark" title="Programa do Instituto Coca-Cola Brasil abre inscrições para capacitação de jovens ao primeiro emprego"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Coletivo_inst_coca_cola-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Coletivo_inst_coca_cola-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Coletivo_inst_coca_cola-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Coletivo_inst_coca_cola-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Coletivo_inst_coca_cola-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Programa do Instituto Coca-Cola Brasil abre inscrições para capacitação de jovens ao primeiro emprego"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/programa-do-instituto-coca-cola-brasil-abre-inscricoes-para-capacitacao-de-jovens-ao-primeiro-emprego/" rel="bookmark" title="Programa do Instituto Coca-Cola Brasil abre inscrições para capacitação de jovens ao primeiro emprego">Programa do Instituto Coca-Cola Brasil abre inscrições para capacitação de jovens ao primeiro emprego</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_62706171867b1" id="td_uid_21_6270617188814" data-td_block_id="td_uid_20_62706171867b1" data-td_filter_value="" href="//snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_20_62706171867b1"  id="td_uid_22_6270617188891" data-td_block_id="td_uid_20_62706171867b1" data-td_filter_value="146" href="//snn.com.br/mais/ciencias-e-tecnologia/">Ciências e Tecnologia</a><a class="mega-menu-sub-cat-td_uid_20_62706171867b1"  id="td_uid_23_62706171888fb" data-td_block_id="td_uid_20_62706171867b1" data-td_filter_value="141" href="//snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_20_62706171867b1"  id="td_uid_24_627061718895d" data-td_block_id="td_uid_20_62706171867b1" data-td_filter_value="142" href="//snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a><a class="mega-menu-sub-cat-td_uid_20_62706171867b1"  id="td_uid_25_62706171889c8" data-td_block_id="td_uid_20_62706171867b1" data-td_filter_value="133" href="//snn.com.br/mais/eventos/">Eventos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_62706171867b1" data-td_block_id="td_uid_20_62706171867b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_62706171867b1" data-td_block_id="td_uid_20_62706171867b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="//bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="//bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="//radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="//snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="//snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="//tvarius.com.br">TV Arius</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="//snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="//snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-111263" class="post-111263 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-joao-pessoa category-paraiba" itemscope itemtype="//schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="//schema.org/BreadcrumbList"><span class="td-bred-first"><a href="//snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="//schema.org/ListItem">
                               <a title="Todas as Notícias Destaques" class="entry-crumb" itemscope itemprop="item" itemtype="//schema.org/Thing" href="//snn.com.br/destaques/">
                                  <span itemprop="name">Destaques</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ESCASSEZ DE RECURSOS: Transporte coletivo de João pessoa está entre os piores...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="//snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="//snn.com.br/paraiba/joao-pessoa/">João Pessoa</a></li><li class="entry-category"><a  href="//snn.com.br/paraiba/">Paraíba</a></li></ul>
            <header>
                <h1 class="entry-title">ESCASSEZ DE RECURSOS: Transporte coletivo de João pessoa está entre os piores das capitais brasileiras</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="//snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-02T19:52:04+00:00" >maio 2, 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-111263">1</span></div>                    <div class="td-post-comments"><a href="//snn.com.br/escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fescassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="//twitter.com/intent/tweet?text=ESCASSEZ+DE+RECURSOS%3A+Transporte+coletivo+de+Jo%C3%A3o+pessoa+est%C3%A1+entre+os+piores+das+capitais+brasileiras&url=https%3A%2F%2Fsnn.com.br%2Fescassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras%2F&via=%23SNN"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="//plus.google.com/share?url=//snn.com.br/escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="//pinterest.com/pin/create/button/?url=//snn.com.br/escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras/&amp;media=//snn.com.br/wp-content/uploads/2022/05/onibus-Jp.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ESCASSEZ+DE+RECURSOS%3A+Transporte+coletivo+de+Jo%C3%A3o+pessoa+est%C3%A1+entre+os+piores+das+capitais+brasileiras%20-%20https%3A%2F%2Fsnn.com.br%2Fescassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="//snn.com.br/wp-content/uploads/2022/05/onibus-Jp.jpg" data-caption=""><img width="640" height="334" class="entry-thumb td-modal-image" src="//snn.com.br/wp-content/uploads/2022/05/onibus-Jp-640x334.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/onibus-Jp.jpg 640w, //snn.com.br/wp-content/uploads/2022/05/onibus-Jp-300x157.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="onibus-Jp"/></a></div>
        <p>“Não só João Pessoa, mas o país inteiro está deficitário”. Foi o que disse o  engenheiro civil Carlos Alberto Batinga Chaves, em conversa com o Portal F5 Online.</p>
<p>Membro do conselho da Associação Nacional de Transportes Públicos (ANTP), Batinga diz que não existe nenhum transporte de ‘razoável a bom’ pago apenas por quem usa. Ele explica que, não diferente de outras capitais, em João Pessoa a receita também não está conseguindo cobrir os custos.</p>
<figure id="attachment_58703" class="wp-caption alignnone" aria-describedby="caption-attachment-58703"><img class=" wp-image-58703" src="//f5online.com.br/wp-content/uploads/2022/05/Batinga_01-300x200.webp" sizes="(max-width: 601px) 100vw, 601px" srcset="//f5online.com.br/wp-content/uploads/2022/05/Batinga_01-300x200.webp 300w, //f5online.com.br/wp-content/uploads/2022/05/Batinga_01-631x420.webp 631w, //f5online.com.br/wp-content/uploads/2022/05/Batinga_01-150x100.webp 150w, //f5online.com.br/wp-content/uploads/2022/05/Batinga_01.webp 1024w" alt="" width="601" height="399" /><figcaption id="caption-attachment-58703" class="wp-caption-text">Foto: Reprodução/ Diário do Transporte</figcaption></figure>
<p>“Com a pandemia houve uma queda muito grande de passageiros e, consequentemente, de receita, então, o sistema de João Pessoa entrou em crise, além do mais, houve uma redução considerável do ISS e do ICMS do diesel”</p>
<p>Batinga pontua que a capital paraibana precisa de uma política mais efetiva para o setor de transporte público e que um plano de mobilidade urbana seria fundamental para diretrizes de curto, médio e longo prazo para o setor.</p>
<p>“Sem planejamento é impossível você ter um transporte que funcione e atenda a população, porque existe um custo crescente, principalmente do diesel – que neste último ano subiu praticamente cem por cento-, o segundo insumo que mais contribui para o preço do serviço”, disse o especialista.</p>
<p>Batinga também ressalta que existe um desequilíbrio entre o custo e a receita. Ele esclarece que, com exceção das cidades de São Paulo, Curitiba e Brasília, que mantêm um subsídio permanente, todas as demais, especialmente por conta da pandemia que agravou a situação, praticaram o subsídio local.</p>
<p>Segundo Batinga, existe uma pressão dos estados do país para que haja uma contribuição por parte do Governo Federal, o que não acontece hoje.</p>
<p>“Então esse é um momento difícil que passa o transporte público brasileiro, não só em João Pessoa, mas no país todo. Carecemos de uma política nacional para o setor e apesar de 85% da população brasileira viver nas cidades, a contribuição do Estado, no que se refere a apoiar o transporte público é inexistente”, conclui.</p>
<p><strong>Fonte: F5</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fescassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="//twitter.com/intent/tweet?text=ESCASSEZ+DE+RECURSOS%3A+Transporte+coletivo+de+Jo%C3%A3o+pessoa+est%C3%A1+entre+os+piores+das+capitais+brasileiras&url=https%3A%2F%2Fsnn.com.br%2Fescassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras%2F&via=%23SNN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="//plus.google.com/share?url=//snn.com.br/escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="//pinterest.com/pin/create/button/?url=//snn.com.br/escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras/&amp;media=//snn.com.br/wp-content/uploads/2022/05/onibus-Jp.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ESCASSEZ+DE+RECURSOS%3A+Transporte+coletivo+de+Jo%C3%A3o+pessoa+est%C3%A1+entre+os+piores+das+capitais+brasileiras%20-%20https%3A%2F%2Fsnn.com.br%2Fescassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="//www.facebook.com/plugins/like.php?href=//snn.com.br/escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="//twitter.com/share" class="twitter-share-button" data-url="//snn.com.br/escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras/" data-text="ESCASSEZ DE RECURSOS: Transporte coletivo de João pessoa está entre os piores das capitais brasileiras" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="//snn.com.br/fora-do-ar-site-do-tse-cai-a-dois-dias-do-fim-do-prazo-para-regularizar-titulo/">FORA DO AR: Site do TSE cai a dois dias do fim do prazo para regularizar título</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="//snn.com.br/author/snncom/"><img alt='' src='//secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="//snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="//snn.com.br">//snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="//schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2022-05-02T19:52:04+00:00"><meta itemprop="dateModified" content="2022-05-02T19:52:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="//schema.org/WebPage" itemid="//snn.com.br/escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="//schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="//schema.org/ImageObject"><meta itemprop="url" content="//snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="#SNN"></span><meta itemprop="headline " content="ESCASSEZ DE RECURSOS: Transporte coletivo de João pessoa está entre os piores das capitais brasileiras"><span style="display: none;" itemprop="image" itemscope itemtype="//schema.org/ImageObject"><meta itemprop="url" content="//snn.com.br/wp-content/uploads/2022/05/onibus-Jp.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="334"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_26_62706171968a8 = new tdBlock();
block_td_uid_26_62706171968a8.id = "td_uid_26_62706171968a8";
block_td_uid_26_62706171968a8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_26_62706171968a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_62706171968a8_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":111263,"live_filter_cur_post_author":"2"}';
block_td_uid_26_62706171968a8.td_column_number = "3";
block_td_uid_26_62706171968a8.block_type = "td_block_related_posts";
block_td_uid_26_62706171968a8.post_count = "3";
block_td_uid_26_62706171968a8.found_posts = "4615";
block_td_uid_26_62706171968a8.header_color = "";
block_td_uid_26_62706171968a8.ajax_pagination_infinite_stop = "";
block_td_uid_26_62706171968a8.max_num_pages = "1539";
tdBlocksArray.push(block_td_uid_26_62706171968a8);
</script><div class="td_block_wrap td_block_related_posts td_uid_26_62706171968a8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_62706171968a8" ><h4 class="td-related-title"><a id="td_uid_27_627061719f25b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_62706171968a8" href="#">RELATED ARTICLES</a><a id="td_uid_28_627061719f297" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_62706171968a8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_26_62706171968a8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/fora-do-ar-site-do-tse-cai-a-dois-dias-do-fim-do-prazo-para-regularizar-titulo/" rel="bookmark" title="FORA DO AR: Site do TSE cai a dois dias do fim do prazo para regularizar título"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/TITULO-NET-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/TITULO-NET-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/05/TITULO-NET-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/TITULO-NET-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/TITULO-NET-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="FORA DO AR: Site do TSE cai a dois dias do fim do prazo para regularizar título"/></a></div>                <a href="//snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/fora-do-ar-site-do-tse-cai-a-dois-dias-do-fim-do-prazo-para-regularizar-titulo/" rel="bookmark" title="FORA DO AR: Site do TSE cai a dois dias do fim do prazo para regularizar título">FORA DO AR: Site do TSE cai a dois dias do fim do prazo para regularizar título</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/clientes-da-claro-reclamam-de-servico-fora-do-ar/" rel="bookmark" title="Clientes da Claro reclamam de serviço fora do ar"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/claro-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/claro-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/05/claro-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/claro-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/claro-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/claro-511x385.jpg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Clientes da Claro reclamam de serviço fora do ar"/></a></div>                <a href="//snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/clientes-da-claro-reclamam-de-servico-fora-do-ar/" rel="bookmark" title="Clientes da Claro reclamam de serviço fora do ar">Clientes da Claro reclamam de serviço fora do ar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/governo-da-pb-anuncia-subsidio-de-50-e-evita-aumento-das-passagens-de-onibus-intermunicipais-na-grande-jp/" rel="bookmark" title="Governo da PB anuncia subsídio de 50% e evita aumento das passagens de ônibus intermunicipais na grande JP"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/onibus_dentro-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/onibus_dentro-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/05/onibus_dentro-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/onibus_dentro-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/onibus_dentro-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Governo da PB anuncia subsídio de 50% e evita aumento das passagens de ônibus intermunicipais na grande JP"/></a></div>                <a href="//snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/governo-da-pb-anuncia-subsidio-de-50-e-evita-aumento-das-passagens-de-onibus-intermunicipais-na-grande-jp/" rel="bookmark" title="Governo da PB anuncia subsídio de 50% e evita aumento das passagens de ônibus intermunicipais na grande JP">Governo da PB anuncia subsídio de 50% e evita aumento das passagens de ônibus intermunicipais na grande JP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_62706171968a8" data-td_block_id="td_uid_26_62706171968a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_62706171968a8" data-td_block_id="td_uid_26_62706171968a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/escassez-de-recursos-transporte-coletivo-de-joao-pessoa-esta-entre-os-piores-das-capitais-brasileiras/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="//snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='111263' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="//snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="157">Copa do Mundo</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="155">Eleições 2022</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="154">São João 2021</option>
	<option class="level-0" value="156">São João 2022</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="//www.radios.com.br/aovivo/radio-borborema/68835"><img class="alignnone size-medium wp-image-10400" src="//radioborborema.com.br/wp-content/uploads/2021/08/radiosnet-300x102.jpg" alt="" width="300" height="102" /></a></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-111263 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure>
		</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="//snn.com.br/"><img class="td-retina-data" src="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>TV Arius ao Vivo</span></div>			<div class="textwidget"><style>
<p>		figure { width: 90%; min-width: 17.5em; margin:0 auto;}<br />		figcaption { font: 120% sans-serif; text-align: center;}<br />		.boxzCAST {<br />			position: relative;<br />			padding-bottom: 56.25%;<br />			padding-top: 25px;<br />			height: 0;<br />			margin:0 auto;<br />		}<br />		.boxzCAST iframe {<br />			position: absolute;<br />			top: 0;<br />			left: 0;<br />			width: 100%;<br />			height: 100%;<br />		}</p>
</style>
<div class="boxzCAST"><iframe src="//playerv.zcast.com.br/video/tvarius/2/true/false/YzNKMk5TNTZZMkZ6ZEM1amIyMHVZbkk9K1o=/16:9/nocover/nao/" frameborder="0" scrolling="no" allowfullscreen=""></iframe></div>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>ME Ajude Meu Filho</span></div>			<div class="textwidget"><p><iframe src="//www.youtube.com/embed/qfc418mM9I8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2022-05-02 10:55:45PM UTC (07:55PM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 62706171f1f70
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = '//snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = '//snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>