<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="https://sslplayer.reverso.srv.br/player-barra/7328/000000" frameborder="0" width="100%" height="31"></iframe>
	    <title>Tovar se afasta do cargo nessa sexta para concorrer às eleições de outubro | #SNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para #SNN &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo; Tovar se afasta do cargo nessa sexta para concorrer às eleições de outubro" href="https://snn.com.br/tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Genival Lacerda recebe alta de hospital após sofrer AVC' href='https://snn.com.br/genival-lacerda-recebe-alta-de-hospital-apos-sofrer-avc/' />
<link rel='next' title='Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade' href='https://snn.com.br/tensao-pre-lockdown-campinenses-lotam-bancos-supermercados-e-centro-da-cidade/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro/" />
<link rel='shortlink' href='https://snn.com.br/?p=104398' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Ftovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Ftovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-104398 single-format-standard tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                sábado, maio 30, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">#SNN</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5ed273fdd7f81 = new tdBlock();
block_td_uid_2_5ed273fdd7f81.id = "td_uid_2_5ed273fdd7f81";
block_td_uid_2_5ed273fdd7f81.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5ed273fdd7f81_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ed273fdd7f81_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ed273fdd7f81.td_column_number = "3";
block_td_uid_2_5ed273fdd7f81.block_type = "td_block_mega_menu";
block_td_uid_2_5ed273fdd7f81.post_count = "5";
block_td_uid_2_5ed273fdd7f81.found_posts = "361";
block_td_uid_2_5ed273fdd7f81.header_color = "";
block_td_uid_2_5ed273fdd7f81.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ed273fdd7f81.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_2_5ed273fdd7f81);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5ed273fdd7f81_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ed273fdd7f81" ><div id=td_uid_2_5ed273fdd7f81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro/" rel="bookmark" title="Tovar se afasta do cargo nessa sexta para concorrer às eleições de outubro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019-511x384.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tovar se afasta do cargo nessa sexta para concorrer às eleições de outubro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro/" rel="bookmark" title="Tovar se afasta do cargo nessa sexta para concorrer às eleições de outubro">Tovar se afasta do cargo nessa sexta para concorrer às eleições de outubro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/governo-vai-enfrentar-stf-e-quer-habeas-corpus-preventivo-para-o-ministro-weintraub/" rel="bookmark" title="Governo vai enfrentar STF e quer habeas corpus preventivo para o ministro Weintraub"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Governo vai enfrentar STF e quer habeas corpus preventivo para o ministro Weintraub"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/governo-vai-enfrentar-stf-e-quer-habeas-corpus-preventivo-para-o-ministro-weintraub/" rel="bookmark" title="Governo vai enfrentar STF e quer habeas corpus preventivo para o ministro Weintraub">Governo vai enfrentar STF e quer habeas corpus preventivo para o ministro Weintraub</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pleno-do-tjpb-vai-indicar-lista-triplice-para-o-tre-na-sessao-desta-quarta-feira-27/" rel="bookmark" title="Pleno do TJPB vai indicar lista tríplice para o TRE na sessão desta quarta-feira (27)"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/TRE_PB-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/TRE_PB-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/TRE_PB-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/TRE_PB-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/TRE_PB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pleno do TJPB vai indicar lista tríplice para o TRE na sessão desta quarta-feira (27)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pleno-do-tjpb-vai-indicar-lista-triplice-para-o-tre-na-sessao-desta-quarta-feira-27/" rel="bookmark" title="Pleno do TJPB vai indicar lista tríplice para o TRE na sessão desta quarta-feira (27)">Pleno do TJPB vai indicar lista tríplice para o TRE na sessão desta quarta-feira (27)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ministro-do-stf-pede-a-saida-de-weintraub-da-educacao/" rel="bookmark" title="Ministro do STF pede a saída de Weintraub da educação"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/marco_aurelio_STF-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/marco_aurelio_STF-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/marco_aurelio_STF-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/marco_aurelio_STF-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/marco_aurelio_STF-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ministro do STF pede a saída de Weintraub da educação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ministro-do-stf-pede-a-saida-de-weintraub-da-educacao/" rel="bookmark" title="Ministro do STF pede a saída de Weintraub da educação">Ministro do STF pede a saída de Weintraub da educação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/governadores-do-nordeste-e-demais-regioes-se-reunem-com-o-presidente-jair-bolsonaro-nesta-quinta-feira/" rel="bookmark" title="Governadores do Nordeste e demais regiões se reúnem com o presidente Jair Bolsonaro, nesta quinta-feira"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/gov-João-Azevedo-conferência-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/gov-João-Azevedo-conferência-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/gov-João-Azevedo-conferência-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/gov-João-Azevedo-conferência-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/gov-João-Azevedo-conferência-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Governadores do Nordeste e demais regiões se reúnem com o presidente Jair Bolsonaro, nesta quinta-feira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/governadores-do-nordeste-e-demais-regioes-se-reunem-com-o-presidente-jair-bolsonaro-nesta-quinta-feira/" rel="bookmark" title="Governadores do Nordeste e demais regiões se reúnem com o presidente Jair Bolsonaro, nesta quinta-feira">Governadores do Nordeste e demais regiões se reúnem com o presidente Jair Bolsonaro, nesta quinta-feira</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ed273fdd7f81" data-td_block_id="td_uid_2_5ed273fdd7f81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ed273fdd7f81" data-td_block_id="td_uid_2_5ed273fdd7f81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5ed273fddc5b1 = new tdBlock();
block_td_uid_3_5ed273fddc5b1.id = "td_uid_3_5ed273fddc5b1";
block_td_uid_3_5ed273fddc5b1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5ed273fddc5b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ed273fddc5b1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5ed273fddc5b1.td_column_number = "3";
block_td_uid_3_5ed273fddc5b1.block_type = "td_block_mega_menu";
block_td_uid_3_5ed273fddc5b1.post_count = "5";
block_td_uid_3_5ed273fddc5b1.found_posts = "274";
block_td_uid_3_5ed273fddc5b1.header_color = "";
block_td_uid_3_5ed273fddc5b1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ed273fddc5b1.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_3_5ed273fddc5b1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5ed273fddc5b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5ed273fddc5b1" ><div id=td_uid_3_5ed273fddc5b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/homem-e-baleado-na-janela-de-apartamento-enquanto-olhava-assalto-video/" rel="bookmark" title="Homem é baleado na janela de apartamento enquanto olhava assalto; vídeo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/baleado-bessa-180x135.png" srcset="https://snn.com.br/wp-content/uploads/2020/05/baleado-bessa-180x135.png 180w, https://snn.com.br/wp-content/uploads/2020/05/baleado-bessa-80x60.png 80w, https://snn.com.br/wp-content/uploads/2020/05/baleado-bessa-100x75.png 100w, https://snn.com.br/wp-content/uploads/2020/05/baleado-bessa-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Homem é baleado na janela de apartamento enquanto olhava assalto; vídeo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/homem-e-baleado-na-janela-de-apartamento-enquanto-olhava-assalto-video/" rel="bookmark" title="Homem é baleado na janela de apartamento enquanto olhava assalto; vídeo">Homem é baleado na janela de apartamento enquanto olhava assalto; vídeo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cadeirante-mudo-e-detido-ao-tentar-assaltar-relojoaria-com-arma-nos-pes/" rel="bookmark" title="Cadeirante mudo é detido ao tentar assaltar relojoaria com arma nos pés"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/assalto_cadeirante-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/assalto_cadeirante-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/assalto_cadeirante-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/assalto_cadeirante-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/assalto_cadeirante-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cadeirante mudo é detido ao tentar assaltar relojoaria com arma nos pés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cadeirante-mudo-e-detido-ao-tentar-assaltar-relojoaria-com-arma-nos-pes/" rel="bookmark" title="Cadeirante mudo é detido ao tentar assaltar relojoaria com arma nos pés">Cadeirante mudo é detido ao tentar assaltar relojoaria com arma nos pés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/calvario-e-placebo-parecem-irmas-gemeas-matam-do-mesmo-jeito/" rel="bookmark" title="Calvário e Placebo parecem irmãs gêmeas; matam do mesmo jeito"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/07/policia-federal-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/07/policia-federal-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/07/policia-federal-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/07/policia-federal-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/07/policia-federal-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calvário e Placebo parecem irmãs gêmeas; matam do mesmo jeito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/calvario-e-placebo-parecem-irmas-gemeas-matam-do-mesmo-jeito/" rel="bookmark" title="Calvário e Placebo parecem irmãs gêmeas; matam do mesmo jeito">Calvário e Placebo parecem irmãs gêmeas; matam do mesmo jeito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/superintende-da-policia-federal-na-paraiba-e-nomeado-pelo-ministerio-da-justica/" rel="bookmark" title="SUPERINTENDE DA POLÍCIA FEDERAL NA PARAÍBA É NOMEADO PELO MINISTÉRIO DA JUSTIÇA"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/PF_carro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/PF_carro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/PF_carro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/PF_carro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/PF_carro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SUPERINTENDE DA POLÍCIA FEDERAL NA PARAÍBA É NOMEADO PELO MINISTÉRIO DA JUSTIÇA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/superintende-da-policia-federal-na-paraiba-e-nomeado-pelo-ministerio-da-justica/" rel="bookmark" title="SUPERINTENDE DA POLÍCIA FEDERAL NA PARAÍBA É NOMEADO PELO MINISTÉRIO DA JUSTIÇA">SUPERINTENDE DA POLÍCIA FEDERAL NA PARAÍBA É NOMEADO PELO MINISTÉRIO DA JUSTIÇA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/dois-homens-sao-presos-com-drogas-durante-fiscalizacao-feita-pela-prf-na-divisa-entre-pb-rn/" rel="bookmark" title="DOIS HOMENS SÃO PRESOS COM DROGAS DURANTE FISCALIZAÇÃO FEITA PELA PRF, NA DIVISA ENTRE PB/RN"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/themes/Newsmag/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/dois-homens-sao-presos-com-drogas-durante-fiscalizacao-feita-pela-prf-na-divisa-entre-pb-rn/" rel="bookmark" title="DOIS HOMENS SÃO PRESOS COM DROGAS DURANTE FISCALIZAÇÃO FEITA PELA PRF, NA DIVISA ENTRE PB/RN">DOIS HOMENS SÃO PRESOS COM DROGAS DURANTE FISCALIZAÇÃO FEITA PELA PRF, NA DIVISA ENTRE PB/RN</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ed273fddc5b1" data-td_block_id="td_uid_3_5ed273fddc5b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ed273fddc5b1" data-td_block_id="td_uid_3_5ed273fddc5b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5ed273fde0109 = new tdBlock();
block_td_uid_4_5ed273fde0109.id = "td_uid_4_5ed273fde0109";
block_td_uid_4_5ed273fde0109.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5ed273fde0109_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ed273fde0109_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5ed273fde0109.td_column_number = "3";
block_td_uid_4_5ed273fde0109.block_type = "td_block_mega_menu";
block_td_uid_4_5ed273fde0109.post_count = "5";
block_td_uid_4_5ed273fde0109.found_posts = "132";
block_td_uid_4_5ed273fde0109.header_color = "";
block_td_uid_4_5ed273fde0109.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ed273fde0109.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_4_5ed273fde0109);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_5ed273fde0109_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5ed273fde0109" ><div id=td_uid_4_5ed273fde0109 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tjdf-pb-denuncia-sp-crystal-por-nao-executar-os-hinos-antes-de-partida-pelo-paraibano/" rel="bookmark" title="TJDF-PB denuncia SP Crystal por não executar os hinos antes de partida pelo Paraibano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/sao_paulo_cristal_sport_lagoa_seca-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/sao_paulo_cristal_sport_lagoa_seca-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/sao_paulo_cristal_sport_lagoa_seca-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/sao_paulo_cristal_sport_lagoa_seca-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/sao_paulo_cristal_sport_lagoa_seca-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/05/sao_paulo_cristal_sport_lagoa_seca-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TJDF-PB denuncia SP Crystal por não executar os hinos antes de partida pelo Paraibano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tjdf-pb-denuncia-sp-crystal-por-nao-executar-os-hinos-antes-de-partida-pelo-paraibano/" rel="bookmark" title="TJDF-PB denuncia SP Crystal por não executar os hinos antes de partida pelo Paraibano">TJDF-PB denuncia SP Crystal por não executar os hinos antes de partida pelo Paraibano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/campinense-recebe-parecer-dos-bombeiros-e-da-passo-importante-para-mandar-jogos-no-renatao/" rel="bookmark" title="Campinense recebe parecer dos Bombeiros e dá passo importante para mandar jogos no Renatão"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/estadio-renatao-samy-oliveira-campinense--180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/estadio-renatao-samy-oliveira-campinense--180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/estadio-renatao-samy-oliveira-campinense--554x420.jpg 554w, https://snn.com.br/wp-content/uploads/2020/05/estadio-renatao-samy-oliveira-campinense--80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/estadio-renatao-samy-oliveira-campinense--100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/estadio-renatao-samy-oliveira-campinense--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campinense recebe parecer dos Bombeiros e dá passo importante para mandar jogos no Renatão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/campinense-recebe-parecer-dos-bombeiros-e-da-passo-importante-para-mandar-jogos-no-renatao/" rel="bookmark" title="Campinense recebe parecer dos Bombeiros e dá passo importante para mandar jogos no Renatão">Campinense recebe parecer dos Bombeiros e dá passo importante para mandar jogos no Renatão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/botafogo-pb-volta-atras-e-so-vai-anunciar-um-novo-tecnico-quando-volta-do-futebol-estiver-marcada/" rel="bookmark" title="Botafogo-PB volta atrás e só vai anunciar um novo técnico quando volta do futebol estiver marcada"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Bolas_botafogo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Bolas_botafogo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Bolas_botafogo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Bolas_botafogo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Bolas_botafogo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Botafogo-PB volta atrás e só vai anunciar um novo técnico quando volta do futebol estiver marcada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/botafogo-pb-volta-atras-e-so-vai-anunciar-um-novo-tecnico-quando-volta-do-futebol-estiver-marcada/" rel="bookmark" title="Botafogo-PB volta atrás e só vai anunciar um novo técnico quando volta do futebol estiver marcada">Botafogo-PB volta atrás e só vai anunciar um novo técnico quando volta do futebol estiver marcada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/vice-presidente-do-campinense-cogita-sair-do-clube-mas-desiste-e-promete-dois-nomes-de-peso/" rel="bookmark" title="Vice-presidente do Campinense cogita sair do clube, mas desiste e promete dois &#8220;nomes de peso&#8221;"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/kleber_cabral-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/kleber_cabral-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/kleber_cabral-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/kleber_cabral-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/kleber_cabral-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vice-presidente do Campinense cogita sair do clube, mas desiste e promete dois &#8220;nomes de peso&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/vice-presidente-do-campinense-cogita-sair-do-clube-mas-desiste-e-promete-dois-nomes-de-peso/" rel="bookmark" title="Vice-presidente do Campinense cogita sair do clube, mas desiste e promete dois &#8220;nomes de peso&#8221;">Vice-presidente do Campinense cogita sair do clube, mas desiste e promete dois &#8220;nomes de peso&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/romario-preso-no-parque-ronaldo-juvenil-no-baralho-e-treta-de-m-white-com-policia-dos-eua-os-bastidores-do-tetra/" rel="bookmark" title="Romário preso no parque, Ronaldo juvenil no baralho e treta de M.White com polícia dos EUA: os bastidores do Tetra"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Seleção-1994-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Seleção-1994-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Seleção-1994-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Seleção-1994-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Seleção-1994-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Romário preso no parque, Ronaldo juvenil no baralho e treta de M.White com polícia dos EUA: os bastidores do Tetra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/romario-preso-no-parque-ronaldo-juvenil-no-baralho-e-treta-de-m-white-com-policia-dos-eua-os-bastidores-do-tetra/" rel="bookmark" title="Romário preso no parque, Ronaldo juvenil no baralho e treta de M.White com polícia dos EUA: os bastidores do Tetra">Romário preso no parque, Ronaldo juvenil no baralho e treta de M.White com polícia dos EUA: os bastidores do Tetra</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5ed273fde0109" id="td_uid_5_5ed273fde239f" data-td_block_id="td_uid_4_5ed273fde0109" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_5ed273fde0109"  id="td_uid_6_5ed273fde2410" data-td_block_id="td_uid_4_5ed273fde0109" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_5ed273fde0109"  id="td_uid_7_5ed273fde247b" data-td_block_id="td_uid_4_5ed273fde0109" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_5ed273fde0109"  id="td_uid_8_5ed273fde24e1" data-td_block_id="td_uid_4_5ed273fde0109" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_5ed273fde0109"  id="td_uid_9_5ed273fde2546" data-td_block_id="td_uid_4_5ed273fde0109" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_5ed273fde0109"  id="td_uid_10_5ed273fde25aa" data-td_block_id="td_uid_4_5ed273fde0109" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ed273fde0109" data-td_block_id="td_uid_4_5ed273fde0109"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ed273fde0109" data-td_block_id="td_uid_4_5ed273fde0109"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5ed273fdf3e07 = new tdBlock();
block_td_uid_11_5ed273fdf3e07.id = "td_uid_11_5ed273fdf3e07";
block_td_uid_11_5ed273fdf3e07.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5ed273fdf3e07_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ed273fdf3e07_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5ed273fdf3e07.td_column_number = "3";
block_td_uid_11_5ed273fdf3e07.block_type = "td_block_mega_menu";
block_td_uid_11_5ed273fdf3e07.post_count = "5";
block_td_uid_11_5ed273fdf3e07.found_posts = "562";
block_td_uid_11_5ed273fdf3e07.header_color = "";
block_td_uid_11_5ed273fdf3e07.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ed273fdf3e07.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_11_5ed273fdf3e07);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5ed273fdf3e07_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5ed273fdf3e07" ><div id=td_uid_11_5ed273fdf3e07 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/contrariando-muita-gente-bolsonaro-diz-que-nao-acha-justo-exame-da-oab-para-exercer-advocacia/" rel="bookmark" title="Contrariando muita gente, Bolsonaro diz que não acha justo exame da OAB para exercer advocacia"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_coletiva_moro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_coletiva_moro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_coletiva_moro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_coletiva_moro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_coletiva_moro-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_coletiva_moro-511x387.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Contrariando muita gente, Bolsonaro diz que não acha justo exame da OAB para exercer advocacia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/contrariando-muita-gente-bolsonaro-diz-que-nao-acha-justo-exame-da-oab-para-exercer-advocacia/" rel="bookmark" title="Contrariando muita gente, Bolsonaro diz que não acha justo exame da OAB para exercer advocacia">Contrariando muita gente, Bolsonaro diz que não acha justo exame da OAB para exercer advocacia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/datafolha-43-reprovam-governo-bolsonaro-33-aprovam-e-22-consideram-regular/" rel="bookmark" title="Datafolha: 43% reprovam governo Bolsonaro, 33% aprovam e 22% consideram regular"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Datafolha: 43% reprovam governo Bolsonaro, 33% aprovam e 22% consideram regular"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/datafolha-43-reprovam-governo-bolsonaro-33-aprovam-e-22-consideram-regular/" rel="bookmark" title="Datafolha: 43% reprovam governo Bolsonaro, 33% aprovam e 22% consideram regular">Datafolha: 43% reprovam governo Bolsonaro, 33% aprovam e 22% consideram regular</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/governo-vai-enfrentar-stf-e-quer-habeas-corpus-preventivo-para-o-ministro-weintraub/" rel="bookmark" title="Governo vai enfrentar STF e quer habeas corpus preventivo para o ministro Weintraub"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Governo vai enfrentar STF e quer habeas corpus preventivo para o ministro Weintraub"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/governo-vai-enfrentar-stf-e-quer-habeas-corpus-preventivo-para-o-ministro-weintraub/" rel="bookmark" title="Governo vai enfrentar STF e quer habeas corpus preventivo para o ministro Weintraub">Governo vai enfrentar STF e quer habeas corpus preventivo para o ministro Weintraub</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/petrobras-aumenta-diesel-em-7-e-gasolina-em-5-nas-refinarias/" rel="bookmark" title="Petrobras aumenta diesel em 7% e gasolina em 5% nas refinarias"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/06/Petrobrás-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/06/Petrobrás-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/06/Petrobrás-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/06/Petrobrás-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/06/Petrobrás-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Petrobras aumenta diesel em 7% e gasolina em 5% nas refinarias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/petrobras-aumenta-diesel-em-7-e-gasolina-em-5-nas-refinarias/" rel="bookmark" title="Petrobras aumenta diesel em 7% e gasolina em 5% nas refinarias">Petrobras aumenta diesel em 7% e gasolina em 5% nas refinarias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/um-ano-apos-morte-pai-de-gabriel-diniz-diz-que-passou-a-acreditar-na-vida-apos-morte/" rel="bookmark" title="Um ano após morte, pai de Gabriel Diniz diz que passou a acreditar na vida após morte"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Gabriel-Diniz-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Gabriel-Diniz-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Gabriel-Diniz-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Gabriel-Diniz-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Gabriel-Diniz-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Um ano após morte, pai de Gabriel Diniz diz que passou a acreditar na vida após morte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/um-ano-apos-morte-pai-de-gabriel-diniz-diz-que-passou-a-acreditar-na-vida-apos-morte/" rel="bookmark" title="Um ano após morte, pai de Gabriel Diniz diz que passou a acreditar na vida após morte">Um ano após morte, pai de Gabriel Diniz diz que passou a acreditar na vida após morte</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ed273fdf3e07" data-td_block_id="td_uid_11_5ed273fdf3e07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ed273fdf3e07" data-td_block_id="td_uid_11_5ed273fdf3e07"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5ed273fe05608 = new tdBlock();
block_td_uid_12_5ed273fe05608.id = "td_uid_12_5ed273fe05608";
block_td_uid_12_5ed273fe05608.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5ed273fe05608_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ed273fe05608_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5ed273fe05608.td_column_number = "3";
block_td_uid_12_5ed273fe05608.block_type = "td_block_mega_menu";
block_td_uid_12_5ed273fe05608.post_count = "5";
block_td_uid_12_5ed273fe05608.found_posts = "720";
block_td_uid_12_5ed273fe05608.header_color = "";
block_td_uid_12_5ed273fe05608.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ed273fe05608.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_12_5ed273fe05608);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_5ed273fe05608_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5ed273fe05608" ><div id=td_uid_12_5ed273fe05608 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tensao-pre-lockdown-campinenses-lotam-bancos-supermercados-e-centro-da-cidade/" rel="bookmark" title="Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tensao-pre-lockdown-campinenses-lotam-bancos-supermercados-e-centro-da-cidade/" rel="bookmark" title="Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade">Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/genival-lacerda-recebe-alta-de-hospital-apos-sofrer-avc/" rel="bookmark" title="Genival Lacerda recebe alta de hospital após sofrer AVC"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genival Lacerda recebe alta de hospital após sofrer AVC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/genival-lacerda-recebe-alta-de-hospital-apos-sofrer-avc/" rel="bookmark" title="Genival Lacerda recebe alta de hospital após sofrer AVC">Genival Lacerda recebe alta de hospital após sofrer AVC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pesquisa-do-procon-de-campina-grande-aponta-que-o-preco-do-gas-natural-em-um-mes-reduziu-971/" rel="bookmark" title="Pesquisa do Procon de Campina Grande aponta que o preço do gás natural em um mês reduziu 9,71%"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/gnv_abastecimento-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/gnv_abastecimento-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/gnv_abastecimento-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/gnv_abastecimento-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/gnv_abastecimento-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pesquisa do Procon de Campina Grande aponta que o preço do gás natural em um mês reduziu 9,71%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pesquisa-do-procon-de-campina-grande-aponta-que-o-preco-do-gas-natural-em-um-mes-reduziu-971/" rel="bookmark" title="Pesquisa do Procon de Campina Grande aponta que o preço do gás natural em um mês reduziu 9,71%">Pesquisa do Procon de Campina Grande aponta que o preço do gás natural em um mês reduziu 9,71%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/empresas-que-desrespeitarem-o-decreto-municipal-poderao-ser-atuadas-pelo-procon-de-campina-grande/" rel="bookmark" title="Empresas que desrespeitarem o Decreto Municipal poderão ser atuadas pelo Procon de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/03/Maciel_pinheiro_comercio_parado-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/03/Maciel_pinheiro_comercio_parado-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/03/Maciel_pinheiro_comercio_parado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/03/Maciel_pinheiro_comercio_parado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/03/Maciel_pinheiro_comercio_parado-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Empresas que desrespeitarem o Decreto Municipal poderão ser atuadas pelo Procon de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/empresas-que-desrespeitarem-o-decreto-municipal-poderao-ser-atuadas-pelo-procon-de-campina-grande/" rel="bookmark" title="Empresas que desrespeitarem o Decreto Municipal poderão ser atuadas pelo Procon de Campina Grande">Empresas que desrespeitarem o Decreto Municipal poderão ser atuadas pelo Procon de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mps-pedem-que-69-cidades-analisem-possibilidade-de-adesao-ao-feriadao-de-campina-grande/" rel="bookmark" title="MPs pedem que 69 cidades analisem possibilidade de ‘adesão ao feriadão’ de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MPs pedem que 69 cidades analisem possibilidade de ‘adesão ao feriadão’ de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mps-pedem-que-69-cidades-analisem-possibilidade-de-adesao-ao-feriadao-de-campina-grande/" rel="bookmark" title="MPs pedem que 69 cidades analisem possibilidade de ‘adesão ao feriadão’ de Campina Grande">MPs pedem que 69 cidades analisem possibilidade de ‘adesão ao feriadão’ de Campina Grande</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5ed273fe05608" id="td_uid_13_5ed273fe0a4e2" data-td_block_id="td_uid_12_5ed273fe05608" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_5ed273fe05608"  id="td_uid_14_5ed273fe0a574" data-td_block_id="td_uid_12_5ed273fe05608" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ed273fe05608" data-td_block_id="td_uid_12_5ed273fe05608"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ed273fe05608" data-td_block_id="td_uid_12_5ed273fe05608"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5ed273fe15901 = new tdBlock();
block_td_uid_15_5ed273fe15901.id = "td_uid_15_5ed273fe15901";
block_td_uid_15_5ed273fe15901.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_5ed273fe15901_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ed273fe15901_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5ed273fe15901.td_column_number = "3";
block_td_uid_15_5ed273fe15901.block_type = "td_block_mega_menu";
block_td_uid_15_5ed273fe15901.post_count = "5";
block_td_uid_15_5ed273fe15901.found_posts = "378";
block_td_uid_15_5ed273fe15901.header_color = "";
block_td_uid_15_5ed273fe15901.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ed273fe15901.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_15_5ed273fe15901);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5ed273fe15901_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5ed273fe15901" ><div id=td_uid_15_5ed273fe15901 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tensao-pre-lockdown-campinenses-lotam-bancos-supermercados-e-centro-da-cidade/" rel="bookmark" title="Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tensao-pre-lockdown-campinenses-lotam-bancos-supermercados-e-centro-da-cidade/" rel="bookmark" title="Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade">Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/genival-lacerda-recebe-alta-de-hospital-apos-sofrer-avc/" rel="bookmark" title="Genival Lacerda recebe alta de hospital após sofrer AVC"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genival Lacerda recebe alta de hospital após sofrer AVC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/genival-lacerda-recebe-alta-de-hospital-apos-sofrer-avc/" rel="bookmark" title="Genival Lacerda recebe alta de hospital após sofrer AVC">Genival Lacerda recebe alta de hospital após sofrer AVC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pesquisa-do-procon-de-campina-grande-aponta-que-o-preco-do-gas-natural-em-um-mes-reduziu-971/" rel="bookmark" title="Pesquisa do Procon de Campina Grande aponta que o preço do gás natural em um mês reduziu 9,71%"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/gnv_abastecimento-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/gnv_abastecimento-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/gnv_abastecimento-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/gnv_abastecimento-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/gnv_abastecimento-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pesquisa do Procon de Campina Grande aponta que o preço do gás natural em um mês reduziu 9,71%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pesquisa-do-procon-de-campina-grande-aponta-que-o-preco-do-gas-natural-em-um-mes-reduziu-971/" rel="bookmark" title="Pesquisa do Procon de Campina Grande aponta que o preço do gás natural em um mês reduziu 9,71%">Pesquisa do Procon de Campina Grande aponta que o preço do gás natural em um mês reduziu 9,71%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/empresas-que-desrespeitarem-o-decreto-municipal-poderao-ser-atuadas-pelo-procon-de-campina-grande/" rel="bookmark" title="Empresas que desrespeitarem o Decreto Municipal poderão ser atuadas pelo Procon de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/03/Maciel_pinheiro_comercio_parado-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/03/Maciel_pinheiro_comercio_parado-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/03/Maciel_pinheiro_comercio_parado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/03/Maciel_pinheiro_comercio_parado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/03/Maciel_pinheiro_comercio_parado-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Empresas que desrespeitarem o Decreto Municipal poderão ser atuadas pelo Procon de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/empresas-que-desrespeitarem-o-decreto-municipal-poderao-ser-atuadas-pelo-procon-de-campina-grande/" rel="bookmark" title="Empresas que desrespeitarem o Decreto Municipal poderão ser atuadas pelo Procon de Campina Grande">Empresas que desrespeitarem o Decreto Municipal poderão ser atuadas pelo Procon de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-novo-decreto-romero-fecha-bancos-e-interdita-ruas-e-avenidas-do-centro-durante-os-cinco-dias-do-feriadao/" rel="bookmark" title="Em novo decreto, Romero fecha bancos e interdita ruas e avenidas do Centro durante os cinco dias do &#8220;feriadão&#8221;"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/interdicao_centro_30-05_a03-06-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/interdicao_centro_30-05_a03-06-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/interdicao_centro_30-05_a03-06-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/interdicao_centro_30-05_a03-06-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/interdicao_centro_30-05_a03-06-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em novo decreto, Romero fecha bancos e interdita ruas e avenidas do Centro durante os cinco dias do &#8220;feriadão&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-novo-decreto-romero-fecha-bancos-e-interdita-ruas-e-avenidas-do-centro-durante-os-cinco-dias-do-feriadao/" rel="bookmark" title="Em novo decreto, Romero fecha bancos e interdita ruas e avenidas do Centro durante os cinco dias do &#8220;feriadão&#8221;">Em novo decreto, Romero fecha bancos e interdita ruas e avenidas do Centro durante os cinco dias do &#8220;feriadão&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ed273fe15901" data-td_block_id="td_uid_15_5ed273fe15901"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ed273fe15901" data-td_block_id="td_uid_15_5ed273fe15901"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5ed273fe18855 = new tdBlock();
block_td_uid_16_5ed273fe18855.id = "td_uid_16_5ed273fe18855";
block_td_uid_16_5ed273fe18855.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5ed273fe18855_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5ed273fe18855_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5ed273fe18855.td_column_number = "3";
block_td_uid_16_5ed273fe18855.block_type = "td_block_mega_menu";
block_td_uid_16_5ed273fe18855.post_count = "5";
block_td_uid_16_5ed273fe18855.found_posts = "107";
block_td_uid_16_5ed273fe18855.header_color = "";
block_td_uid_16_5ed273fe18855.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ed273fe18855.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_16_5ed273fe18855);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5ed273fe18855_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5ed273fe18855" ><div id=td_uid_16_5ed273fe18855 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/a-incrivel-crise-dos-hospitais-vazios-em-plena-pandemia/" rel="bookmark" title="A incrível crise dos hospitais vazios em plena pandemia"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Hospitais-vazios-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Hospitais-vazios-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Hospitais-vazios-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Hospitais-vazios-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A incrível crise dos hospitais vazios em plena pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/a-incrivel-crise-dos-hospitais-vazios-em-plena-pandemia/" rel="bookmark" title="A incrível crise dos hospitais vazios em plena pandemia">A incrível crise dos hospitais vazios em plena pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/greta-thunberg-sobre-ricardo-salles-imagine-as-coisas-que-foram-ditas-por-fora/" rel="bookmark" title="Greta Thunberg sobre Ricardo Salles: “Imagine as coisas que foram ditas por fora”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Greta-Thunberg-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Greta-Thunberg-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Greta-Thunberg-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Greta-Thunberg-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Greta-Thunberg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Greta Thunberg sobre Ricardo Salles: “Imagine as coisas que foram ditas por fora”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/greta-thunberg-sobre-ricardo-salles-imagine-as-coisas-que-foram-ditas-por-fora/" rel="bookmark" title="Greta Thunberg sobre Ricardo Salles: “Imagine as coisas que foram ditas por fora”">Greta Thunberg sobre Ricardo Salles: “Imagine as coisas que foram ditas por fora”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/china-afirma-pela-primeira-vez-que-nao-registrou-novos-casos-de-coronavirus/" rel="bookmark" title="China afirma pela primeira vez que não registrou novos casos de coronavírus"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Chineses-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Chineses-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Chineses-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Chineses-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="China afirma pela primeira vez que não registrou novos casos de coronavírus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/china-afirma-pela-primeira-vez-que-nao-registrou-novos-casos-de-coronavirus/" rel="bookmark" title="China afirma pela primeira vez que não registrou novos casos de coronavírus">China afirma pela primeira vez que não registrou novos casos de coronavírus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/china-e-franca-defendem-que-vacina-contra-a-covid-19-seja-bem-comum-e-resolucao-europeia-pede-reforma-da-oms/" rel="bookmark" title="China e França defendem que vacina contra a Covid-19 seja &#8216;bem comum&#8217;, e resolução europeia pede reforma da OMS"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Reuniao_lideres_OMS-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Reuniao_lideres_OMS-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Reuniao_lideres_OMS-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Reuniao_lideres_OMS-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Reuniao_lideres_OMS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="China e França defendem que vacina contra a Covid-19 seja &#8216;bem comum&#8217;, e resolução europeia pede reforma da OMS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/china-e-franca-defendem-que-vacina-contra-a-covid-19-seja-bem-comum-e-resolucao-europeia-pede-reforma-da-oms/" rel="bookmark" title="China e França defendem que vacina contra a Covid-19 seja &#8216;bem comum&#8217;, e resolução europeia pede reforma da OMS">China e França defendem que vacina contra a Covid-19 seja &#8216;bem comum&#8217;, e resolução europeia pede reforma da OMS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/embaixador-chines-em-israel-e-encontrado-morto-em-sua-casa/" rel="bookmark" title="Embaixador chinês em Israel é encontrado morto em sua casa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Embaixador-Chinês-em-Israel-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Embaixador-Chinês-em-Israel-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Embaixador-Chinês-em-Israel-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Embaixador-Chinês-em-Israel-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Embaixador-Chinês-em-Israel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Embaixador chinês em Israel é encontrado morto em sua casa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/embaixador-chines-em-israel-e-encontrado-morto-em-sua-casa/" rel="bookmark" title="Embaixador chinês em Israel é encontrado morto em sua casa">Embaixador chinês em Israel é encontrado morto em sua casa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5ed273fe18855" data-td_block_id="td_uid_16_5ed273fe18855"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5ed273fe18855" data-td_block_id="td_uid_16_5ed273fe18855"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5ed273fe1db3e = new tdBlock();
block_td_uid_17_5ed273fe1db3e.id = "td_uid_17_5ed273fe1db3e";
block_td_uid_17_5ed273fe1db3e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5ed273fe1db3e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5ed273fe1db3e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5ed273fe1db3e.td_column_number = "3";
block_td_uid_17_5ed273fe1db3e.block_type = "td_block_mega_menu";
block_td_uid_17_5ed273fe1db3e.post_count = "5";
block_td_uid_17_5ed273fe1db3e.found_posts = "243";
block_td_uid_17_5ed273fe1db3e.header_color = "";
block_td_uid_17_5ed273fe1db3e.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ed273fe1db3e.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_17_5ed273fe1db3e);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_5ed273fe1db3e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5ed273fe1db3e" ><div id=td_uid_17_5ed273fe1db3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeitura-de-joao-pessoa-convoca-mais-profissionais-de-saude-para-atuarem-no-tratamento-de-infectados-pela-covid-19/" rel="bookmark" title="Prefeitura de João Pessoa convoca mais profissionais de saúde para atuarem no tratamento de infectados pela covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/CTI_covid19-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/CTI_covid19-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/CTI_covid19-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/CTI_covid19-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/CTI_covid19-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/CTI_covid19-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeitura de João Pessoa convoca mais profissionais de saúde para atuarem no tratamento de infectados pela covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeitura-de-joao-pessoa-convoca-mais-profissionais-de-saude-para-atuarem-no-tratamento-de-infectados-pela-covid-19/" rel="bookmark" title="Prefeitura de João Pessoa convoca mais profissionais de saúde para atuarem no tratamento de infectados pela covid-19">Prefeitura de João Pessoa convoca mais profissionais de saúde para atuarem no tratamento de infectados pela covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/enem-e-adiado-por-30-a-60-dias/" rel="bookmark" title="Enem é adiado por 30 a 60 dias"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/01/Enem-Provas-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/01/Enem-Provas-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/01/Enem-Provas-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/01/Enem-Provas-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/01/Enem-Provas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Enem é adiado por 30 a 60 dias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/enem-e-adiado-por-30-a-60-dias/" rel="bookmark" title="Enem é adiado por 30 a 60 dias">Enem é adiado por 30 a 60 dias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/senado-aprova-pl-de-daniella-ribeiro-que-pede-adiamento-do-enem/" rel="bookmark" title="Senado aprova PL de Daniella Ribeiro que pede adiamento do Enem"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Daniela_sessao_remota_senado-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Daniela_sessao_remota_senado-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Daniela_sessao_remota_senado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Daniela_sessao_remota_senado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Daniela_sessao_remota_senado-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Senado aprova PL de Daniella Ribeiro que pede adiamento do Enem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/senado-aprova-pl-de-daniella-ribeiro-que-pede-adiamento-do-enem/" rel="bookmark" title="Senado aprova PL de Daniella Ribeiro que pede adiamento do Enem">Senado aprova PL de Daniella Ribeiro que pede adiamento do Enem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/covid-19-romero-determina-convocacao-de-mais-457-aprovados-em-processo-seletivo-da-saude/" rel="bookmark" title="COVID-19: Romero determina convocação de mais 457 aprovados em Processo Seletivo da Saúde"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Romero_Felipe_Reul_hosp_campanha-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Romero_Felipe_Reul_hosp_campanha-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Romero_Felipe_Reul_hosp_campanha-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Romero_Felipe_Reul_hosp_campanha-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Romero_Felipe_Reul_hosp_campanha-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="COVID-19: Romero determina convocação de mais 457 aprovados em Processo Seletivo da Saúde"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/covid-19-romero-determina-convocacao-de-mais-457-aprovados-em-processo-seletivo-da-saude/" rel="bookmark" title="COVID-19: Romero determina convocação de mais 457 aprovados em Processo Seletivo da Saúde">COVID-19: Romero determina convocação de mais 457 aprovados em Processo Seletivo da Saúde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mec-altera-prazos-do-prouni-e-fies-para-o-primeiro-semestre-de-2020/" rel="bookmark" title="MEC altera prazos do Prouni e Fies para o primeiro semestre de 2020"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Fies-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Fies-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Fies-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Fies-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Fies-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/05/Fies-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MEC altera prazos do Prouni e Fies para o primeiro semestre de 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mec-altera-prazos-do-prouni-e-fies-para-o-primeiro-semestre-de-2020/" rel="bookmark" title="MEC altera prazos do Prouni e Fies para o primeiro semestre de 2020">MEC altera prazos do Prouni e Fies para o primeiro semestre de 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5ed273fe1db3e" id="td_uid_18_5ed273fe1fbaf" data-td_block_id="td_uid_17_5ed273fe1db3e" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_5ed273fe1db3e"  id="td_uid_19_5ed273fe1fc35" data-td_block_id="td_uid_17_5ed273fe1db3e" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_5ed273fe1db3e"  id="td_uid_20_5ed273fe1fcc2" data-td_block_id="td_uid_17_5ed273fe1db3e" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ed273fe1db3e" data-td_block_id="td_uid_17_5ed273fe1db3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5ed273fe1db3e" data-td_block_id="td_uid_17_5ed273fe1db3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-104398" class="post-104398 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-politica" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Destaques" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/destaques/">
                                  <span itemprop="name">Destaques</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tovar se afasta do cargo nessa sexta para concorrer às eleições de...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="https://snn.com.br/politica/">Politica</a></li></ul>
            <header>
                <h1 class="entry-title">Tovar se afasta do cargo nessa sexta para concorrer às eleições de outubro</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T21:24:19+00:00" >maio 29, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-104398">11</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Ftovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tovar+se+afasta+do+cargo+nessa+sexta+para+concorrer+%C3%A0s+elei%C3%A7%C3%B5es+de+outubro&url=https%3A%2F%2Fsnn.com.br%2Ftovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro%2F&via=%23SNN"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro/&amp;media=https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tovar+se+afasta+do+cargo+nessa+sexta+para+concorrer+%C3%A0s+elei%C3%A7%C3%B5es+de+outubro%20-%20https%3A%2F%2Fsnn.com.br%2Ftovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019.jpg" data-caption=""><img width="580" height="384" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019.jpg 580w, https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019-300x199.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" alt="" title="Tovar_2019"/></a></div>
        <p>O deputado licenciado e secretário de planejamento da Prefeitura Municipal de Campina Grande, Tovar Correia Lima (PSDB), se afasta na tarde de hoje do cargo que ocupa, obedecendo o prazo legal de descompatibilização, na intenção de concorrer ao cargo de prefeito de Campina. Cercado ainda de mistério sobre quem será o escolhido pelo prefeito de Campina Grande, Romero Rodrigues (PSD) para concorrer a sua sucessão no pleito de outubro, se não for adiado, Tovar volta a ALPB na esperança de ser o escolhido pelo prefeito.</p>
<p>Além de Tovar, deverão sair dos cargos que ocupam na gestão municipal, os vereadores Nelson Gomes Filho e Lucas Ribeiro, além da Secretária Rosália Lucas.</p>
<p><strong>Fonte: Pagina 1</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Ftovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tovar+se+afasta+do+cargo+nessa+sexta+para+concorrer+%C3%A0s+elei%C3%A7%C3%B5es+de+outubro&url=https%3A%2F%2Fsnn.com.br%2Ftovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro%2F&via=%23SNN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro/&amp;media=https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tovar+se+afasta+do+cargo+nessa+sexta+para+concorrer+%C3%A0s+elei%C3%A7%C3%B5es+de+outubro%20-%20https%3A%2F%2Fsnn.com.br%2Ftovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro/" data-text="Tovar se afasta do cargo nessa sexta para concorrer às eleições de outubro" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/genival-lacerda-recebe-alta-de-hospital-apos-sofrer-avc/">Genival Lacerda recebe alta de hospital após sofrer AVC</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Notícias anteriores</span><a href="https://snn.com.br/tensao-pre-lockdown-campinenses-lotam-bancos-supermercados-e-centro-da-cidade/">Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade</a></div></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/snncom/"><img alt='' src='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="http://snn.com.br">http://snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2020-05-29T21:24:19+00:00"><meta itemprop="dateModified" content="2020-05-29T21:24:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="#SNN"></span><meta itemprop="headline " content="Tovar se afasta do cargo nessa sexta para concorrer às eleições de outubro"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2019/11/Tovar_2019.jpg"><meta itemprop="width" content="580"><meta itemprop="height" content="384"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5ed273fe2ce80 = new tdBlock();
block_td_uid_21_5ed273fe2ce80.id = "td_uid_21_5ed273fe2ce80";
block_td_uid_21_5ed273fe2ce80.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5ed273fe2ce80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5ed273fe2ce80_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":104398,"live_filter_cur_post_author":"2"}';
block_td_uid_21_5ed273fe2ce80.td_column_number = "3";
block_td_uid_21_5ed273fe2ce80.block_type = "td_block_related_posts";
block_td_uid_21_5ed273fe2ce80.post_count = "3";
block_td_uid_21_5ed273fe2ce80.found_posts = "2090";
block_td_uid_21_5ed273fe2ce80.header_color = "";
block_td_uid_21_5ed273fe2ce80.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ed273fe2ce80.max_num_pages = "697";
tdBlocksArray.push(block_td_uid_21_5ed273fe2ce80);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5ed273fe2ce80_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5ed273fe2ce80" ><h4 class="td-related-title"><a id="td_uid_22_5ed273fe334cd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5ed273fe2ce80" href="#">RELATED ARTICLES</a><a id="td_uid_23_5ed273fe334e6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5ed273fe2ce80" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5ed273fe2ce80 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeitura-de-joao-pessoa-convoca-mais-profissionais-de-saude-para-atuarem-no-tratamento-de-infectados-pela-covid-19/" rel="bookmark" title="Prefeitura de João Pessoa convoca mais profissionais de saúde para atuarem no tratamento de infectados pela covid-19"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/CTI_covid19-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/CTI_covid19-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/CTI_covid19-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/CTI_covid19-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/CTI_covid19-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/CTI_covid19-511x385.jpg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Prefeitura de João Pessoa convoca mais profissionais de saúde para atuarem no tratamento de infectados pela covid-19"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeitura-de-joao-pessoa-convoca-mais-profissionais-de-saude-para-atuarem-no-tratamento-de-infectados-pela-covid-19/" rel="bookmark" title="Prefeitura de João Pessoa convoca mais profissionais de saúde para atuarem no tratamento de infectados pela covid-19">Prefeitura de João Pessoa convoca mais profissionais de saúde para atuarem no tratamento de infectados pela covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tensao-pre-lockdown-campinenses-lotam-bancos-supermercados-e-centro-da-cidade/" rel="bookmark" title="Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/rede_compra_lotado_antes_feriado-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade"/></a></div>                <a href="https://snn.com.br/paraiba/campina-grande/" class="td-post-category">Campina Grande</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tensao-pre-lockdown-campinenses-lotam-bancos-supermercados-e-centro-da-cidade/" rel="bookmark" title="Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade">Tensão pré lockdown: Campinenses lotam bancos, supermercados e centro da cidade</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/genival-lacerda-recebe-alta-de-hospital-apos-sofrer-avc/" rel="bookmark" title="Genival Lacerda recebe alta de hospital após sofrer AVC"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Genival Lacerda recebe alta de hospital após sofrer AVC"/></a></div>                <a href="https://snn.com.br/paraiba/campina-grande/" class="td-post-category">Campina Grande</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/genival-lacerda-recebe-alta-de-hospital-apos-sofrer-avc/" rel="bookmark" title="Genival Lacerda recebe alta de hospital após sofrer AVC">Genival Lacerda recebe alta de hospital após sofrer AVC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5ed273fe2ce80" data-td_block_id="td_uid_21_5ed273fe2ce80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5ed273fe2ce80" data-td_block_id="td_uid_21_5ed273fe2ce80"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tovar-se-afasta-do-cargo-nessa-sexta-para-concorrer-as-eleicoes-de-outubro/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='104398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="153">Clima</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="152">Educação</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="149">Emprego e Renda</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2020-05-30 02:55:58PM UTC (11:55AM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 5ed273fe375dc
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>