<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="//player.stms.live/player-topo-html5-2/7130/1/a00d0d/0c0307/f5f2f2/SNNnoticias/snnnoticias/5583981855560" height="95px" style="max-width:3000px; width:100%;" frameborder="0" scrolling="no"></iframe>  
	  <title>Airbus da LATAM fica em chamas após colidir com caminhão na decolagem | SNN Brasil</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="//snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="//snn.com.br/wp-content/uploads/2022/11/Aviao_latam_fogo_peru.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="//snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para SNN Brasil &raquo;" href="//snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para SNN Brasil &raquo;" href="//snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para SNN Brasil &raquo; Airbus da LATAM fica em chamas após colidir com caminhão na decolagem" href="//snn.com.br/airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='//api.w.org/' href='//snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz parte da democracia”' href='//snn.com.br/em-defesa-de-consenso-nonato-diz-que-governo-torce-para-que-sequer-haja-disputa-pelo-comando-da-alpb-mas-se-houver-e-natural-faz-parte-da-democracia/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="//snn.com.br/airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem/" />
<link rel='shortlink' href='//snn.com.br/?p=114583' />
<link rel="alternate" type="application/json+oembed" href="//snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fairbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem%2F" />
<link rel="alternate" type="text/xml+oembed" href="//snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fairbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-114583 single-format-standard airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="//schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='//secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="//snn.com.br/">Inicio</a></li>
<li id="menu-item-111379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111379"><a href="//snn.com.br/sao-joao-2022/">São João 2022</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91698"><a href="//snn.com.br/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111378"><a href="//snn.com.br/eleicoes-2022/">Eleições 2022</a></li>
</ul>
</li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="//snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="//snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="//snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/copa-do-mundo/">Copa do Mundo</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-99073"><a href="//snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="//snn.com.br/brasil/nordeste/">Nordeste</a></li>
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="//snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="//snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
		<li class="menu-item-0"><a href="//snn.com.br/paraiba/joao-pessoa/">João Pessoa</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="//snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="//bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="//bhcom.com.br">BHcom</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="//radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="//snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="//snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="//tvarius.com.br">TV Arius</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="//snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="//snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                sexta-feira, novembro 18, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="//snn.com.br/">
                <img src="//snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">SNN Brasil</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="//snn.com.br/">
			<img src="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="//snn.com.br/">
			<img src="//snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="//snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111379"><a href="//snn.com.br/sao-joao-2022/">São João 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-91698"><a href="//snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_63780452675b4 = new tdBlock();
block_td_uid_2_63780452675b4.id = "td_uid_2_63780452675b4";
block_td_uid_2_63780452675b4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_63780452675b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_63780452675b4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_63780452675b4.td_column_number = "3";
block_td_uid_2_63780452675b4.block_type = "td_block_mega_menu";
block_td_uid_2_63780452675b4.post_count = "5";
block_td_uid_2_63780452675b4.found_posts = "1035";
block_td_uid_2_63780452675b4.header_color = "";
block_td_uid_2_63780452675b4.ajax_pagination_infinite_stop = "";
block_td_uid_2_63780452675b4.max_num_pages = "207";
tdBlocksArray.push(block_td_uid_2_63780452675b4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_63780452675b4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_63780452675b4" ><div id=td_uid_2_63780452675b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/em-defesa-de-consenso-nonato-diz-que-governo-torce-para-que-sequer-haja-disputa-pelo-comando-da-alpb-mas-se-houver-e-natural-faz-parte-da-democracia/" rel="bookmark" title="Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz parte da democracia”"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz parte da democracia”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/em-defesa-de-consenso-nonato-diz-que-governo-torce-para-que-sequer-haja-disputa-pelo-comando-da-alpb-mas-se-houver-e-natural-faz-parte-da-democracia/" rel="bookmark" title="Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz parte da democracia”">Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/nonato-bandeira-defende-que-secretarios-entreguem-cargos-e-deixem-joao-azevedo-livre-para-montar-gestao-2023/" rel="bookmark" title="Nonato Bandeira defende que secretários entreguem cargos e deixem João Azevêdo livre para montar gestão 2023"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Nonato-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Nonato-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Nonato-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Nonato-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Nonato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nonato Bandeira defende que secretários entreguem cargos e deixem João Azevêdo livre para montar gestão 2023"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/nonato-bandeira-defende-que-secretarios-entreguem-cargos-e-deixem-joao-azevedo-livre-para-montar-gestao-2023/" rel="bookmark" title="Nonato Bandeira defende que secretários entreguem cargos e deixem João Azevêdo livre para montar gestão 2023">Nonato Bandeira defende que secretários entreguem cargos e deixem João Azevêdo livre para montar gestão 2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/republicanos-tem-expectativa-de-participar-do-1o-escalao-do-governo-joao-ii-na-nova-formacao-de-secretarios/" rel="bookmark" title="Republicanos tem expectativa de participar do 1º escalão do governo João II na nova formação de secretários"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Hugo_mota-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Hugo_mota-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/Hugo_mota-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Hugo_mota-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Hugo_mota-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Republicanos tem expectativa de participar do 1º escalão do governo João II na nova formação de secretários"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/republicanos-tem-expectativa-de-participar-do-1o-escalao-do-governo-joao-ii-na-nova-formacao-de-secretarios/" rel="bookmark" title="Republicanos tem expectativa de participar do 1º escalão do governo João II na nova formação de secretários">Republicanos tem expectativa de participar do 1º escalão do governo João II na nova formação de secretários</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/branco-mendes-endossa-tese-de-junior-araujo-sobre-participacao-de-joao-nas-discussoes-para-eleicao-da-mesa-da-alpb-mas-sem-impor-nomes/" rel="bookmark" title="Branco Mendes endossa tese de Júnior Araújo sobre participação de João nas discussões para eleição da Mesa da ALPB: “Mas sem impor nomes”"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/BRANCO-MENDES-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/BRANCO-MENDES-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/BRANCO-MENDES-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/BRANCO-MENDES-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/BRANCO-MENDES-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Branco Mendes endossa tese de Júnior Araújo sobre participação de João nas discussões para eleição da Mesa da ALPB: “Mas sem impor nomes”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/branco-mendes-endossa-tese-de-junior-araujo-sobre-participacao-de-joao-nas-discussoes-para-eleicao-da-mesa-da-alpb-mas-sem-impor-nomes/" rel="bookmark" title="Branco Mendes endossa tese de Júnior Araújo sobre participação de João nas discussões para eleição da Mesa da ALPB: “Mas sem impor nomes”">Branco Mendes endossa tese de Júnior Araújo sobre participação de João nas discussões para eleição da Mesa da ALPB: “Mas sem impor nomes”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/bancada-federal-destina-r-117-milhoes-para-hospital-privado-de-bilionario-e-apenas-r-65-milhoes-para-o-hospital-de-trauma-do-sertao/" rel="bookmark" title="Bancada federal destina R$ 11,7 milhões para hospital privado de bilionário e apenas R$ 6,5 milhões para o Hospital de Trauma do Sertão"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/HELP-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/HELP-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/HELP-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/HELP-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/HELP-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bancada federal destina R$ 11,7 milhões para hospital privado de bilionário e apenas R$ 6,5 milhões para o Hospital de Trauma do Sertão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/bancada-federal-destina-r-117-milhoes-para-hospital-privado-de-bilionario-e-apenas-r-65-milhoes-para-o-hospital-de-trauma-do-sertao/" rel="bookmark" title="Bancada federal destina R$ 11,7 milhões para hospital privado de bilionário e apenas R$ 6,5 milhões para o Hospital de Trauma do Sertão">Bancada federal destina R$ 11,7 milhões para hospital privado de bilionário e apenas R$ 6,5 milhões para o Hospital de Trauma do Sertão</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_63780452675b4" data-td_block_id="td_uid_2_63780452675b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_63780452675b4" data-td_block_id="td_uid_2_63780452675b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111378"><a href="//snn.com.br/eleicoes-2022/">Eleições 2022</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="//snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_637804526e9b5 = new tdBlock();
block_td_uid_3_637804526e9b5.id = "td_uid_3_637804526e9b5";
block_td_uid_3_637804526e9b5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_637804526e9b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_637804526e9b5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_637804526e9b5.td_column_number = "3";
block_td_uid_3_637804526e9b5.block_type = "td_block_mega_menu";
block_td_uid_3_637804526e9b5.post_count = "5";
block_td_uid_3_637804526e9b5.found_posts = "900";
block_td_uid_3_637804526e9b5.header_color = "";
block_td_uid_3_637804526e9b5.ajax_pagination_infinite_stop = "";
block_td_uid_3_637804526e9b5.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_3_637804526e9b5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_637804526e9b5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_637804526e9b5" ><div id=td_uid_3_637804526e9b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/pf-investiga-grupo-suspeito-de-trafico-de-drogas-na-paraiba/" rel="bookmark" title="PF investiga grupo suspeito de tráfico de drogas na Paraíba"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/PF_investiga_trafigo_PB-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/PF_investiga_trafigo_PB-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/PF_investiga_trafigo_PB-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/PF_investiga_trafigo_PB-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/PF_investiga_trafigo_PB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PF investiga grupo suspeito de tráfico de drogas na Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/pf-investiga-grupo-suspeito-de-trafico-de-drogas-na-paraiba/" rel="bookmark" title="PF investiga grupo suspeito de tráfico de drogas na Paraíba">PF investiga grupo suspeito de tráfico de drogas na Paraíba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/prf-na-paraiba-recupera-tres-veiculos-adulterados-e-prende-foragido-da-justica/" rel="bookmark" title="PRF na Paraíba recupera três veículos adulterados e prende foragido da justiça"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2021/06/PRF_noite-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2021/06/PRF_noite-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2021/06/PRF_noite-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2021/06/PRF_noite-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2021/06/PRF_noite-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PRF na Paraíba recupera três veículos adulterados e prende foragido da justiça"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/prf-na-paraiba-recupera-tres-veiculos-adulterados-e-prende-foragido-da-justica/" rel="bookmark" title="PRF na Paraíba recupera três veículos adulterados e prende foragido da justiça">PRF na Paraíba recupera três veículos adulterados e prende foragido da justiça</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/policia-acredita-que-armas-roubadas-no-centro-de-cg-seriam-entregues-em-clube-de-tiro/" rel="bookmark" title="Polícia acredita que armas roubadas no Centro de CG seriam entregues em Clube de Tiro"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/ARMAS-ROUBADAS-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/ARMAS-ROUBADAS-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/ARMAS-ROUBADAS-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/ARMAS-ROUBADAS-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/ARMAS-ROUBADAS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polícia acredita que armas roubadas no Centro de CG seriam entregues em Clube de Tiro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/policia-acredita-que-armas-roubadas-no-centro-de-cg-seriam-entregues-em-clube-de-tiro/" rel="bookmark" title="Polícia acredita que armas roubadas no Centro de CG seriam entregues em Clube de Tiro">Polícia acredita que armas roubadas no Centro de CG seriam entregues em Clube de Tiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/professor-e-suspeito-de-assediar-adolescentes-em-escola-civico-militar-em-joao-pessoa/" rel="bookmark" title="Professor é suspeito de assediar adolescentes em escola cívico-militar em João Pessoa"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/escola_civico_militar_chico_xavier-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/escola_civico_militar_chico_xavier-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/escola_civico_militar_chico_xavier-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/escola_civico_militar_chico_xavier-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/escola_civico_militar_chico_xavier-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Professor é suspeito de assediar adolescentes em escola cívico-militar em João Pessoa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/professor-e-suspeito-de-assediar-adolescentes-em-escola-civico-militar-em-joao-pessoa/" rel="bookmark" title="Professor é suspeito de assediar adolescentes em escola cívico-militar em João Pessoa">Professor é suspeito de assediar adolescentes em escola cívico-militar em João Pessoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/motorista-perde-controle-e-carro-capota-na-br-230-em-jp/" rel="bookmark" title="Motorista perde controle e carro capota na BR-230, em JP"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Motorista_capota_carro_BR230_prox_UFPB-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Motorista_capota_carro_BR230_prox_UFPB-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Motorista_capota_carro_BR230_prox_UFPB-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Motorista_capota_carro_BR230_prox_UFPB-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Motorista_capota_carro_BR230_prox_UFPB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Motorista perde controle e carro capota na BR-230, em JP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/motorista-perde-controle-e-carro-capota-na-br-230-em-jp/" rel="bookmark" title="Motorista perde controle e carro capota na BR-230, em JP">Motorista perde controle e carro capota na BR-230, em JP</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_637804526e9b5" data-td_block_id="td_uid_3_637804526e9b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_637804526e9b5" data-td_block_id="td_uid_3_637804526e9b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="//snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_63780452747f9 = new tdBlock();
block_td_uid_4_63780452747f9.id = "td_uid_4_63780452747f9";
block_td_uid_4_63780452747f9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_63780452747f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_63780452747f9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_63780452747f9.td_column_number = "3";
block_td_uid_4_63780452747f9.block_type = "td_block_mega_menu";
block_td_uid_4_63780452747f9.post_count = "5";
block_td_uid_4_63780452747f9.found_posts = "201";
block_td_uid_4_63780452747f9.header_color = "";
block_td_uid_4_63780452747f9.ajax_pagination_infinite_stop = "";
block_td_uid_4_63780452747f9.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_4_63780452747f9);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_63780452747f9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_63780452747f9" ><div id=td_uid_4_63780452747f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/catar-proibe-venda-de-alcool-nos-estadios-a-dois-dias-do-inicio-da-copa-do-mundo/" rel="bookmark" title="Catar proíbe venda de álcool nos estádios a dois dias do início da Copa do Mundo"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-511x387.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Catar proíbe venda de álcool nos estádios a dois dias do início da Copa do Mundo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/catar-proibe-venda-de-alcool-nos-estadios-a-dois-dias-do-inicio-da-copa-do-mundo/" rel="bookmark" title="Catar proíbe venda de álcool nos estádios a dois dias do início da Copa do Mundo">Catar proíbe venda de álcool nos estádios a dois dias do início da Copa do Mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/campinense-divulga-nota-falando-sobre-a-saida-de-dione/" rel="bookmark" title="Campinense divulga nota falando sobre a saída de Dione"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Dione_ex_campinense-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Dione_ex_campinense-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Dione_ex_campinense-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Dione_ex_campinense-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Dione_ex_campinense-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campinense divulga nota falando sobre a saída de Dione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/campinense-divulga-nota-falando-sobre-a-saida-de-dione/" rel="bookmark" title="Campinense divulga nota falando sobre a saída de Dione">Campinense divulga nota falando sobre a saída de Dione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/luto-no-esporte-morre-isabel-icone-do-volei-brasileiro-aos-62-anos/" rel="bookmark" title="LUTO NO ESPORTE: Morre Isabel, ícone do vôlei brasileiro, aos 62 anos"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Isabel_volei-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Isabel_volei-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Isabel_volei-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Isabel_volei-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Isabel_volei-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LUTO NO ESPORTE: Morre Isabel, ícone do vôlei brasileiro, aos 62 anos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/luto-no-esporte-morre-isabel-icone-do-volei-brasileiro-aos-62-anos/" rel="bookmark" title="LUTO NO ESPORTE: Morre Isabel, ícone do vôlei brasileiro, aos 62 anos">LUTO NO ESPORTE: Morre Isabel, ícone do vôlei brasileiro, aos 62 anos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/jogador-paraibano-e-convocado-em-pre-lista-para-jogar-na-copa-do-mundo-do-qatar/" rel="bookmark" title="Jogador paraibano é convocado, em pré-lista, para jogar na Copa do Mundo do Qatar"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Edmilson_Silva_paraibano_pre_sel_copa-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Edmilson_Silva_paraibano_pre_sel_copa-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Edmilson_Silva_paraibano_pre_sel_copa-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Edmilson_Silva_paraibano_pre_sel_copa-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Edmilson_Silva_paraibano_pre_sel_copa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jogador paraibano é convocado, em pré-lista, para jogar na Copa do Mundo do Qatar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/jogador-paraibano-e-convocado-em-pre-lista-para-jogar-na-copa-do-mundo-do-qatar/" rel="bookmark" title="Jogador paraibano é convocado, em pré-lista, para jogar na Copa do Mundo do Qatar">Jogador paraibano é convocado, em pré-lista, para jogar na Copa do Mundo do Qatar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/com-15-estreantes-tite-anuncia-os-26-convocados-do-brasil-para-a-copa-do-mundo-do-catar-veja-a-lista/" rel="bookmark" title="Com 15 estreantes, Tite anuncia os 26 convocados do Brasil para a Copa do Mundo do Catar; veja a lista"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Tite_selecao_2022-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Tite_selecao_2022-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Tite_selecao_2022-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Tite_selecao_2022-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Tite_selecao_2022-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/11/Tite_selecao_2022-511x382.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Com 15 estreantes, Tite anuncia os 26 convocados do Brasil para a Copa do Mundo do Catar; veja a lista"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/com-15-estreantes-tite-anuncia-os-26-convocados-do-brasil-para-a-copa-do-mundo-do-catar-veja-a-lista/" rel="bookmark" title="Com 15 estreantes, Tite anuncia os 26 convocados do Brasil para a Copa do Mundo do Catar; veja a lista">Com 15 estreantes, Tite anuncia os 26 convocados do Brasil para a Copa do Mundo do Catar; veja a lista</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_63780452747f9" id="td_uid_5_63780452767bc" data-td_block_id="td_uid_4_63780452747f9" data-td_filter_value="" href="//snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_63780452747f9"  id="td_uid_6_6378045276832" data-td_block_id="td_uid_4_63780452747f9" data-td_filter_value="136" href="//snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_63780452747f9"  id="td_uid_7_637804527689c" data-td_block_id="td_uid_4_63780452747f9" data-td_filter_value="137" href="//snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_63780452747f9"  id="td_uid_8_637804527690d" data-td_block_id="td_uid_4_63780452747f9" data-td_filter_value="157" href="//snn.com.br/esportes/copa-do-mundo/">Copa do Mundo</a><a class="mega-menu-sub-cat-td_uid_4_63780452747f9"  id="td_uid_9_637804527696d" data-td_block_id="td_uid_4_63780452747f9" data-td_filter_value="138" href="//snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_63780452747f9"  id="td_uid_10_63780452769d0" data-td_block_id="td_uid_4_63780452747f9" data-td_filter_value="139" href="//snn.com.br/esportes/outros-esportes/">Outros Esportes</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_63780452747f9" data-td_block_id="td_uid_4_63780452747f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_63780452747f9" data-td_block_id="td_uid_4_63780452747f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="//snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_63780452858e7 = new tdBlock();
block_td_uid_11_63780452858e7.id = "td_uid_11_63780452858e7";
block_td_uid_11_63780452858e7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_63780452858e7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_63780452858e7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_63780452858e7.td_column_number = "3";
block_td_uid_11_63780452858e7.block_type = "td_block_mega_menu";
block_td_uid_11_63780452858e7.post_count = "5";
block_td_uid_11_63780452858e7.found_posts = "2192";
block_td_uid_11_63780452858e7.header_color = "";
block_td_uid_11_63780452858e7.ajax_pagination_infinite_stop = "";
block_td_uid_11_63780452858e7.max_num_pages = "439";
tdBlocksArray.push(block_td_uid_11_63780452858e7);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_11_63780452858e7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_63780452858e7" ><div id=td_uid_11_63780452858e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/banco-central-aprova-mudanca-para-liberar-compras-com-cartao-visa-pelo-aplicativo-whatsapp/" rel="bookmark" title="Banco Central aprova mudança para liberar compras com cartão Visa pelo aplicativo WhatsApp"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2019/05/whatsapp-home-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2019/05/whatsapp-home-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2019/05/whatsapp-home-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2019/05/whatsapp-home-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2019/05/whatsapp-home-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Banco Central aprova mudança para liberar compras com cartão Visa pelo aplicativo WhatsApp"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/banco-central-aprova-mudanca-para-liberar-compras-com-cartao-visa-pelo-aplicativo-whatsapp/" rel="bookmark" title="Banco Central aprova mudança para liberar compras com cartão Visa pelo aplicativo WhatsApp">Banco Central aprova mudança para liberar compras com cartão Visa pelo aplicativo WhatsApp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/saiba-como-o-enem-e-corrigido-e-como-usar-suas-notas/" rel="bookmark" title="Saiba como o Enem é corrigido e como usar suas notas"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/09/enem-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/09/enem-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/09/enem-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/09/enem-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/09/enem-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Saiba como o Enem é corrigido e como usar suas notas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/saiba-como-o-enem-e-corrigido-e-como-usar-suas-notas/" rel="bookmark" title="Saiba como o Enem é corrigido e como usar suas notas">Saiba como o Enem é corrigido e como usar suas notas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/mei-prorrogada-a-obrigatoriedade-de-emissao-de-nota-fiscal-eletronica/" rel="bookmark" title="MEI: Prorrogada a obrigatoriedade de emissão de Nota Fiscal Eletrônica"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/MEI_nota-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/MEI_nota-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/MEI_nota-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/MEI_nota-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/MEI_nota-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MEI: Prorrogada a obrigatoriedade de emissão de Nota Fiscal Eletrônica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/mei-prorrogada-a-obrigatoriedade-de-emissao-de-nota-fiscal-eletronica/" rel="bookmark" title="MEI: Prorrogada a obrigatoriedade de emissão de Nota Fiscal Eletrônica">MEI: Prorrogada a obrigatoriedade de emissão de Nota Fiscal Eletrônica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/petrobras-reduz-preco-do-gas-de-cozinha-em-53/" rel="bookmark" title="Petrobras reduz preço do gás de cozinha em 5,3%"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2019/07/gas-cozinha-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2019/07/gas-cozinha-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2019/07/gas-cozinha-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2019/07/gas-cozinha-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2019/07/gas-cozinha-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2019/07/gas-cozinha-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2019/07/gas-cozinha.jpg 556w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Petrobras reduz preço do gás de cozinha em 5,3%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/petrobras-reduz-preco-do-gas-de-cozinha-em-53/" rel="bookmark" title="Petrobras reduz preço do gás de cozinha em 5,3%">Petrobras reduz preço do gás de cozinha em 5,3%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/operacao-sofisma-da-pf-mira-uso-da-fgv-em-fraude-a-licitacao-corrupcao-e-lavagem-de-dinheiro/" rel="bookmark" title="Operação “Sofisma” da PF mira uso da FGV em fraude a licitação, corrupção e lavagem de dinheiro"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/PF_operacao_FGV-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/PF_operacao_FGV-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/PF_operacao_FGV-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/PF_operacao_FGV-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/PF_operacao_FGV-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operação “Sofisma” da PF mira uso da FGV em fraude a licitação, corrupção e lavagem de dinheiro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/operacao-sofisma-da-pf-mira-uso-da-fgv-em-fraude-a-licitacao-corrupcao-e-lavagem-de-dinheiro/" rel="bookmark" title="Operação “Sofisma” da PF mira uso da FGV em fraude a licitação, corrupção e lavagem de dinheiro">Operação “Sofisma” da PF mira uso da FGV em fraude a licitação, corrupção e lavagem de dinheiro</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_63780452858e7" id="td_uid_12_637804528c01c" data-td_block_id="td_uid_11_63780452858e7" data-td_filter_value="" href="//snn.com.br/brasil/">Todos</a><a class="mega-menu-sub-cat-td_uid_11_63780452858e7"  id="td_uid_13_637804528c070" data-td_block_id="td_uid_11_63780452858e7" data-td_filter_value="143" href="//snn.com.br/brasil/nordeste/">Nordeste</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_63780452858e7" data-td_block_id="td_uid_11_63780452858e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_63780452858e7" data-td_block_id="td_uid_11_63780452858e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="//snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="//snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_63780452913b6 = new tdBlock();
block_td_uid_14_63780452913b6.id = "td_uid_14_63780452913b6";
block_td_uid_14_63780452913b6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_14_63780452913b6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_63780452913b6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_63780452913b6.td_column_number = "3";
block_td_uid_14_63780452913b6.block_type = "td_block_mega_menu";
block_td_uid_14_63780452913b6.post_count = "5";
block_td_uid_14_63780452913b6.found_posts = "2247";
block_td_uid_14_63780452913b6.header_color = "";
block_td_uid_14_63780452913b6.ajax_pagination_infinite_stop = "";
block_td_uid_14_63780452913b6.max_num_pages = "450";
tdBlocksArray.push(block_td_uid_14_63780452913b6);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_14_63780452913b6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_63780452913b6" ><div id=td_uid_14_63780452913b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/em-defesa-de-consenso-nonato-diz-que-governo-torce-para-que-sequer-haja-disputa-pelo-comando-da-alpb-mas-se-houver-e-natural-faz-parte-da-democracia/" rel="bookmark" title="Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz parte da democracia”"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz parte da democracia”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/em-defesa-de-consenso-nonato-diz-que-governo-torce-para-que-sequer-haja-disputa-pelo-comando-da-alpb-mas-se-houver-e-natural-faz-parte-da-democracia/" rel="bookmark" title="Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz parte da democracia”">Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/nonato-bandeira-defende-que-secretarios-entreguem-cargos-e-deixem-joao-azevedo-livre-para-montar-gestao-2023/" rel="bookmark" title="Nonato Bandeira defende que secretários entreguem cargos e deixem João Azevêdo livre para montar gestão 2023"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Nonato-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Nonato-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Nonato-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Nonato-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Nonato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nonato Bandeira defende que secretários entreguem cargos e deixem João Azevêdo livre para montar gestão 2023"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/nonato-bandeira-defende-que-secretarios-entreguem-cargos-e-deixem-joao-azevedo-livre-para-montar-gestao-2023/" rel="bookmark" title="Nonato Bandeira defende que secretários entreguem cargos e deixem João Azevêdo livre para montar gestão 2023">Nonato Bandeira defende que secretários entreguem cargos e deixem João Azevêdo livre para montar gestão 2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/republicanos-tem-expectativa-de-participar-do-1o-escalao-do-governo-joao-ii-na-nova-formacao-de-secretarios/" rel="bookmark" title="Republicanos tem expectativa de participar do 1º escalão do governo João II na nova formação de secretários"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Hugo_mota-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Hugo_mota-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/Hugo_mota-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Hugo_mota-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Hugo_mota-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Republicanos tem expectativa de participar do 1º escalão do governo João II na nova formação de secretários"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/republicanos-tem-expectativa-de-participar-do-1o-escalao-do-governo-joao-ii-na-nova-formacao-de-secretarios/" rel="bookmark" title="Republicanos tem expectativa de participar do 1º escalão do governo João II na nova formação de secretários">Republicanos tem expectativa de participar do 1º escalão do governo João II na nova formação de secretários</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/pf-investiga-grupo-suspeito-de-trafico-de-drogas-na-paraiba/" rel="bookmark" title="PF investiga grupo suspeito de tráfico de drogas na Paraíba"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/PF_investiga_trafigo_PB-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/PF_investiga_trafigo_PB-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/PF_investiga_trafigo_PB-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/PF_investiga_trafigo_PB-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/PF_investiga_trafigo_PB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PF investiga grupo suspeito de tráfico de drogas na Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/pf-investiga-grupo-suspeito-de-trafico-de-drogas-na-paraiba/" rel="bookmark" title="PF investiga grupo suspeito de tráfico de drogas na Paraíba">PF investiga grupo suspeito de tráfico de drogas na Paraíba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/branco-mendes-endossa-tese-de-junior-araujo-sobre-participacao-de-joao-nas-discussoes-para-eleicao-da-mesa-da-alpb-mas-sem-impor-nomes/" rel="bookmark" title="Branco Mendes endossa tese de Júnior Araújo sobre participação de João nas discussões para eleição da Mesa da ALPB: “Mas sem impor nomes”"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/BRANCO-MENDES-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/BRANCO-MENDES-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/BRANCO-MENDES-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/BRANCO-MENDES-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/BRANCO-MENDES-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Branco Mendes endossa tese de Júnior Araújo sobre participação de João nas discussões para eleição da Mesa da ALPB: “Mas sem impor nomes”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/branco-mendes-endossa-tese-de-junior-araujo-sobre-participacao-de-joao-nas-discussoes-para-eleicao-da-mesa-da-alpb-mas-sem-impor-nomes/" rel="bookmark" title="Branco Mendes endossa tese de Júnior Araújo sobre participação de João nas discussões para eleição da Mesa da ALPB: “Mas sem impor nomes”">Branco Mendes endossa tese de Júnior Araújo sobre participação de João nas discussões para eleição da Mesa da ALPB: “Mas sem impor nomes”</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_63780452913b6" id="td_uid_15_6378045296a61" data-td_block_id="td_uid_14_63780452913b6" data-td_filter_value="" href="//snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_14_63780452913b6"  id="td_uid_16_6378045296adf" data-td_block_id="td_uid_14_63780452913b6" data-td_filter_value="119" href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a><a class="mega-menu-sub-cat-td_uid_14_63780452913b6"  id="td_uid_17_6378045296b52" data-td_block_id="td_uid_14_63780452913b6" data-td_filter_value="150" href="//snn.com.br/paraiba/joao-pessoa/">João Pessoa</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_63780452913b6" data-td_block_id="td_uid_14_63780452913b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_63780452913b6" data-td_block_id="td_uid_14_63780452913b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_63780452a0ed7 = new tdBlock();
block_td_uid_18_63780452a0ed7.id = "td_uid_18_63780452a0ed7";
block_td_uid_18_63780452a0ed7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_63780452a0ed7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_63780452a0ed7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_63780452a0ed7.td_column_number = "3";
block_td_uid_18_63780452a0ed7.block_type = "td_block_mega_menu";
block_td_uid_18_63780452a0ed7.post_count = "5";
block_td_uid_18_63780452a0ed7.found_posts = "1016";
block_td_uid_18_63780452a0ed7.header_color = "";
block_td_uid_18_63780452a0ed7.ajax_pagination_infinite_stop = "";
block_td_uid_18_63780452a0ed7.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_18_63780452a0ed7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_63780452a0ed7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_63780452a0ed7" ><div id=td_uid_18_63780452a0ed7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/policia-acredita-que-armas-roubadas-no-centro-de-cg-seriam-entregues-em-clube-de-tiro/" rel="bookmark" title="Polícia acredita que armas roubadas no Centro de CG seriam entregues em Clube de Tiro"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/ARMAS-ROUBADAS-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/ARMAS-ROUBADAS-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/ARMAS-ROUBADAS-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/ARMAS-ROUBADAS-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/ARMAS-ROUBADAS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polícia acredita que armas roubadas no Centro de CG seriam entregues em Clube de Tiro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/policia-acredita-que-armas-roubadas-no-centro-de-cg-seriam-entregues-em-clube-de-tiro/" rel="bookmark" title="Polícia acredita que armas roubadas no Centro de CG seriam entregues em Clube de Tiro">Polícia acredita que armas roubadas no Centro de CG seriam entregues em Clube de Tiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/explosivos-e-drogas-sao-apreendidos-em-casa-no-bairro-das-malvinas-em-campina-grande/" rel="bookmark" title="Explosivos e drogas são apreendidos em casa no bairro das Malvinas, em Campina Grande"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Explosivo_malvinas-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Explosivo_malvinas-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Explosivo_malvinas-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Explosivo_malvinas-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Explosivo_malvinas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Explosivos e drogas são apreendidos em casa no bairro das Malvinas, em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/explosivos-e-drogas-sao-apreendidos-em-casa-no-bairro-das-malvinas-em-campina-grande/" rel="bookmark" title="Explosivos e drogas são apreendidos em casa no bairro das Malvinas, em Campina Grande">Explosivos e drogas são apreendidos em casa no bairro das Malvinas, em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/veja-o-que-abre-e-o-que-fecha-no-feriado-de-proclamacao-da-republica-em-joao-pessoa-e-em-campina-grande/" rel="bookmark" title="Veja o que abre e o que fecha no feriado de Proclamação da República em João Pessoa e em Campina Grande"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/08/Ruas_Comercio_campina-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/08/Ruas_Comercio_campina-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/08/Ruas_Comercio_campina-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/08/Ruas_Comercio_campina-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/08/Ruas_Comercio_campina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Veja o que abre e o que fecha no feriado de Proclamação da República em João Pessoa e em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/veja-o-que-abre-e-o-que-fecha-no-feriado-de-proclamacao-da-republica-em-joao-pessoa-e-em-campina-grande/" rel="bookmark" title="Veja o que abre e o que fecha no feriado de Proclamação da República em João Pessoa e em Campina Grande">Veja o que abre e o que fecha no feriado de Proclamação da República em João Pessoa e em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/homem-amarra-em-moto-e-arrasta-cachorro-pelas-ruas-do-distrito-de-sao-jose-da-mata-em-campina/" rel="bookmark" title="Homem amarra em moto e arrasta cachorro pelas ruas do distrito de São José da Mata em Campina"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/cachoro_amarrado_moto_SJ_mata-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/cachoro_amarrado_moto_SJ_mata-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/cachoro_amarrado_moto_SJ_mata-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/cachoro_amarrado_moto_SJ_mata-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/cachoro_amarrado_moto_SJ_mata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Homem amarra em moto e arrasta cachorro pelas ruas do distrito de São José da Mata em Campina"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//snn.com.br/wp-content/themes/Newsmag/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/homem-amarra-em-moto-e-arrasta-cachorro-pelas-ruas-do-distrito-de-sao-jose-da-mata-em-campina/" rel="bookmark" title="Homem amarra em moto e arrasta cachorro pelas ruas do distrito de São José da Mata em Campina">Homem amarra em moto e arrasta cachorro pelas ruas do distrito de São José da Mata em Campina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/em-campina-grande-vereadora-dona-fatima-justifica-motivos-que-a-levaram-a-retirar-assinatura-para-instalacao-de-cpi/" rel="bookmark" title="Em Campina Grande: vereadora Dona Fátima justifica motivos que a levaram a retirar assinatura para instalação de CPI"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Dona_Fatima-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Dona_Fatima-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Dona_Fatima-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Dona_Fatima-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Dona_Fatima-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/11/Dona_Fatima-511x380.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em Campina Grande: vereadora Dona Fátima justifica motivos que a levaram a retirar assinatura para instalação de CPI"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/em-campina-grande-vereadora-dona-fatima-justifica-motivos-que-a-levaram-a-retirar-assinatura-para-instalacao-de-cpi/" rel="bookmark" title="Em Campina Grande: vereadora Dona Fátima justifica motivos que a levaram a retirar assinatura para instalação de CPI">Em Campina Grande: vereadora Dona Fátima justifica motivos que a levaram a retirar assinatura para instalação de CPI</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_63780452a0ed7" data-td_block_id="td_uid_18_63780452a0ed7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_63780452a0ed7" data-td_block_id="td_uid_18_63780452a0ed7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="//snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_63780452a4e84 = new tdBlock();
block_td_uid_19_63780452a4e84.id = "td_uid_19_63780452a4e84";
block_td_uid_19_63780452a4e84.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_19_63780452a4e84_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_63780452a4e84_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_63780452a4e84.td_column_number = "3";
block_td_uid_19_63780452a4e84.block_type = "td_block_mega_menu";
block_td_uid_19_63780452a4e84.post_count = "5";
block_td_uid_19_63780452a4e84.found_posts = "234";
block_td_uid_19_63780452a4e84.header_color = "";
block_td_uid_19_63780452a4e84.ajax_pagination_infinite_stop = "";
block_td_uid_19_63780452a4e84.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_19_63780452a4e84);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_63780452a4e84_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_63780452a4e84" ><div id=td_uid_19_63780452a4e84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem/" rel="bookmark" title="Airbus da LATAM fica em chamas após colidir com caminhão na decolagem"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Aviao_latam_fogo_peru-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Aviao_latam_fogo_peru-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Aviao_latam_fogo_peru-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Aviao_latam_fogo_peru-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Aviao_latam_fogo_peru-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Airbus da LATAM fica em chamas após colidir com caminhão na decolagem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem/" rel="bookmark" title="Airbus da LATAM fica em chamas após colidir com caminhão na decolagem">Airbus da LATAM fica em chamas após colidir com caminhão na decolagem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/catar-proibe-venda-de-alcool-nos-estadios-a-dois-dias-do-inicio-da-copa-do-mundo/" rel="bookmark" title="Catar proíbe venda de álcool nos estádios a dois dias do início da Copa do Mundo"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-511x387.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Catar proíbe venda de álcool nos estádios a dois dias do início da Copa do Mundo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/catar-proibe-venda-de-alcool-nos-estadios-a-dois-dias-do-inicio-da-copa-do-mundo/" rel="bookmark" title="Catar proíbe venda de álcool nos estádios a dois dias do início da Copa do Mundo">Catar proíbe venda de álcool nos estádios a dois dias do início da Copa do Mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/luta-contra-o-aquecimento-global-e-indissociavel-da-luta-contra-a-pobreza-diz-lula-na-cop-27/" rel="bookmark" title="‘Luta contra o aquecimento global é indissociável da luta contra a pobreza’, diz Lula na COP 27"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Lula_COP27-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Lula_COP27-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Lula_COP27-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Lula_COP27-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Lula_COP27-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="‘Luta contra o aquecimento global é indissociável da luta contra a pobreza’, diz Lula na COP 27"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/luta-contra-o-aquecimento-global-e-indissociavel-da-luta-contra-a-pobreza-diz-lula-na-cop-27/" rel="bookmark" title="‘Luta contra o aquecimento global é indissociável da luta contra a pobreza’, diz Lula na COP 27">‘Luta contra o aquecimento global é indissociável da luta contra a pobreza’, diz Lula na COP 27</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/satisfacao-sexual-homem-e-operado-as-pressas-para-retirar-corda-de-pular-com-2-metros-enrolada-em-parte-intima/" rel="bookmark" title="SATISFAÇÃO SEXUAL: Homem é operado às pressas para retirar corda de pular com 2 metros enrolada em parte íntima"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/homem_corda_sexual-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/homem_corda_sexual-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/homem_corda_sexual-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/homem_corda_sexual-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/homem_corda_sexual-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SATISFAÇÃO SEXUAL: Homem é operado às pressas para retirar corda de pular com 2 metros enrolada em parte íntima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/satisfacao-sexual-homem-e-operado-as-pressas-para-retirar-corda-de-pular-com-2-metros-enrolada-em-parte-intima/" rel="bookmark" title="SATISFAÇÃO SEXUAL: Homem é operado às pressas para retirar corda de pular com 2 metros enrolada em parte íntima">SATISFAÇÃO SEXUAL: Homem é operado às pressas para retirar corda de pular com 2 metros enrolada em parte íntima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/michel-temer-afirma-que-lula-deveria-pedir-ajuda-a-bolsonaro-para-reconstruir-o-brasil/" rel="bookmark" title="Michel Temer afirma que Lula deveria pedir ajuda a Bolsonaro para reconstruir o Brasil"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Michel_Temer_NY-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Michel_Temer_NY-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/11/Michel_Temer_NY-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Michel_Temer_NY-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Michel_Temer_NY-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Michel Temer afirma que Lula deveria pedir ajuda a Bolsonaro para reconstruir o Brasil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/michel-temer-afirma-que-lula-deveria-pedir-ajuda-a-bolsonaro-para-reconstruir-o-brasil/" rel="bookmark" title="Michel Temer afirma que Lula deveria pedir ajuda a Bolsonaro para reconstruir o Brasil">Michel Temer afirma que Lula deveria pedir ajuda a Bolsonaro para reconstruir o Brasil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_63780452a4e84" data-td_block_id="td_uid_19_63780452a4e84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_63780452a4e84" data-td_block_id="td_uid_19_63780452a4e84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="//bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="//bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="//radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="//snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="//snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="//tvarius.com.br">TV Arius</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="//snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="//snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-114583" class="post-114583 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-mundo" itemscope itemtype="//schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="//schema.org/BreadcrumbList"><span class="td-bred-first"><a href="//snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="//schema.org/ListItem">
                               <a title="Todas as Notícias Destaques" class="entry-crumb" itemscope itemprop="item" itemtype="//schema.org/Thing" href="//snn.com.br/destaques/">
                                  <span itemprop="name">Destaques</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Airbus da LATAM fica em chamas após colidir com caminhão na decolagem</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="//snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="//snn.com.br/mundo/">Mundo</a></li></ul>
            <header>
                <h1 class="entry-title">Airbus da LATAM fica em chamas após colidir com caminhão na decolagem</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="//snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T19:10:37+00:00" >novembro 18, 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-114583">1</span></div>                    <div class="td-post-comments"><a href="//snn.com.br/airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fairbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="//twitter.com/intent/tweet?text=Airbus+da+LATAM+fica+em+chamas+ap%C3%B3s+colidir+com+caminh%C3%A3o+na+decolagem&url=https%3A%2F%2Fsnn.com.br%2Fairbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem%2F&via=SNN+Brasil"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="//plus.google.com/share?url=//snn.com.br/airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="//pinterest.com/pin/create/button/?url=//snn.com.br/airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem/&amp;media=//snn.com.br/wp-content/uploads/2022/11/Aviao_latam_fogo_peru.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Airbus+da+LATAM+fica+em+chamas+ap%C3%B3s+colidir+com+caminh%C3%A3o+na+decolagem%20-%20https%3A%2F%2Fsnn.com.br%2Fairbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="//snn.com.br/wp-content/uploads/2022/11/Aviao_latam_fogo_peru.jpg" data-caption=""><img width="640" height="345" class="entry-thumb td-modal-image" src="//snn.com.br/wp-content/uploads/2022/11/Aviao_latam_fogo_peru-640x345.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Aviao_latam_fogo_peru.jpg 640w, //snn.com.br/wp-content/uploads/2022/11/Aviao_latam_fogo_peru-300x162.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Aviao_latam_fogo_peru"/></a></div>
        <p class="has-text-align-justify">Uma tragédia quase aconteceu no Peru hoje quando um Airbus A320neo da LATAM colidiu com um caminhão durante a decolagem.</p>
<p class="has-text-align-justify">O caso aconteceu no Aeroporto Jorge Chávez em Lima no Peru, quando um A320neo da companhia latina estava na corrida de decolagem para Juliaca, mas um caminhão de serviço do aeroporto acabou entrando na frente. Dados da plaforma <a href="//www.flightradar24.com/data/aircraft/cc-bhb#2e41f665" target="_blank" rel="noreferrer noopener">FlightRadar24</a> mostram que o jato de matrícula CC-BHB chegou a atingir 129 nós (238km/h) de velocidade antes da colisão.</p>
<p class="has-text-align-justify">O caminhão acabou atingindo em cheio a aeronave, que perdeu o controle ao atingir a sua asa direita no veículo. A asa e o motor do lado direito acabaram encostando no chão, e devido o impacto se iniciou um incêndio.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter">
<div class="wp-block-embed__wrapper">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-0" class="" title="Twitter Tweet" src="//platform.twitter.com/embed/Tweet.html?creatorScreenName=mvnegreiros&amp;dnt=true&amp;embedId=twitter-widget-0&amp;features=eyJ0ZndfdGltZWxpbmVfbGlzdCI6eyJidWNrZXQiOlsibGlua3RyLmVlIiwidHIuZWUiLCJ0ZXJyYS5jb20uYnIiLCJ3d3cubGlua3RyLmVlIiwid3d3LnRyLmVlIiwid3d3LnRlcnJhLmNvbS5iciJdLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdGltZWxpbmVfMTIwMzQiOnsiYnVja2V0IjoidHJlYXRtZW50IiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9lZGl0X2JhY2tlbmQiOnsiYnVja2V0Ijoib24iLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3JlZnNyY19zZXNzaW9uIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd19jaGluX3BpbGxzXzE0NzQxIjp7ImJ1Y2tldCI6ImNvbG9yX2ljb25zIiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9yZXN1bHRfbWlncmF0aW9uXzEzOTc5Ijp7ImJ1Y2tldCI6InR3ZWV0X3Jlc3VsdCIsInZlcnNpb24iOm51bGx9LCJ0Zndfc2Vuc2l0aXZlX21lZGlhX2ludGVyc3RpdGlhbF8xMzk2MyI6eyJidWNrZXQiOiJpbnRlcnN0aXRpYWwiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2V4cGVyaW1lbnRzX2Nvb2tpZV9leHBpcmF0aW9uIjp7ImJ1Y2tldCI6MTIwOTYwMCwidmVyc2lvbiI6bnVsbH0sInRmd19kdXBsaWNhdGVfc2NyaWJlc190b19zZXR0aW5ncyI6eyJidWNrZXQiOiJvbiIsInZlcnNpb24iOm51bGx9LCJ0ZndfdmlkZW9faGxzX2R5bmFtaWNfbWFuaWZlc3RzXzE1MDgyIjp7ImJ1Y2tldCI6InRydWVfYml0cmF0ZSIsInZlcnNpb24iOm51bGx9LCJ0Zndfc2hvd19ibHVlX3ZlcmlmaWVkX2JhZGdlIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9lZGl0X2Zyb250ZW5kIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1593711315490549760&amp;lang=pt&amp;origin=https%3A%2F%2Fmnegreiros.com%2Fairbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem%2F&amp;sessionId=3b87e4f723506a5b8c1e02864fa0c411e872f912&amp;siteScreenName=mvnegreiros&amp;theme=light&amp;widgetsVersion=a3525f077c700%3A1667415560940&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1593711315490549760" data-mce-fragment="1"></iframe></div>
</div>
</figure>
<p class="has-text-align-justify">Aparentemente o caminhão estava num comboio de veículos que saiam de uma obra numa área anexa ao aeroporto. As primeiras informações dão conta que nenhum passageiro ou tripulante da LATAM ficou ferido, mas não está claro se os ocupantes do caminhão estão vivos.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter">
<div class="wp-block-embed__wrapper">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-1" class="" title="Twitter Tweet" src="//platform.twitter.com/embed/Tweet.html?creatorScreenName=mvnegreiros&amp;dnt=true&amp;embedId=twitter-widget-1&amp;features=eyJ0ZndfdGltZWxpbmVfbGlzdCI6eyJidWNrZXQiOlsibGlua3RyLmVlIiwidHIuZWUiLCJ0ZXJyYS5jb20uYnIiLCJ3d3cubGlua3RyLmVlIiwid3d3LnRyLmVlIiwid3d3LnRlcnJhLmNvbS5iciJdLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdGltZWxpbmVfMTIwMzQiOnsiYnVja2V0IjoidHJlYXRtZW50IiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9lZGl0X2JhY2tlbmQiOnsiYnVja2V0Ijoib24iLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3JlZnNyY19zZXNzaW9uIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd19jaGluX3BpbGxzXzE0NzQxIjp7ImJ1Y2tldCI6ImNvbG9yX2ljb25zIiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9yZXN1bHRfbWlncmF0aW9uXzEzOTc5Ijp7ImJ1Y2tldCI6InR3ZWV0X3Jlc3VsdCIsInZlcnNpb24iOm51bGx9LCJ0Zndfc2Vuc2l0aXZlX21lZGlhX2ludGVyc3RpdGlhbF8xMzk2MyI6eyJidWNrZXQiOiJpbnRlcnN0aXRpYWwiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2V4cGVyaW1lbnRzX2Nvb2tpZV9leHBpcmF0aW9uIjp7ImJ1Y2tldCI6MTIwOTYwMCwidmVyc2lvbiI6bnVsbH0sInRmd19kdXBsaWNhdGVfc2NyaWJlc190b19zZXR0aW5ncyI6eyJidWNrZXQiOiJvbiIsInZlcnNpb24iOm51bGx9LCJ0ZndfdmlkZW9faGxzX2R5bmFtaWNfbWFuaWZlc3RzXzE1MDgyIjp7ImJ1Y2tldCI6InRydWVfYml0cmF0ZSIsInZlcnNpb24iOm51bGx9LCJ0Zndfc2hvd19ibHVlX3ZlcmlmaWVkX2JhZGdlIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9lZGl0X2Zyb250ZW5kIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1593708373513469952&amp;lang=pt&amp;origin=https%3A%2F%2Fmnegreiros.com%2Fairbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem%2F&amp;sessionId=3b87e4f723506a5b8c1e02864fa0c411e872f912&amp;siteScreenName=mvnegreiros&amp;theme=light&amp;widgetsVersion=a3525f077c700%3A1667415560940&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1593708373513469952" data-mce-fragment="1"></iframe></div>
</div>
</figure>
<p class="has-text-align-justify">As imagens impressionam já que a aeronave se arrasta pela pista em chamas, mas graças a uma ação rápida da tripulação e das equipes de emergência do aeroporto, o jato não explodiu e os passageiros conseguiram evacuar a aeronave pela própria pista.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter">
<div class="wp-block-embed__wrapper">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-2" class="" title="Twitter Tweet" src="//platform.twitter.com/embed/Tweet.html?creatorScreenName=mvnegreiros&amp;dnt=true&amp;embedId=twitter-widget-2&amp;features=eyJ0ZndfdGltZWxpbmVfbGlzdCI6eyJidWNrZXQiOlsibGlua3RyLmVlIiwidHIuZWUiLCJ0ZXJyYS5jb20uYnIiLCJ3d3cubGlua3RyLmVlIiwid3d3LnRyLmVlIiwid3d3LnRlcnJhLmNvbS5iciJdLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdGltZWxpbmVfMTIwMzQiOnsiYnVja2V0IjoidHJlYXRtZW50IiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9lZGl0X2JhY2tlbmQiOnsiYnVja2V0Ijoib24iLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3JlZnNyY19zZXNzaW9uIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd19jaGluX3BpbGxzXzE0NzQxIjp7ImJ1Y2tldCI6ImNvbG9yX2ljb25zIiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9yZXN1bHRfbWlncmF0aW9uXzEzOTc5Ijp7ImJ1Y2tldCI6InR3ZWV0X3Jlc3VsdCIsInZlcnNpb24iOm51bGx9LCJ0Zndfc2Vuc2l0aXZlX21lZGlhX2ludGVyc3RpdGlhbF8xMzk2MyI6eyJidWNrZXQiOiJpbnRlcnN0aXRpYWwiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2V4cGVyaW1lbnRzX2Nvb2tpZV9leHBpcmF0aW9uIjp7ImJ1Y2tldCI6MTIwOTYwMCwidmVyc2lvbiI6bnVsbH0sInRmd19kdXBsaWNhdGVfc2NyaWJlc190b19zZXR0aW5ncyI6eyJidWNrZXQiOiJvbiIsInZlcnNpb24iOm51bGx9LCJ0ZndfdmlkZW9faGxzX2R5bmFtaWNfbWFuaWZlc3RzXzE1MDgyIjp7ImJ1Y2tldCI6InRydWVfYml0cmF0ZSIsInZlcnNpb24iOm51bGx9LCJ0Zndfc2hvd19ibHVlX3ZlcmlmaWVkX2JhZGdlIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9lZGl0X2Zyb250ZW5kIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1593713570545651712&amp;lang=pt&amp;origin=https%3A%2F%2Fmnegreiros.com%2Fairbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem%2F&amp;sessionId=3b87e4f723506a5b8c1e02864fa0c411e872f912&amp;siteScreenName=mvnegreiros&amp;theme=light&amp;widgetsVersion=a3525f077c700%3A1667415560940&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1593713570545651712" data-mce-fragment="1"></iframe></div>
</div>
</figure>
<figure class="wp-block-image"><img class="wp-image-232580 jetpack-lazy-image jetpack-lazy-image--handled" src="//i0.wp.com/aeroin.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-18-at-18.16.43-766x1024.jpeg?resize=640%2C856&amp;ssl=1" alt="" data-recalc-dims="1" data-lazy-loaded="1" /></figure>
<figure class="wp-block-image"><img class="wp-image-232579 jetpack-lazy-image jetpack-lazy-image--handled" src="//i0.wp.com/aeroin.net/wp-content/uploads/2022/11/LA-1024x766.jpg?resize=640%2C479&amp;ssl=1" alt="" data-recalc-dims="1" data-lazy-loaded="1" /></figure>
<p>Reportagem de Carlos Martins para o Aeroin</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fairbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="//twitter.com/intent/tweet?text=Airbus+da+LATAM+fica+em+chamas+ap%C3%B3s+colidir+com+caminh%C3%A3o+na+decolagem&url=https%3A%2F%2Fsnn.com.br%2Fairbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem%2F&via=SNN+Brasil"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="//plus.google.com/share?url=//snn.com.br/airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="//pinterest.com/pin/create/button/?url=//snn.com.br/airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem/&amp;media=//snn.com.br/wp-content/uploads/2022/11/Aviao_latam_fogo_peru.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Airbus+da+LATAM+fica+em+chamas+ap%C3%B3s+colidir+com+caminh%C3%A3o+na+decolagem%20-%20https%3A%2F%2Fsnn.com.br%2Fairbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="//www.facebook.com/plugins/like.php?href=//snn.com.br/airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="//twitter.com/share" class="twitter-share-button" data-url="//snn.com.br/airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem/" data-text="Airbus da LATAM fica em chamas após colidir com caminhão na decolagem" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="//snn.com.br/em-defesa-de-consenso-nonato-diz-que-governo-torce-para-que-sequer-haja-disputa-pelo-comando-da-alpb-mas-se-houver-e-natural-faz-parte-da-democracia/">Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz parte da democracia”</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="//snn.com.br/author/snncom/"><img alt='' src='//secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="//snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="//snn.com.br">//snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="//schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2022-11-18T19:10:37+00:00"><meta itemprop="dateModified" content="2022-11-18T19:10:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="//schema.org/WebPage" itemid="//snn.com.br/airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="//schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="//schema.org/ImageObject"><meta itemprop="url" content="//snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="SNN Brasil"></span><meta itemprop="headline " content="Airbus da LATAM fica em chamas após colidir com caminhão na decolagem"><span style="display: none;" itemprop="image" itemscope itemtype="//schema.org/ImageObject"><meta itemprop="url" content="//snn.com.br/wp-content/uploads/2022/11/Aviao_latam_fogo_peru.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="345"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_20_63780452ab902 = new tdBlock();
block_td_uid_20_63780452ab902.id = "td_uid_20_63780452ab902";
block_td_uid_20_63780452ab902.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_20_63780452ab902_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_63780452ab902_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":114583,"live_filter_cur_post_author":"2"}';
block_td_uid_20_63780452ab902.td_column_number = "3";
block_td_uid_20_63780452ab902.block_type = "td_block_related_posts";
block_td_uid_20_63780452ab902.post_count = "3";
block_td_uid_20_63780452ab902.found_posts = "5855";
block_td_uid_20_63780452ab902.header_color = "";
block_td_uid_20_63780452ab902.ajax_pagination_infinite_stop = "";
block_td_uid_20_63780452ab902.max_num_pages = "1952";
tdBlocksArray.push(block_td_uid_20_63780452ab902);
</script><div class="td_block_wrap td_block_related_posts td_uid_20_63780452ab902_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_63780452ab902" ><h4 class="td-related-title"><a id="td_uid_21_63780452b977b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_63780452ab902" href="#">RELATED ARTICLES</a><a id="td_uid_22_63780452b97bd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_63780452ab902" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_20_63780452ab902 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/em-defesa-de-consenso-nonato-diz-que-governo-torce-para-que-sequer-haja-disputa-pelo-comando-da-alpb-mas-se-houver-e-natural-faz-parte-da-democracia/" rel="bookmark" title="Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz parte da democracia”"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Nonato_alpb-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz parte da democracia”"/></a></div>                <a href="//snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/em-defesa-de-consenso-nonato-diz-que-governo-torce-para-que-sequer-haja-disputa-pelo-comando-da-alpb-mas-se-houver-e-natural-faz-parte-da-democracia/" rel="bookmark" title="Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz parte da democracia”">Em defesa de consenso, Nonato diz que Governo torce para que sequer haja disputa pelo comando da ALPB: “Mas se houver, é natural, faz...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/catar-proibe-venda-de-alcool-nos-estadios-a-dois-dias-do-inicio-da-copa-do-mundo/" rel="bookmark" title="Catar proíbe venda de álcool nos estádios a dois dias do início da Copa do Mundo"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Bandeiras_copa_catar-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Catar proíbe venda de álcool nos estádios a dois dias do início da Copa do Mundo"/></a></div>                <a href="//snn.com.br/esportes/copa-do-mundo/" class="td-post-category">Copa do Mundo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/catar-proibe-venda-de-alcool-nos-estadios-a-dois-dias-do-inicio-da-copa-do-mundo/" rel="bookmark" title="Catar proíbe venda de álcool nos estádios a dois dias do início da Copa do Mundo">Catar proíbe venda de álcool nos estádios a dois dias do início da Copa do Mundo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/nonato-bandeira-defende-que-secretarios-entreguem-cargos-e-deixem-joao-azevedo-livre-para-montar-gestao-2023/" rel="bookmark" title="Nonato Bandeira defende que secretários entreguem cargos e deixem João Azevêdo livre para montar gestão 2023"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/11/Nonato-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2022/11/Nonato-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/11/Nonato-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/11/Nonato-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/11/Nonato-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nonato Bandeira defende que secretários entreguem cargos e deixem João Azevêdo livre para montar gestão 2023"/></a></div>                <a href="//snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/nonato-bandeira-defende-que-secretarios-entreguem-cargos-e-deixem-joao-azevedo-livre-para-montar-gestao-2023/" rel="bookmark" title="Nonato Bandeira defende que secretários entreguem cargos e deixem João Azevêdo livre para montar gestão 2023">Nonato Bandeira defende que secretários entreguem cargos e deixem João Azevêdo livre para montar gestão 2023</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_63780452ab902" data-td_block_id="td_uid_20_63780452ab902"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_63780452ab902" data-td_block_id="td_uid_20_63780452ab902"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/airbus-da-latam-fica-em-chamas-apos-colidir-com-caminhao-na-decolagem/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="//snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='114583' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="//snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="157">Copa do Mundo</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="155">Eleições 2022</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="154">São João 2021</option>
	<option class="level-0" value="156">São João 2022</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="158">SNN Notícias</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="//www.radios.com.br/aovivo/radio-borborema/68835"><img class="alignnone size-medium wp-image-10400" src="//radioborborema.com.br/wp-content/uploads/2021/08/radiosnet-300x102.jpg" alt="" width="300" height="102" /></a></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-114583 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure>
		</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="//snn.com.br/"><img class="td-retina-data" src="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>TV Arius ao Vivo</span></div>			<div class="textwidget"><style>
<p>		figure { width: 90%; min-width: 17.5em; margin:0 auto;}<br />		figcaption { font: 120% sans-serif; text-align: center;}<br />		.boxzCAST {<br />			position: relative;<br />			padding-bottom: 56.25%;<br />			padding-top: 25px;<br />			height: 0;<br />			margin:0 auto;<br />		}<br />		.boxzCAST iframe {<br />			position: absolute;<br />			top: 0;<br />			left: 0;<br />			width: 100%;<br />			height: 100%;<br />		}</p>
</style>
<div class="boxzCAST"><iframe src="//playerv.zcast.com.br/video/tvarius/2/true/false/YzNKMk5TNTZZMkZ6ZEM1amIyMHVZbkk9K1o=/16:9/nocover/nao/" frameborder="0" scrolling="no" allowfullscreen=""></iframe></div>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>ME Ajude Meu Filho</span></div>			<div class="textwidget"><p><iframe src="//www.youtube.com/embed/qfc418mM9I8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen title="Me Ajude meu Filho 19/03/2022 #meajudemeufilho #radioborborema"></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 637804530cd2a
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = '//snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = '//snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>