<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="//player.stms.live/player-topo-html5-2/7130/1/a00d0d/0c0307/f5f2f2/SNNnoticias/snnnoticias/5583981855560" height="95px" style="max-width:3000px; width:100%;" frameborder="0" scrolling="no"></iframe>  
	  <title>VÍDEO! TRE-PB cassa mandato de quatro vereadores de Nazarezinho; suplentes com 8 votos assumirão vagas | #SNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="//snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="//snn.com.br/wp-content/uploads/2022/07/Vereadores_nazarezinho.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="//snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para #SNN &raquo;" href="//snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo;" href="//snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo; VÍDEO! TRE-PB cassa mandato de quatro vereadores de Nazarezinho; suplentes com 8 votos assumirão vagas" href="//snn.com.br/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='//api.w.org/' href='//snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID-19: Com novas mortes e infectados, Paraiba passa dos 630 mil casos da doença' href='//snn.com.br/covid-19-com-novas-mortes-e-infectados-paraiba-passa-dos-630-mil-casos-da-doenca/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="//snn.com.br/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/" />
<link rel='shortlink' href='//snn.com.br/?p=112169' />
<link rel="alternate" type="application/json+oembed" href="//snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fvideo-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas%2F" />
<link rel="alternate" type="text/xml+oembed" href="//snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fvideo-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="//snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-112169 single-format-standard video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="//schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='//secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="//snn.com.br/">Inicio</a></li>
<li id="menu-item-111379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111379"><a href="//snn.com.br/sao-joao-2022/">São João 2022</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91698"><a href="//snn.com.br/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111378"><a href="//snn.com.br/eleicoes-2022/">Eleições 2022</a></li>
</ul>
</li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="//snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="//snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="//snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/copa-do-mundo/">Copa do Mundo</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="//snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-99073"><a href="//snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="//snn.com.br/brasil/nordeste/">Nordeste</a></li>
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="//snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="//snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
		<li class="menu-item-0"><a href="//snn.com.br/paraiba/joao-pessoa/">João Pessoa</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="//snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="//bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="//bhcom.com.br">BHcom</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="//radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="//snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="//snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="//tvarius.com.br">TV Arius</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="//snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="//snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                segunda-feira, julho 11, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="//snn.com.br/">
                <img src="//snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">#SNN</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="//snn.com.br/">
			<img src="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="//snn.com.br/">
			<img src="//snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="//snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111379"><a href="//snn.com.br/sao-joao-2022/">São João 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-91698"><a href="//snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_62ccbd333513a = new tdBlock();
block_td_uid_2_62ccbd333513a.id = "td_uid_2_62ccbd333513a";
block_td_uid_2_62ccbd333513a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_62ccbd333513a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_62ccbd333513a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_62ccbd333513a.td_column_number = "3";
block_td_uid_2_62ccbd333513a.block_type = "td_block_mega_menu";
block_td_uid_2_62ccbd333513a.post_count = "5";
block_td_uid_2_62ccbd333513a.found_posts = "848";
block_td_uid_2_62ccbd333513a.header_color = "";
block_td_uid_2_62ccbd333513a.ajax_pagination_infinite_stop = "";
block_td_uid_2_62ccbd333513a.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_2_62ccbd333513a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_62ccbd333513a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_62ccbd333513a" ><div id=td_uid_2_62ccbd333513a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/" rel="bookmark" title="VÍDEO! TRE-PB cassa mandato de quatro vereadores de Nazarezinho; suplentes com 8 votos assumirão vagas"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/Vereadores_nazarezinho-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/Vereadores_nazarezinho-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/Vereadores_nazarezinho-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/Vereadores_nazarezinho-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/Vereadores_nazarezinho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="VÍDEO! TRE-PB cassa mandato de quatro vereadores de Nazarezinho; suplentes com 8 votos assumirão vagas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/" rel="bookmark" title="VÍDEO! TRE-PB cassa mandato de quatro vereadores de Nazarezinho; suplentes com 8 votos assumirão vagas">VÍDEO! TRE-PB cassa mandato de quatro vereadores de Nazarezinho; suplentes com 8 votos assumirão vagas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/prefeito-de-bonito-de-santa-fe-beneficiou-irmaos-e-parentes-com-licitacoes-que-somam-r-17-milhoes-diz-parecer-do-tce/" rel="bookmark" title="Prefeito de Bonito de Santa Fé beneficiou Irmãos, e parentes com Licitações que somam R$ 1,7 milhões diz Parecer do TCE"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeito de Bonito de Santa Fé beneficiou Irmãos, e parentes com Licitações que somam R$ 1,7 milhões diz Parecer do TCE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/prefeito-de-bonito-de-santa-fe-beneficiou-irmaos-e-parentes-com-licitacoes-que-somam-r-17-milhoes-diz-parecer-do-tce/" rel="bookmark" title="Prefeito de Bonito de Santa Fé beneficiou Irmãos, e parentes com Licitações que somam R$ 1,7 milhões diz Parecer do TCE">Prefeito de Bonito de Santa Fé beneficiou Irmãos, e parentes com Licitações que somam R$ 1,7 milhões diz Parecer do TCE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/joao-condena-intolerancia-politica-que-culminou-com-morte-de-petista-no-parana-e-rechaca-odio-descabido-que-provoca-perdas-irreparaveis/" rel="bookmark" title="João condena intolerância política que culminou com morte de petista no Paraná e rechaça “ódio descabido” que provoca “perdas irreparáveis”"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="João condena intolerância política que culminou com morte de petista no Paraná e rechaça “ódio descabido” que provoca “perdas irreparáveis”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/joao-condena-intolerancia-politica-que-culminou-com-morte-de-petista-no-parana-e-rechaca-odio-descabido-que-provoca-perdas-irreparaveis/" rel="bookmark" title="João condena intolerância política que culminou com morte de petista no Paraná e rechaça “ódio descabido” que provoca “perdas irreparáveis”">João condena intolerância política que culminou com morte de petista no Paraná e rechaça “ódio descabido” que provoca “perdas irreparáveis”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/romero-substitui-pedro-nilvan-na-vice-e-cassio-pra-federal/" rel="bookmark" title="Romero substitui Pedro, Nilvan na vice e Cássio pra federal"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/cassio-rome-scaled-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/cassio-rome-scaled-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/cassio-rome-scaled-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/cassio-rome-scaled-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/cassio-rome-scaled-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Romero substitui Pedro, Nilvan na vice e Cássio pra federal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/romero-substitui-pedro-nilvan-na-vice-e-cassio-pra-federal/" rel="bookmark" title="Romero substitui Pedro, Nilvan na vice e Cássio pra federal">Romero substitui Pedro, Nilvan na vice e Cássio pra federal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/romero-rodrigues-ainda-nao-tem-certeza-do-apoio-de-bruno-cunha-lima-eu-quero-contar-e-preciso-dele/" rel="bookmark" title="Romero Rodrigues ainda não tem certeza do apoio de Bruno Cunha Lima: “Eu quero contar e preciso dele”"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/08/Bruno_Romero_smartcity-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/08/Bruno_Romero_smartcity-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/08/Bruno_Romero_smartcity-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/08/Bruno_Romero_smartcity-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/08/Bruno_Romero_smartcity-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2020/08/Bruno_Romero_smartcity-341x254.jpg 341w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Romero Rodrigues ainda não tem certeza do apoio de Bruno Cunha Lima: “Eu quero contar e preciso dele”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/romero-rodrigues-ainda-nao-tem-certeza-do-apoio-de-bruno-cunha-lima-eu-quero-contar-e-preciso-dele/" rel="bookmark" title="Romero Rodrigues ainda não tem certeza do apoio de Bruno Cunha Lima: “Eu quero contar e preciso dele”">Romero Rodrigues ainda não tem certeza do apoio de Bruno Cunha Lima: “Eu quero contar e preciso dele”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62ccbd333513a" data-td_block_id="td_uid_2_62ccbd333513a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62ccbd333513a" data-td_block_id="td_uid_2_62ccbd333513a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111378"><a href="//snn.com.br/eleicoes-2022/">Eleições 2022</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="//snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_62ccbd3339c11 = new tdBlock();
block_td_uid_3_62ccbd3339c11.id = "td_uid_3_62ccbd3339c11";
block_td_uid_3_62ccbd3339c11.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_62ccbd3339c11_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_62ccbd3339c11_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_62ccbd3339c11.td_column_number = "3";
block_td_uid_3_62ccbd3339c11.block_type = "td_block_mega_menu";
block_td_uid_3_62ccbd3339c11.post_count = "5";
block_td_uid_3_62ccbd3339c11.found_posts = "692";
block_td_uid_3_62ccbd3339c11.header_color = "";
block_td_uid_3_62ccbd3339c11.ajax_pagination_infinite_stop = "";
block_td_uid_3_62ccbd3339c11.max_num_pages = "139";
tdBlocksArray.push(block_td_uid_3_62ccbd3339c11);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_62ccbd3339c11_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_62ccbd3339c11" ><div id=td_uid_3_62ccbd3339c11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/duas-pessoas-morrem-atropeladas-ao-tentar-atravessar-br-101-em-joao-pessoa/" rel="bookmark" title="Duas pessoas morrem atropeladas ao tentar atravessar BR-101 em João Pessoa"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2021/03/PRF_colisao_101-180x135.jpeg" srcset="//snn.com.br/wp-content/uploads/2021/03/PRF_colisao_101-180x135.jpeg 180w, //snn.com.br/wp-content/uploads/2021/03/PRF_colisao_101-80x60.jpeg 80w, //snn.com.br/wp-content/uploads/2021/03/PRF_colisao_101-100x75.jpeg 100w, //snn.com.br/wp-content/uploads/2021/03/PRF_colisao_101-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Duas pessoas morrem atropeladas ao tentar atravessar BR-101 em João Pessoa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/duas-pessoas-morrem-atropeladas-ao-tentar-atravessar-br-101-em-joao-pessoa/" rel="bookmark" title="Duas pessoas morrem atropeladas ao tentar atravessar BR-101 em João Pessoa">Duas pessoas morrem atropeladas ao tentar atravessar BR-101 em João Pessoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/golpe-do-don-juan-mulher-e-vitima-e-tem-prejuizo-de-r-100-mil-na-paraiba/" rel="bookmark" title="Golpe do ‘Don Juan’: mulher é vítima e tem prejuízo de R$ 100 mil, na Paraíba"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2019/04/central-de-policia-JP-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Golpe do ‘Don Juan’: mulher é vítima e tem prejuízo de R$ 100 mil, na Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/golpe-do-don-juan-mulher-e-vitima-e-tem-prejuizo-de-r-100-mil-na-paraiba/" rel="bookmark" title="Golpe do ‘Don Juan’: mulher é vítima e tem prejuízo de R$ 100 mil, na Paraíba">Golpe do ‘Don Juan’: mulher é vítima e tem prejuízo de R$ 100 mil, na Paraíba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/ex-presidiario-e-executado-com-tiros-na-cabeca-e-no-pescoco-em-cidade-do-cariri/" rel="bookmark" title="Ex-presidiário é executado com tiros na cabeça e no pescoço em cidade do Cariri"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/Lenislon_assasinado_cariri-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/Lenislon_assasinado_cariri-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/Lenislon_assasinado_cariri-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/Lenislon_assasinado_cariri-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/Lenislon_assasinado_cariri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ex-presidiário é executado com tiros na cabeça e no pescoço em cidade do Cariri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/ex-presidiario-e-executado-com-tiros-na-cabeca-e-no-pescoco-em-cidade-do-cariri/" rel="bookmark" title="Ex-presidiário é executado com tiros na cabeça e no pescoço em cidade do Cariri">Ex-presidiário é executado com tiros na cabeça e no pescoço em cidade do Cariri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/policia-federal-prende-colombia-suspeito-de-ser-mandante-das-mortes-de-dom-e-bruno/" rel="bookmark" title="Polícia Federal prende ‘Colômbia’, suspeito de ser mandante das mortes de Dom e Bruno"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Dom_philips-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Dom_philips-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/Dom_philips-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Dom_philips-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Dom_philips-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polícia Federal prende ‘Colômbia’, suspeito de ser mandante das mortes de Dom e Bruno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/policia-federal-prende-colombia-suspeito-de-ser-mandante-das-mortes-de-dom-e-bruno/" rel="bookmark" title="Polícia Federal prende ‘Colômbia’, suspeito de ser mandante das mortes de Dom e Bruno">Polícia Federal prende ‘Colômbia’, suspeito de ser mandante das mortes de Dom e Bruno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/acidente-entre-dois-carros-e-o-onibus-da-banda-limao-com-mel-deixa-feridos-na-br-116/" rel="bookmark" title="Acidente entre dois carros e o ônibus da banda Limão com Mel deixa feridos na BR-116"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/acidente_onibus_calcinha_preta-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/acidente_onibus_calcinha_preta-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/acidente_onibus_calcinha_preta-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/acidente_onibus_calcinha_preta-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/acidente_onibus_calcinha_preta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Acidente entre dois carros e o ônibus da banda Limão com Mel deixa feridos na BR-116"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/acidente-entre-dois-carros-e-o-onibus-da-banda-limao-com-mel-deixa-feridos-na-br-116/" rel="bookmark" title="Acidente entre dois carros e o ônibus da banda Limão com Mel deixa feridos na BR-116">Acidente entre dois carros e o ônibus da banda Limão com Mel deixa feridos na BR-116</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_62ccbd3339c11" data-td_block_id="td_uid_3_62ccbd3339c11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_62ccbd3339c11" data-td_block_id="td_uid_3_62ccbd3339c11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="//snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_62ccbd333e315 = new tdBlock();
block_td_uid_4_62ccbd333e315.id = "td_uid_4_62ccbd333e315";
block_td_uid_4_62ccbd333e315.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_62ccbd333e315_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_62ccbd333e315_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_62ccbd333e315.td_column_number = "3";
block_td_uid_4_62ccbd333e315.block_type = "td_block_mega_menu";
block_td_uid_4_62ccbd333e315.post_count = "5";
block_td_uid_4_62ccbd333e315.found_posts = "187";
block_td_uid_4_62ccbd333e315.header_color = "";
block_td_uid_4_62ccbd333e315.ajax_pagination_infinite_stop = "";
block_td_uid_4_62ccbd333e315.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_4_62ccbd333e315);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_62ccbd333e315_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_62ccbd333e315" ><div id=td_uid_4_62ccbd333e315 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/homens-invadem-sede-do-campinense-rendem-vigilante-e-destroem-veiculos/" rel="bookmark" title="Homens invadem sede do Campinense, rendem vigilante e destroem veículos"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/carro_arrombado_campinense-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/carro_arrombado_campinense-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/carro_arrombado_campinense-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/carro_arrombado_campinense-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/carro_arrombado_campinense-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Homens invadem sede do Campinense, rendem vigilante e destroem veículos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/homens-invadem-sede-do-campinense-rendem-vigilante-e-destroem-veiculos/" rel="bookmark" title="Homens invadem sede do Campinense, rendem vigilante e destroem veículos">Homens invadem sede do Campinense, rendem vigilante e destroem veículos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/michelle-ramalho-e-reeleita-para-presidir-a-federacao-paraibana-de-futebol/" rel="bookmark" title="Michelle Ramalho é reeleita para presidir a Federação Paraibana de Futebol"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/04/Michelle_Ramalho-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Michelle Ramalho é reeleita para presidir a Federação Paraibana de Futebol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/michelle-ramalho-e-reeleita-para-presidir-a-federacao-paraibana-de-futebol/" rel="bookmark" title="Michelle Ramalho é reeleita para presidir a Federação Paraibana de Futebol">Michelle Ramalho é reeleita para presidir a Federação Paraibana de Futebol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/cbf-atendeu-pedido-do-sousa-e-mudou-seus-jogos-para-os-domingos/" rel="bookmark" title="CBF atendeu pedido do Sousa e mudou seus jogos para os domingos"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/sousa_treino-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/sousa_treino-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/sousa_treino-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/sousa_treino-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/sousa_treino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CBF atendeu pedido do Sousa e mudou seus jogos para os domingos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/cbf-atendeu-pedido-do-sousa-e-mudou-seus-jogos-para-os-domingos/" rel="bookmark" title="CBF atendeu pedido do Sousa e mudou seus jogos para os domingos">CBF atendeu pedido do Sousa e mudou seus jogos para os domingos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/de-virada-a-raposa-feroz-vence-o-belo-por-2-a-1-no-almeidao-pela-primeira-partida-da-final-do-paraibano/" rel="bookmark" title="De virada a Raposa Feroz vence o Belo por 2 a 1 no Almeidão pela primeira partida da final do Paraibano"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/Campinense_x_Bota_2022-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/Campinense_x_Bota_2022-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/Campinense_x_Bota_2022-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/Campinense_x_Bota_2022-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/Campinense_x_Bota_2022-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="De virada a Raposa Feroz vence o Belo por 2 a 1 no Almeidão pela primeira partida da final do Paraibano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/de-virada-a-raposa-feroz-vence-o-belo-por-2-a-1-no-almeidao-pela-primeira-partida-da-final-do-paraibano/" rel="bookmark" title="De virada a Raposa Feroz vence o Belo por 2 a 1 no Almeidão pela primeira partida da final do Paraibano">De virada a Raposa Feroz vence o Belo por 2 a 1 no Almeidão pela primeira partida da final do Paraibano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/tite-chama-paraibano-matheus-cunha-mas-deixa-hulk-de-fora/" rel="bookmark" title="Tite chama paraibano Matheus Cunha, mas deixa Hulk de fora"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/Mateus_Cunha_BrasilxEspanha-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/Mateus_Cunha_BrasilxEspanha-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/Mateus_Cunha_BrasilxEspanha-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/Mateus_Cunha_BrasilxEspanha-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/Mateus_Cunha_BrasilxEspanha-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tite chama paraibano Matheus Cunha, mas deixa Hulk de fora"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/tite-chama-paraibano-matheus-cunha-mas-deixa-hulk-de-fora/" rel="bookmark" title="Tite chama paraibano Matheus Cunha, mas deixa Hulk de fora">Tite chama paraibano Matheus Cunha, mas deixa Hulk de fora</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_62ccbd333e315" id="td_uid_5_62ccbd33405e3" data-td_block_id="td_uid_4_62ccbd333e315" data-td_filter_value="" href="//snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_62ccbd333e315"  id="td_uid_6_62ccbd3340685" data-td_block_id="td_uid_4_62ccbd333e315" data-td_filter_value="136" href="//snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_62ccbd333e315"  id="td_uid_7_62ccbd3340714" data-td_block_id="td_uid_4_62ccbd333e315" data-td_filter_value="137" href="//snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_62ccbd333e315"  id="td_uid_8_62ccbd334079a" data-td_block_id="td_uid_4_62ccbd333e315" data-td_filter_value="157" href="//snn.com.br/esportes/copa-do-mundo/">Copa do Mundo</a><a class="mega-menu-sub-cat-td_uid_4_62ccbd333e315"  id="td_uid_9_62ccbd3340820" data-td_block_id="td_uid_4_62ccbd333e315" data-td_filter_value="138" href="//snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_62ccbd333e315"  id="td_uid_10_62ccbd33408a6" data-td_block_id="td_uid_4_62ccbd333e315" data-td_filter_value="139" href="//snn.com.br/esportes/outros-esportes/">Outros Esportes</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_62ccbd333e315" data-td_block_id="td_uid_4_62ccbd333e315"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_62ccbd333e315" data-td_block_id="td_uid_4_62ccbd333e315"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="//snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_62ccbd334fa9c = new tdBlock();
block_td_uid_11_62ccbd334fa9c.id = "td_uid_11_62ccbd334fa9c";
block_td_uid_11_62ccbd334fa9c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_62ccbd334fa9c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_62ccbd334fa9c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_62ccbd334fa9c.td_column_number = "3";
block_td_uid_11_62ccbd334fa9c.block_type = "td_block_mega_menu";
block_td_uid_11_62ccbd334fa9c.post_count = "5";
block_td_uid_11_62ccbd334fa9c.found_posts = "1866";
block_td_uid_11_62ccbd334fa9c.header_color = "";
block_td_uid_11_62ccbd334fa9c.ajax_pagination_infinite_stop = "";
block_td_uid_11_62ccbd334fa9c.max_num_pages = "374";
tdBlocksArray.push(block_td_uid_11_62ccbd334fa9c);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_11_62ccbd334fa9c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_62ccbd334fa9c" ><div id=td_uid_11_62ccbd334fa9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/wesley-safadao-recebe-alta-de-hospital-e-continua-tratamento-em-casa-gratidao/" rel="bookmark" title="Wesley Safadão recebe alta de hospital e continua tratamento em casa: &#8216;Gratidão&#8217;"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/Safadao_alta-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/Safadao_alta-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/Safadao_alta-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/Safadao_alta-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/Safadao_alta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Wesley Safadão recebe alta de hospital e continua tratamento em casa: &#8216;Gratidão&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/wesley-safadao-recebe-alta-de-hospital-e-continua-tratamento-em-casa-gratidao/" rel="bookmark" title="Wesley Safadão recebe alta de hospital e continua tratamento em casa: &#8216;Gratidão&#8217;">Wesley Safadão recebe alta de hospital e continua tratamento em casa: &#8216;Gratidão&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/e-grave-quadro-de-saude-de-wesley-safadao-diz-medico-do-cantor/" rel="bookmark" title="É grave quadro de saúde de Wesley Safadão, diz médico do cantor"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2021/09/Safadao_Esposa-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2021/09/Safadao_Esposa-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2021/09/Safadao_Esposa-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2021/09/Safadao_Esposa-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2021/09/Safadao_Esposa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="É grave quadro de saúde de Wesley Safadão, diz médico do cantor"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/e-grave-quadro-de-saude-de-wesley-safadao-diz-medico-do-cantor/" rel="bookmark" title="É grave quadro de saúde de Wesley Safadão, diz médico do cantor">É grave quadro de saúde de Wesley Safadão, diz médico do cantor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/fortes-chuvas-39-cidades-pernambucanas-decretaram-situacao-de-emergencia-devido-aos-temporais/" rel="bookmark" title="Fortes chuvas: 39 cidades pernambucanas decretaram situação de emergência devido aos temporais"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/ChuvasPE-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/ChuvasPE-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/ChuvasPE-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/ChuvasPE-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/ChuvasPE-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fortes chuvas: 39 cidades pernambucanas decretaram situação de emergência devido aos temporais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/fortes-chuvas-39-cidades-pernambucanas-decretaram-situacao-de-emergencia-devido-aos-temporais/" rel="bookmark" title="Fortes chuvas: 39 cidades pernambucanas decretaram situação de emergência devido aos temporais">Fortes chuvas: 39 cidades pernambucanas decretaram situação de emergência devido aos temporais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/ministerio-amplia-vacinacao-contra-hpv-quadrivalente-para-homens-de-ate-45-anos-com-imunossupressao/" rel="bookmark" title="Ministério amplia vacinação contra HPV quadrivalente para homens de até 45 anos com imunossupressão"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2021/07/vacina_MS-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2021/07/vacina_MS-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2021/07/vacina_MS-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2021/07/vacina_MS-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2021/07/vacina_MS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ministério amplia vacinação contra HPV quadrivalente para homens de até 45 anos com imunossupressão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/ministerio-amplia-vacinacao-contra-hpv-quadrivalente-para-homens-de-ate-45-anos-com-imunossupressao/" rel="bookmark" title="Ministério amplia vacinação contra HPV quadrivalente para homens de até 45 anos com imunossupressão">Ministério amplia vacinação contra HPV quadrivalente para homens de até 45 anos com imunossupressão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/policia-federal-prende-colombia-suspeito-de-ser-mandante-das-mortes-de-dom-e-bruno/" rel="bookmark" title="Polícia Federal prende ‘Colômbia’, suspeito de ser mandante das mortes de Dom e Bruno"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Dom_philips-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Dom_philips-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/Dom_philips-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Dom_philips-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Dom_philips-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polícia Federal prende ‘Colômbia’, suspeito de ser mandante das mortes de Dom e Bruno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/policia-federal-prende-colombia-suspeito-de-ser-mandante-das-mortes-de-dom-e-bruno/" rel="bookmark" title="Polícia Federal prende ‘Colômbia’, suspeito de ser mandante das mortes de Dom e Bruno">Polícia Federal prende ‘Colômbia’, suspeito de ser mandante das mortes de Dom e Bruno</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_62ccbd334fa9c" id="td_uid_12_62ccbd3355448" data-td_block_id="td_uid_11_62ccbd334fa9c" data-td_filter_value="" href="//snn.com.br/brasil/">Todos</a><a class="mega-menu-sub-cat-td_uid_11_62ccbd334fa9c"  id="td_uid_13_62ccbd33554c5" data-td_block_id="td_uid_11_62ccbd334fa9c" data-td_filter_value="143" href="//snn.com.br/brasil/nordeste/">Nordeste</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_62ccbd334fa9c" data-td_block_id="td_uid_11_62ccbd334fa9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_62ccbd334fa9c" data-td_block_id="td_uid_11_62ccbd334fa9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="//snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="//snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_62ccbd335a282 = new tdBlock();
block_td_uid_14_62ccbd335a282.id = "td_uid_14_62ccbd335a282";
block_td_uid_14_62ccbd335a282.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_14_62ccbd335a282_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_62ccbd335a282_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_62ccbd335a282.td_column_number = "3";
block_td_uid_14_62ccbd335a282.block_type = "td_block_mega_menu";
block_td_uid_14_62ccbd335a282.post_count = "5";
block_td_uid_14_62ccbd335a282.found_posts = "1839";
block_td_uid_14_62ccbd335a282.header_color = "";
block_td_uid_14_62ccbd335a282.ajax_pagination_infinite_stop = "";
block_td_uid_14_62ccbd335a282.max_num_pages = "368";
tdBlocksArray.push(block_td_uid_14_62ccbd335a282);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_14_62ccbd335a282_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_62ccbd335a282" ><div id=td_uid_14_62ccbd335a282 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/covid-19-com-novas-mortes-e-infectados-paraiba-passa-dos-630-mil-casos-da-doenca/" rel="bookmark" title="COVID-19: Com novas mortes e infectados, Paraiba passa dos 630 mil casos da doença"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2021/09/marcelo-queiroga-testagem-covid-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2021/09/marcelo-queiroga-testagem-covid-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2021/09/marcelo-queiroga-testagem-covid-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2021/09/marcelo-queiroga-testagem-covid-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2021/09/marcelo-queiroga-testagem-covid-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2021/09/marcelo-queiroga-testagem-covid-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="COVID-19: Com novas mortes e infectados, Paraiba passa dos 630 mil casos da doença"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/covid-19-com-novas-mortes-e-infectados-paraiba-passa-dos-630-mil-casos-da-doenca/" rel="bookmark" title="COVID-19: Com novas mortes e infectados, Paraiba passa dos 630 mil casos da doença">COVID-19: Com novas mortes e infectados, Paraiba passa dos 630 mil casos da doença</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/prefeito-de-bonito-de-santa-fe-beneficiou-irmaos-e-parentes-com-licitacoes-que-somam-r-17-milhoes-diz-parecer-do-tce/" rel="bookmark" title="Prefeito de Bonito de Santa Fé beneficiou Irmãos, e parentes com Licitações que somam R$ 1,7 milhões diz Parecer do TCE"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeito de Bonito de Santa Fé beneficiou Irmãos, e parentes com Licitações que somam R$ 1,7 milhões diz Parecer do TCE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/prefeito-de-bonito-de-santa-fe-beneficiou-irmaos-e-parentes-com-licitacoes-que-somam-r-17-milhoes-diz-parecer-do-tce/" rel="bookmark" title="Prefeito de Bonito de Santa Fé beneficiou Irmãos, e parentes com Licitações que somam R$ 1,7 milhões diz Parecer do TCE">Prefeito de Bonito de Santa Fé beneficiou Irmãos, e parentes com Licitações que somam R$ 1,7 milhões diz Parecer do TCE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/joao-condena-intolerancia-politica-que-culminou-com-morte-de-petista-no-parana-e-rechaca-odio-descabido-que-provoca-perdas-irreparaveis/" rel="bookmark" title="João condena intolerância política que culminou com morte de petista no Paraná e rechaça “ódio descabido” que provoca “perdas irreparáveis”"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="João condena intolerância política que culminou com morte de petista no Paraná e rechaça “ódio descabido” que provoca “perdas irreparáveis”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/joao-condena-intolerancia-politica-que-culminou-com-morte-de-petista-no-parana-e-rechaca-odio-descabido-que-provoca-perdas-irreparaveis/" rel="bookmark" title="João condena intolerância política que culminou com morte de petista no Paraná e rechaça “ódio descabido” que provoca “perdas irreparáveis”">João condena intolerância política que culminou com morte de petista no Paraná e rechaça “ódio descabido” que provoca “perdas irreparáveis”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/pesquisa-divulga-intencao-de-votos-dos-paraibanos-para-o-senado-6-candidatos-estao-na-disputa/" rel="bookmark" title="Pesquisa divulga intenção de votos dos paraibanos para o Senado; 6 candidatos estão na disputa"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/05/Senado_regras_comunicacao-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/05/Senado_regras_comunicacao-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/05/Senado_regras_comunicacao-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/05/Senado_regras_comunicacao-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/05/Senado_regras_comunicacao-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/05/Senado_regras_comunicacao-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pesquisa divulga intenção de votos dos paraibanos para o Senado; 6 candidatos estão na disputa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/pesquisa-divulga-intencao-de-votos-dos-paraibanos-para-o-senado-6-candidatos-estao-na-disputa/" rel="bookmark" title="Pesquisa divulga intenção de votos dos paraibanos para o Senado; 6 candidatos estão na disputa">Pesquisa divulga intenção de votos dos paraibanos para o Senado; 6 candidatos estão na disputa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/sousa-completa-168-anos-de-emancipacao-politica-neste-domingo-com-diversas-acoes-viabilizadas-pela-gestao-municipal/" rel="bookmark" title="Sousa completa 168 anos de emancipação política neste domingo com diversas ações viabilizadas pela gestão municipal"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/aniversario_souza-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/aniversario_souza-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/aniversario_souza-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/aniversario_souza-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/aniversario_souza-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/07/aniversario_souza-511x387.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sousa completa 168 anos de emancipação política neste domingo com diversas ações viabilizadas pela gestão municipal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/sousa-completa-168-anos-de-emancipacao-politica-neste-domingo-com-diversas-acoes-viabilizadas-pela-gestao-municipal/" rel="bookmark" title="Sousa completa 168 anos de emancipação política neste domingo com diversas ações viabilizadas pela gestão municipal">Sousa completa 168 anos de emancipação política neste domingo com diversas ações viabilizadas pela gestão municipal</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_62ccbd335a282" id="td_uid_15_62ccbd335fde2" data-td_block_id="td_uid_14_62ccbd335a282" data-td_filter_value="" href="//snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_14_62ccbd335a282"  id="td_uid_16_62ccbd335fe61" data-td_block_id="td_uid_14_62ccbd335a282" data-td_filter_value="119" href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a><a class="mega-menu-sub-cat-td_uid_14_62ccbd335a282"  id="td_uid_17_62ccbd335fece" data-td_block_id="td_uid_14_62ccbd335a282" data-td_filter_value="150" href="//snn.com.br/paraiba/joao-pessoa/">João Pessoa</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_62ccbd335a282" data-td_block_id="td_uid_14_62ccbd335a282"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_62ccbd335a282" data-td_block_id="td_uid_14_62ccbd335a282"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="//snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_62ccbd3369b36 = new tdBlock();
block_td_uid_18_62ccbd3369b36.id = "td_uid_18_62ccbd3369b36";
block_td_uid_18_62ccbd3369b36.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_62ccbd3369b36_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_62ccbd3369b36_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_62ccbd3369b36.td_column_number = "3";
block_td_uid_18_62ccbd3369b36.block_type = "td_block_mega_menu";
block_td_uid_18_62ccbd3369b36.post_count = "5";
block_td_uid_18_62ccbd3369b36.found_posts = "942";
block_td_uid_18_62ccbd3369b36.header_color = "";
block_td_uid_18_62ccbd3369b36.ajax_pagination_infinite_stop = "";
block_td_uid_18_62ccbd3369b36.max_num_pages = "189";
tdBlocksArray.push(block_td_uid_18_62ccbd3369b36);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_62ccbd3369b36_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_62ccbd3369b36" ><div id=td_uid_18_62ccbd3369b36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/sttp-tera-que-indenizar-motorista-vitima-de-acidente-devido-sinalizacao-encoberta-por-arvore/" rel="bookmark" title="STTP terá que indenizar motorista vítima de acidente, devido sinalização encoberta por àrvore"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/placa_transito_coberta-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/placa_transito_coberta-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/placa_transito_coberta-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/placa_transito_coberta-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/placa_transito_coberta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="STTP terá que indenizar motorista vítima de acidente, devido sinalização encoberta por àrvore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/sttp-tera-que-indenizar-motorista-vitima-de-acidente-devido-sinalizacao-encoberta-por-arvore/" rel="bookmark" title="STTP terá que indenizar motorista vítima de acidente, devido sinalização encoberta por àrvore">STTP terá que indenizar motorista vítima de acidente, devido sinalização encoberta por àrvore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/chuvas-das-ultimas-24-horas-causam-serios-estragos-em-campina/" rel="bookmark" title="Chuvas das últimas 24 horas causam sérios estragos em Campina"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/Chuvas_CG-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/Chuvas_CG-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/Chuvas_CG-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/Chuvas_CG-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/Chuvas_CG-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chuvas das últimas 24 horas causam sérios estragos em Campina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/chuvas-das-ultimas-24-horas-causam-serios-estragos-em-campina/" rel="bookmark" title="Chuvas das últimas 24 horas causam sérios estragos em Campina">Chuvas das últimas 24 horas causam sérios estragos em Campina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/romero-rodrigues-ainda-nao-tem-certeza-do-apoio-de-bruno-cunha-lima-eu-quero-contar-e-preciso-dele/" rel="bookmark" title="Romero Rodrigues ainda não tem certeza do apoio de Bruno Cunha Lima: “Eu quero contar e preciso dele”"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2020/08/Bruno_Romero_smartcity-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2020/08/Bruno_Romero_smartcity-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2020/08/Bruno_Romero_smartcity-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2020/08/Bruno_Romero_smartcity-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2020/08/Bruno_Romero_smartcity-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2020/08/Bruno_Romero_smartcity-341x254.jpg 341w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Romero Rodrigues ainda não tem certeza do apoio de Bruno Cunha Lima: “Eu quero contar e preciso dele”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/romero-rodrigues-ainda-nao-tem-certeza-do-apoio-de-bruno-cunha-lima-eu-quero-contar-e-preciso-dele/" rel="bookmark" title="Romero Rodrigues ainda não tem certeza do apoio de Bruno Cunha Lima: “Eu quero contar e preciso dele”">Romero Rodrigues ainda não tem certeza do apoio de Bruno Cunha Lima: “Eu quero contar e preciso dele”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/campina-grande-ao-menos-14-postos-sao-autuados-por-nao-repassar-reducao-do-icms/" rel="bookmark" title="CAMPINA GRANDE: Ao menos 14 postos são autuados por não repassar redução do ICMS"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/fiscalizacao-procon-_CG-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/fiscalizacao-procon-_CG-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/fiscalizacao-procon-_CG-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/fiscalizacao-procon-_CG-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/fiscalizacao-procon-_CG-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/07/fiscalizacao-procon-_CG-511x380.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CAMPINA GRANDE: Ao menos 14 postos são autuados por não repassar redução do ICMS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/campina-grande-ao-menos-14-postos-sao-autuados-por-nao-repassar-reducao-do-icms/" rel="bookmark" title="CAMPINA GRANDE: Ao menos 14 postos são autuados por não repassar redução do ICMS">CAMPINA GRANDE: Ao menos 14 postos são autuados por não repassar redução do ICMS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/de-garcom-no-parque-do-povo-a-atracao-principal-japaozin-sobe-ao-palco-do-maior-sao-joao-do-mundo/" rel="bookmark" title="De garçom no Parque do Povo a atração principal, Japãozin sobe ao palco d’O Maior São João do Mundo"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/Japaozin_da_cachoeira-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/Japaozin_da_cachoeira-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/07/Japaozin_da_cachoeira-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/Japaozin_da_cachoeira-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/Japaozin_da_cachoeira-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="De garçom no Parque do Povo a atração principal, Japãozin sobe ao palco d’O Maior São João do Mundo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/de-garcom-no-parque-do-povo-a-atracao-principal-japaozin-sobe-ao-palco-do-maior-sao-joao-do-mundo/" rel="bookmark" title="De garçom no Parque do Povo a atração principal, Japãozin sobe ao palco d’O Maior São João do Mundo">De garçom no Parque do Povo a atração principal, Japãozin sobe ao palco d’O Maior São João do Mundo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_62ccbd3369b36" data-td_block_id="td_uid_18_62ccbd3369b36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_62ccbd3369b36" data-td_block_id="td_uid_18_62ccbd3369b36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="//snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_62ccbd336d01e = new tdBlock();
block_td_uid_19_62ccbd336d01e.id = "td_uid_19_62ccbd336d01e";
block_td_uid_19_62ccbd336d01e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_19_62ccbd336d01e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_62ccbd336d01e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_62ccbd336d01e.td_column_number = "3";
block_td_uid_19_62ccbd336d01e.block_type = "td_block_mega_menu";
block_td_uid_19_62ccbd336d01e.post_count = "5";
block_td_uid_19_62ccbd336d01e.found_posts = "186";
block_td_uid_19_62ccbd336d01e.header_color = "";
block_td_uid_19_62ccbd336d01e.ajax_pagination_infinite_stop = "";
block_td_uid_19_62ccbd336d01e.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_19_62ccbd336d01e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_62ccbd336d01e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_62ccbd336d01e" ><div id=td_uid_19_62ccbd336d01e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/boris-johnson-renuncia-ao-cargo-de-primeiro-ministro-do-reino-unido/" rel="bookmark" title="Boris Johnson renuncia ao cargo de primeiro-ministro do Reino Unido"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2019/07/Boris_Johnson-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2019/07/Boris_Johnson-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2019/07/Boris_Johnson-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2019/07/Boris_Johnson-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2019/07/Boris_Johnson-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2019/07/Boris_Johnson-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Boris Johnson renuncia ao cargo de primeiro-ministro do Reino Unido"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/boris-johnson-renuncia-ao-cargo-de-primeiro-ministro-do-reino-unido/" rel="bookmark" title="Boris Johnson renuncia ao cargo de primeiro-ministro do Reino Unido">Boris Johnson renuncia ao cargo de primeiro-ministro do Reino Unido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/instagram-bugado-usuarios-relatam-instabilidade-na-rede-social/" rel="bookmark" title="Instagram bugado? Usuários relatam instabilidade na rede social"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/instagram-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/instagram-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/instagram-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/instagram-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/instagram-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Instagram bugado? Usuários relatam instabilidade na rede social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/instagram-bugado-usuarios-relatam-instabilidade-na-rede-social/" rel="bookmark" title="Instagram bugado? Usuários relatam instabilidade na rede social">Instagram bugado? Usuários relatam instabilidade na rede social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/ucrania-diz-que-russia-quer-ditar-futura-ordem-mundial/" rel="bookmark" title="Ucrânia diz que Rússia quer ditar futura ordem mundial"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Pres_ucrania_reuniao_OTAN-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Pres_ucrania_reuniao_OTAN-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/Pres_ucrania_reuniao_OTAN-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Pres_ucrania_reuniao_OTAN-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Pres_ucrania_reuniao_OTAN-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/06/Pres_ucrania_reuniao_OTAN-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ucrânia diz que Rússia quer ditar futura ordem mundial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/ucrania-diz-que-russia-quer-ditar-futura-ordem-mundial/" rel="bookmark" title="Ucrânia diz que Rússia quer ditar futura ordem mundial">Ucrânia diz que Rússia quer ditar futura ordem mundial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/guerra-missil-russo-mata-11-pessoas-em-shopping-na-ucrania/" rel="bookmark" title="GUERRA: Míssil russo mata 11 pessoas em shopping na Ucrânia"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Missil_russo_shopping-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Missil_russo_shopping-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/Missil_russo_shopping-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Missil_russo_shopping-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Missil_russo_shopping-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GUERRA: Míssil russo mata 11 pessoas em shopping na Ucrânia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/guerra-missil-russo-mata-11-pessoas-em-shopping-na-ucrania/" rel="bookmark" title="GUERRA: Míssil russo mata 11 pessoas em shopping na Ucrânia">GUERRA: Míssil russo mata 11 pessoas em shopping na Ucrânia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/bolsonaro-diz-que-deixara-governo-de-forma-democratica-se-perder-eleicoes/" rel="bookmark" title="Bolsonaro diz que deixará governo de forma democrática se perder eleições"><img width="180" height="135" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/06/Biden_Bolsonaro_EUA-180x135.jpg" srcset="//snn.com.br/wp-content/uploads/2022/06/Biden_Bolsonaro_EUA-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/06/Biden_Bolsonaro_EUA-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/06/Biden_Bolsonaro_EUA-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/06/Biden_Bolsonaro_EUA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolsonaro diz que deixará governo de forma democrática se perder eleições"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/bolsonaro-diz-que-deixara-governo-de-forma-democratica-se-perder-eleicoes/" rel="bookmark" title="Bolsonaro diz que deixará governo de forma democrática se perder eleições">Bolsonaro diz que deixará governo de forma democrática se perder eleições</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_62ccbd336d01e" data-td_block_id="td_uid_19_62ccbd336d01e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_62ccbd336d01e" data-td_block_id="td_uid_19_62ccbd336d01e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="//bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="//bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="//radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="//snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="//snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="//tvarius.com.br">TV Arius</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="//snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="//snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-112169" class="post-112169 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-eleicoes-2020 category-politica" itemscope itemtype="//schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="//schema.org/BreadcrumbList"><span class="td-bred-first"><a href="//snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="//schema.org/ListItem">
                               <a title="Todas as Notícias Destaques" class="entry-crumb" itemscope itemprop="item" itemtype="//schema.org/Thing" href="//snn.com.br/destaques/">
                                  <span itemprop="name">Destaques</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">VÍDEO! TRE-PB cassa mandato de quatro vereadores de Nazarezinho; suplentes com 8...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="//snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="//snn.com.br/eleicoes-2020/">Eleições 2020</a></li><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="//snn.com.br/politica/">Politica</a></li></ul>
            <header>
                <h1 class="entry-title">VÍDEO! TRE-PB cassa mandato de quatro vereadores de Nazarezinho; suplentes com 8 votos assumirão vagas</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="//snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T21:14:19+00:00" >julho 11, 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112169">1</span></div>                    <div class="td-post-comments"><a href="//snn.com.br/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fvideo-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="//twitter.com/intent/tweet?text=V%C3%8DDEO%21+TRE-PB+cassa+mandato+de+quatro+vereadores+de+Nazarezinho%3B+suplentes+com+8+votos+assumir%C3%A3o+vagas&url=https%3A%2F%2Fsnn.com.br%2Fvideo-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas%2F&via=%23SNN"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="//plus.google.com/share?url=//snn.com.br/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="//pinterest.com/pin/create/button/?url=//snn.com.br/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/&amp;media=//snn.com.br/wp-content/uploads/2022/07/Vereadores_nazarezinho.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=V%C3%8DDEO%21+TRE-PB+cassa+mandato+de+quatro+vereadores+de+Nazarezinho%3B+suplentes+com+8+votos+assumir%C3%A3o+vagas%20-%20https%3A%2F%2Fsnn.com.br%2Fvideo-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="//snn.com.br/wp-content/uploads/2022/07/Vereadores_nazarezinho.jpg" data-caption=""><img width="640" height="353" class="entry-thumb td-modal-image" src="//snn.com.br/wp-content/uploads/2022/07/Vereadores_nazarezinho-640x353.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/Vereadores_nazarezinho.jpg 640w, //snn.com.br/wp-content/uploads/2022/07/Vereadores_nazarezinho-300x165.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Vereadores_nazarezinho"/></a></div>
        <p>Quatro vereadores da Câmara de Nazarezinho, Sertão paraibano, tiveram os mandatos cassados pelo Tribunal Regional Eleitoral (TRE-PB). Sob a alegação de “candidaturas laranjas” nas eleições realizadas em 2020, a Ação de Investigação Judicial Eleitoral (AIJE) foi interposta pelo Ministério Público junto.</p>
<p>Em sede de 1º Grau os pedidos de cassação foram negados pelo juiz eleitoral da 63ª Zona Eleitoral de Sousa. Em discordância, o caso foi levado à apreciação do TRE-PB e após dois adiamentos o recurso da AIJE foi julgado nesta segunda-feira (11).</p>
<p>Por unanimidade a Corte decidiu pela cassação dos mandatos dos seguintes parlamentares do Cidadania: Dayson Vieira da Silva, Antônio do Vale Filho (Tarcídio Vale), Osório Ferreira Miranda e Francisco Lucas Vieira de Carvalho. Ainda tiveram os registros anulados os suplentes Lins Luiz Antônio Maciel, Francisco Sarmento da Silva, Fábia Alves de Sousa e Virginia Leite Silva. Todos são acusados de corrupção e fraude ao regime de cota de gênero, ou seja, violação das vagas reservadas às mulheres do partido.</p>
<p>Ainda de acordo com o julgamento, a única suplente que escapou da perda do registro foi Francisca Lira de Araújo, a qual alcançou 38 votos.</p>
<p>Com o afastamento devem assumir a titularidade dos cargos os seguintes suplentes do Partido Progressistas: Reginaldo da Timbaúba (348 votos), Doutor Jader (297 votos), Francisca Maciel (8 votos) e Maria do Socorro (8 votos).</p>
<p><img class="aligncenter wp-image-32592 size-full jetpack-lazy-image jetpack-lazy-image--handled" src="//i1.wp.com/blogdolevi.diariodosertao.com.br/wp-content/uploads/2022/07/Vereadeores-suplentes-de-Nazarezinho-PB.jpg?resize=648%2C272&amp;ssl=1" sizes="(max-width: 648px) 100vw, 648px" srcset="//i1.wp.com/blogdolevi.diariodosertao.com.br/wp-content/uploads/2022/07/Vereadeores-suplentes-de-Nazarezinho-PB.jpg?w=825&amp;ssl=1 825w, //i1.wp.com/blogdolevi.diariodosertao.com.br/wp-content/uploads/2022/07/Vereadeores-suplentes-de-Nazarezinho-PB.jpg?resize=300%2C126&amp;ssl=1 300w, //i1.wp.com/blogdolevi.diariodosertao.com.br/wp-content/uploads/2022/07/Vereadeores-suplentes-de-Nazarezinho-PB.jpg?resize=768%2C322&amp;ssl=1 768w" alt="" width="648" height="272" data-attachment-id="32592" data-permalink="//blogdolevi.diariodosertao.com.br/2022/07/11/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/vereadeores-suplentes-de-nazarezinho-pb/" data-orig-file="//i1.wp.com/blogdolevi.diariodosertao.com.br/wp-content/uploads/2022/07/Vereadeores-suplentes-de-Nazarezinho-PB.jpg?fit=825%2C346&amp;ssl=1" data-orig-size="825,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vereadeores suplentes de Nazarezinho-PB" data-image-description="" data-medium-file="//i1.wp.com/blogdolevi.diariodosertao.com.br/wp-content/uploads/2022/07/Vereadeores-suplentes-de-Nazarezinho-PB.jpg?fit=300%2C126&amp;ssl=1" data-large-file="//i1.wp.com/blogdolevi.diariodosertao.com.br/wp-content/uploads/2022/07/Vereadeores-suplentes-de-Nazarezinho-PB.jpg?fit=648%2C272&amp;ssl=1" data-recalc-dims="1" data-lazy-loaded="1" /></p>
<p>Consta na denúncia formalizada ao Ministério Público Eleitoral que as investigadas, Fábia Alves de Sousa e Virgínia Leite Silva Lins, que obtiveram 02 e 04 votos, respectivamente, não estavam concorrendo ao pleito eleitoral, pois não teriam participado de nenhum evento político, como comícios, “lives” ou passeatas.</p>
<p>As investigações também apontaram que os gastos das candidatas se resumiram ao pagamento de serviços contábeis e advocatícios e que não impulsionaram suas campanhas, nem mesmo nas redes sociais. A promotoria aduz também na denúncia que a investigada Fábia é esposa de Agnes Platiny Vale, eleito vice-prefeito no último pleito, e que ela e Virgínia se resumiram a realizar publicações somente em favor dos candidatos aos cargos do executivo, de forma singela, e por fim, não obtiveram nenhum voto na sessão em que mesmas votaram.</p>
<p><strong>Assista ao vídeo do TRE-PB:</strong></p>
<p><iframe title="YouTube video player" src="//www.youtube.com/embed/RZzmmGgTfVI" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p><strong>Confira o resumo da decisão:</strong></p>
<h4><strong>“Preliminar rejeitada à unanimidade. No mérito, por igual votação, deu-se provimento ao recurso para reconhecer a prática de abuso de poder, por violação à conta de gênero, determinando-se a cassação dos registros e dos diplomas de todos os candidatos proporcionais vinculados ao DRAP do Partido Cidadania, no município de Nazarezinho-PB, nos termos do voto do relator, em harmonia com o parecer oral do Ministério Público Eleitoral. Votou o presidente, nos termos do artigo 26, II do RITRE/PB. Averbou suspeição o juiz Arthur Monteiro Lins Fialho. Sustentações orais: Dr. Osmando Formiga Ney, em nome do primeiro recorrente; Dr. Higor Vasconcelos de Almeida, em nome dos recorridos; Dra. Acácia Soares Peixoto Suassuna, em nome do Ministério Público Eleitoral”.</strong></h4>
<p><strong>Fonte: Blog do Levi</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fvideo-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="//twitter.com/intent/tweet?text=V%C3%8DDEO%21+TRE-PB+cassa+mandato+de+quatro+vereadores+de+Nazarezinho%3B+suplentes+com+8+votos+assumir%C3%A3o+vagas&url=https%3A%2F%2Fsnn.com.br%2Fvideo-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas%2F&via=%23SNN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="//plus.google.com/share?url=//snn.com.br/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="//pinterest.com/pin/create/button/?url=//snn.com.br/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/&amp;media=//snn.com.br/wp-content/uploads/2022/07/Vereadores_nazarezinho.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=V%C3%8DDEO%21+TRE-PB+cassa+mandato+de+quatro+vereadores+de+Nazarezinho%3B+suplentes+com+8+votos+assumir%C3%A3o+vagas%20-%20https%3A%2F%2Fsnn.com.br%2Fvideo-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="//www.facebook.com/plugins/like.php?href=//snn.com.br/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="//twitter.com/share" class="twitter-share-button" data-url="//snn.com.br/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/" data-text="VÍDEO! TRE-PB cassa mandato de quatro vereadores de Nazarezinho; suplentes com 8 votos assumirão vagas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="//snn.com.br/covid-19-com-novas-mortes-e-infectados-paraiba-passa-dos-630-mil-casos-da-doenca/">COVID-19: Com novas mortes e infectados, Paraiba passa dos 630 mil casos da doença</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="//snn.com.br/author/snncom/"><img alt='' src='//secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="//snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="//snn.com.br">//snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="//schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2022-07-11T21:14:19+00:00"><meta itemprop="dateModified" content="2022-07-11T21:14:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="//schema.org/WebPage" itemid="//snn.com.br/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="//schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="//schema.org/ImageObject"><meta itemprop="url" content="//snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="#SNN"></span><meta itemprop="headline " content="VÍDEO! TRE-PB cassa mandato de quatro vereadores de Nazarezinho; suplentes com 8 votos assumirão vagas"><span style="display: none;" itemprop="image" itemscope itemtype="//schema.org/ImageObject"><meta itemprop="url" content="//snn.com.br/wp-content/uploads/2022/07/Vereadores_nazarezinho.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="353"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_20_62ccbd33723ac = new tdBlock();
block_td_uid_20_62ccbd33723ac.id = "td_uid_20_62ccbd33723ac";
block_td_uid_20_62ccbd33723ac.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_20_62ccbd33723ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_62ccbd33723ac_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":112169,"live_filter_cur_post_author":"2"}';
block_td_uid_20_62ccbd33723ac.td_column_number = "3";
block_td_uid_20_62ccbd33723ac.block_type = "td_block_related_posts";
block_td_uid_20_62ccbd33723ac.post_count = "3";
block_td_uid_20_62ccbd33723ac.found_posts = "4958";
block_td_uid_20_62ccbd33723ac.header_color = "";
block_td_uid_20_62ccbd33723ac.ajax_pagination_infinite_stop = "";
block_td_uid_20_62ccbd33723ac.max_num_pages = "1653";
tdBlocksArray.push(block_td_uid_20_62ccbd33723ac);
</script><div class="td_block_wrap td_block_related_posts td_uid_20_62ccbd33723ac_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_62ccbd33723ac" ><h4 class="td-related-title"><a id="td_uid_21_62ccbd337fbb5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_62ccbd33723ac" href="#">RELATED ARTICLES</a><a id="td_uid_22_62ccbd337fbf2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_62ccbd33723ac" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_20_62ccbd33723ac class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/covid-19-com-novas-mortes-e-infectados-paraiba-passa-dos-630-mil-casos-da-doenca/" rel="bookmark" title="COVID-19: Com novas mortes e infectados, Paraiba passa dos 630 mil casos da doença"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2021/09/marcelo-queiroga-testagem-covid-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2021/09/marcelo-queiroga-testagem-covid-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2021/09/marcelo-queiroga-testagem-covid-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2021/09/marcelo-queiroga-testagem-covid-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2021/09/marcelo-queiroga-testagem-covid-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2021/09/marcelo-queiroga-testagem-covid-511x383.jpg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="COVID-19: Com novas mortes e infectados, Paraiba passa dos 630 mil casos da doença"/></a></div>                <a href="//snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/covid-19-com-novas-mortes-e-infectados-paraiba-passa-dos-630-mil-casos-da-doenca/" rel="bookmark" title="COVID-19: Com novas mortes e infectados, Paraiba passa dos 630 mil casos da doença">COVID-19: Com novas mortes e infectados, Paraiba passa dos 630 mil casos da doença</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/wesley-safadao-recebe-alta-de-hospital-e-continua-tratamento-em-casa-gratidao/" rel="bookmark" title="Wesley Safadão recebe alta de hospital e continua tratamento em casa: &#8216;Gratidão&#8217;"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/Safadao_alta-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/Safadao_alta-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/07/Safadao_alta-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/Safadao_alta-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/Safadao_alta-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Wesley Safadão recebe alta de hospital e continua tratamento em casa: &#8216;Gratidão&#8217;"/></a></div>                <a href="//snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/wesley-safadao-recebe-alta-de-hospital-e-continua-tratamento-em-casa-gratidao/" rel="bookmark" title="Wesley Safadão recebe alta de hospital e continua tratamento em casa: &#8216;Gratidão&#8217;">Wesley Safadão recebe alta de hospital e continua tratamento em casa: &#8216;Gratidão&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="//snn.com.br/prefeito-de-bonito-de-santa-fe-beneficiou-irmaos-e-parentes-com-licitacoes-que-somam-r-17-milhoes-diz-parecer-do-tce/" rel="bookmark" title="Prefeito de Bonito de Santa Fé beneficiou Irmãos, e parentes com Licitações que somam R$ 1,7 milhões diz Parecer do TCE"><img width="238" height="178" class="entry-thumb" src="//snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-238x178.jpg" srcset="//snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-238x178.jpg 238w, //snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/07/prefeito_bonito_santa_fe_Ceninha_lucena-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Prefeito de Bonito de Santa Fé beneficiou Irmãos, e parentes com Licitações que somam R$ 1,7 milhões diz Parecer do TCE"/></a></div>                <a href="//snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="//snn.com.br/prefeito-de-bonito-de-santa-fe-beneficiou-irmaos-e-parentes-com-licitacoes-que-somam-r-17-milhoes-diz-parecer-do-tce/" rel="bookmark" title="Prefeito de Bonito de Santa Fé beneficiou Irmãos, e parentes com Licitações que somam R$ 1,7 milhões diz Parecer do TCE">Prefeito de Bonito de Santa Fé beneficiou Irmãos, e parentes com Licitações que somam R$ 1,7 milhões diz Parecer do TCE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_62ccbd33723ac" data-td_block_id="td_uid_20_62ccbd33723ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_62ccbd33723ac" data-td_block_id="td_uid_20_62ccbd33723ac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-tre-pb-cassa-mandato-de-quatro-vereadores-de-nazarezinho-suplentes-com-8-votos-assumirao-vagas/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="//snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='112169' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="//snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="157">Copa do Mundo</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="155">Eleições 2022</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="154">São João 2021</option>
	<option class="level-0" value="156">São João 2022</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="//www.radios.com.br/aovivo/radio-borborema/68835"><img class="alignnone size-medium wp-image-10400" src="//radioborborema.com.br/wp-content/uploads/2021/08/radiosnet-300x102.jpg" alt="" width="300" height="102" /></a></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-112169 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintespb-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintespb-300x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintab-300x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintab-300x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg'><img width="300" height="225" src="//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg" class="attachment-full size-full" alt="" srcset="//snn.com.br/wp-content/uploads/2022/03/sintep_30x225.jpg 300w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-80x60.jpg 80w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-100x75.jpg 100w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-180x135.jpg 180w, //snn.com.br/wp-content/uploads/2022/03/sintep_30x225-238x178.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure>
		</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="//snn.com.br/"><img class="td-retina-data" src="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="//snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>TV Arius ao Vivo</span></div>			<div class="textwidget"><style>
<p>		figure { width: 90%; min-width: 17.5em; margin:0 auto;}<br />		figcaption { font: 120% sans-serif; text-align: center;}<br />		.boxzCAST {<br />			position: relative;<br />			padding-bottom: 56.25%;<br />			padding-top: 25px;<br />			height: 0;<br />			margin:0 auto;<br />		}<br />		.boxzCAST iframe {<br />			position: absolute;<br />			top: 0;<br />			left: 0;<br />			width: 100%;<br />			height: 100%;<br />		}</p>
</style>
<div class="boxzCAST"><iframe src="//playerv.zcast.com.br/video/tvarius/2/true/false/YzNKMk5TNTZZMkZ6ZEM1amIyMHVZbkk9K1o=/16:9/nocover/nao/" frameborder="0" scrolling="no" allowfullscreen=""></iframe></div>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>ME Ajude Meu Filho</span></div>			<div class="textwidget"><p><iframe src="//www.youtube.com/embed/qfc418mM9I8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen title="Me Ajude meu Filho 19/03/2022 #meajudemeufilho #radioborborema"></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2022-07-12 12:15:47AM UTC (09:15PM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 62ccbd33e2483
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = '//snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = '//snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>