<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="https://sslplayer.reverso.srv.br/player-barra/7328/000000" frameborder="0" width="100%" height="31"></iframe>
	    <title>Aprovado uso obrigatório de máscara em Sergipe | Sistema Nordeste de Notícias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2020/04/Corona-Vírus.jpeg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sistema Nordeste de Notícias &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Nordeste de Notícias &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Nordeste de Notícias &raquo; Aprovado uso obrigatório de máscara em Sergipe" href="https://snn.com.br/aprovado-uso-obrigatorio-de-mascara-em-sergipe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Três novos casos de Covid-19 são confirmados pela Secretaria de Saúde em Caruaru' href='https://snn.com.br/tres-novos-casos-de-covid-19-sao-confirmados-pela-secretaria-de-saude-em-caruaru/' />
<link rel='next' title='Abrigo de idosos em João Pessoa confirma sexta morte de residentes por Covid-19' href='https://snn.com.br/abrigo-de-idosos-em-joao-pessoa-confirma-sexta-morte-de-residentes-por-covid-19/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/aprovado-uso-obrigatorio-de-mascara-em-sergipe/" />
<link rel='shortlink' href='https://snn.com.br/?p=103835' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Faprovado-uso-obrigatorio-de-mascara-em-sergipe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Faprovado-uso-obrigatorio-de-mascara-em-sergipe%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-103835 single-format-standard aprovado-uso-obrigatorio-de-mascara-em-sergipe wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                quinta-feira, abril 30, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">Sistema Nordeste de Notícias</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5eaa58c51bde5 = new tdBlock();
block_td_uid_2_5eaa58c51bde5.id = "td_uid_2_5eaa58c51bde5";
block_td_uid_2_5eaa58c51bde5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5eaa58c51bde5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5eaa58c51bde5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5eaa58c51bde5.td_column_number = "3";
block_td_uid_2_5eaa58c51bde5.block_type = "td_block_mega_menu";
block_td_uid_2_5eaa58c51bde5.post_count = "5";
block_td_uid_2_5eaa58c51bde5.found_posts = "341";
block_td_uid_2_5eaa58c51bde5.header_color = "";
block_td_uid_2_5eaa58c51bde5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eaa58c51bde5.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_2_5eaa58c51bde5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5eaa58c51bde5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5eaa58c51bde5" ><div id=td_uid_2_5eaa58c51bde5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/apos-decisao-do-stf-bolsonaro-recua-e-anula-nomeacao-de-ramagem-para-a-policia-federal/" rel="bookmark" title="Após decisão do STF, Bolsonaro recua e anula nomeação de Ramagem para a Polícia Federal"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_Ramagem-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_Ramagem-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_Ramagem-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_Ramagem-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_Ramagem-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Após decisão do STF, Bolsonaro recua e anula nomeação de Ramagem para a Polícia Federal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/apos-decisao-do-stf-bolsonaro-recua-e-anula-nomeacao-de-ramagem-para-a-policia-federal/" rel="bookmark" title="Após decisão do STF, Bolsonaro recua e anula nomeação de Ramagem para a Polícia Federal">Após decisão do STF, Bolsonaro recua e anula nomeação de Ramagem para a Polícia Federal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/alexandre-de-moraes-suspende-nomeacao-de-ramagem-para-a-pf/" rel="bookmark" title="Alexandre de Moraes suspende nomeação de Ramagem para a PF"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alexandre de Moraes suspende nomeação de Ramagem para a PF"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/alexandre-de-moraes-suspende-nomeacao-de-ramagem-para-a-pf/" rel="bookmark" title="Alexandre de Moraes suspende nomeação de Ramagem para a PF">Alexandre de Moraes suspende nomeação de Ramagem para a PF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bolsonaro-dara-ao-centrao-controle-de-r-685-bilhoes-em-troca-de-bancada-no-congresso/" rel="bookmark" title="Bolsonaro dará ao centrão controle de R$ 68,5 bilhões em troca de bancada no Congresso"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolsonaro dará ao centrão controle de R$ 68,5 bilhões em troca de bancada no Congresso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bolsonaro-dara-ao-centrao-controle-de-r-685-bilhoes-em-troca-de-bancada-no-congresso/" rel="bookmark" title="Bolsonaro dará ao centrão controle de R$ 68,5 bilhões em troca de bancada no Congresso">Bolsonaro dará ao centrão controle de R$ 68,5 bilhões em troca de bancada no Congresso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/rodrigo-maia-descarta-impeachment-ou-cpi-contra-bolsonaro-no-momento/" rel="bookmark" title="Rodrigo Maia descarta impeachment ou CPI contra Bolsonaro no momento"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Rodrigo_Maia_CNN-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Rodrigo_Maia_CNN-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Rodrigo_Maia_CNN-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Rodrigo_Maia_CNN-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Rodrigo_Maia_CNN-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rodrigo Maia descarta impeachment ou CPI contra Bolsonaro no momento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/rodrigo-maia-descarta-impeachment-ou-cpi-contra-bolsonaro-no-momento/" rel="bookmark" title="Rodrigo Maia descarta impeachment ou CPI contra Bolsonaro no momento">Rodrigo Maia descarta impeachment ou CPI contra Bolsonaro no momento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/acordo-entre-bolsonaro-e-centrao-pode-derrubar-maia-e-beneficiar-paraibano/" rel="bookmark" title="Acordo entre Bolsonaro e Centrão pode derrubar Maia e beneficiar paraibano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Aguinaldo_Ribeiro_liberdade_economica-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Aguinaldo_Ribeiro_liberdade_economica-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Aguinaldo_Ribeiro_liberdade_economica-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Aguinaldo_Ribeiro_liberdade_economica-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Aguinaldo_Ribeiro_liberdade_economica-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/Aguinaldo_Ribeiro_liberdade_economica-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Acordo entre Bolsonaro e Centrão pode derrubar Maia e beneficiar paraibano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/acordo-entre-bolsonaro-e-centrao-pode-derrubar-maia-e-beneficiar-paraibano/" rel="bookmark" title="Acordo entre Bolsonaro e Centrão pode derrubar Maia e beneficiar paraibano">Acordo entre Bolsonaro e Centrão pode derrubar Maia e beneficiar paraibano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eaa58c51bde5" data-td_block_id="td_uid_2_5eaa58c51bde5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5eaa58c51bde5" data-td_block_id="td_uid_2_5eaa58c51bde5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5eaa58c520050 = new tdBlock();
block_td_uid_3_5eaa58c520050.id = "td_uid_3_5eaa58c520050";
block_td_uid_3_5eaa58c520050.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5eaa58c520050_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5eaa58c520050_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5eaa58c520050.td_column_number = "3";
block_td_uid_3_5eaa58c520050.block_type = "td_block_mega_menu";
block_td_uid_3_5eaa58c520050.post_count = "5";
block_td_uid_3_5eaa58c520050.found_posts = "255";
block_td_uid_3_5eaa58c520050.header_color = "";
block_td_uid_3_5eaa58c520050.ajax_pagination_infinite_stop = "";
block_td_uid_3_5eaa58c520050.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_3_5eaa58c520050);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5eaa58c520050_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5eaa58c520050" ><div id=td_uid_3_5eaa58c520050 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pf-apura-desvio-de-r-386-mil-em-emprestimos-consignados/" rel="bookmark" title="PF apura desvio de R$ 386 mil em empréstimos consignados"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PF apura desvio de R$ 386 mil em empréstimos consignados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pf-apura-desvio-de-r-386-mil-em-emprestimos-consignados/" rel="bookmark" title="PF apura desvio de R$ 386 mil em empréstimos consignados">PF apura desvio de R$ 386 mil em empréstimos consignados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/gerente-de-posto-de-combustivel-e-morto-a-tiros-na-porta-de-casa-em-joao-pessoa/" rel="bookmark" title="Gerente de posto de combustível é morto a tiros na porta de casa em João Pessoa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/06/sirene-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/06/sirene-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/06/sirene-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/06/sirene-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/06/sirene-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gerente de posto de combustível é morto a tiros na porta de casa em João Pessoa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/gerente-de-posto-de-combustivel-e-morto-a-tiros-na-porta-de-casa-em-joao-pessoa/" rel="bookmark" title="Gerente de posto de combustível é morto a tiros na porta de casa em João Pessoa">Gerente de posto de combustível é morto a tiros na porta de casa em João Pessoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/policia-rodoviaria-federal-recupera-veiculo-de-luxo-com-placa-clonada-na-paraiba/" rel="bookmark" title="Polícia Rodoviária Federal recupera veículo de luxo com placa clonada na Paraíba"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/themes/Newsmag/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/policia-rodoviaria-federal-recupera-veiculo-de-luxo-com-placa-clonada-na-paraiba/" rel="bookmark" title="Polícia Rodoviária Federal recupera veículo de luxo com placa clonada na Paraíba">Polícia Rodoviária Federal recupera veículo de luxo com placa clonada na Paraíba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/combate-aos-crimes-ambientais-resulta-em-apreensoes-de-armas-e-aves-no-cariri/" rel="bookmark" title="Combate aos crimes ambientais resulta em apreensões de armas e aves no Cariri"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/themes/Newsmag/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/combate-aos-crimes-ambientais-resulta-em-apreensoes-de-armas-e-aves-no-cariri/" rel="bookmark" title="Combate aos crimes ambientais resulta em apreensões de armas e aves no Cariri">Combate aos crimes ambientais resulta em apreensões de armas e aves no Cariri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/suspeito-de-descumprir-medidas-protetivas-em-campina-grande-e-preso/" rel="bookmark" title="Suspeito de descumprir medidas protetivas em Campina Grande é preso"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/06/sirene-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/06/sirene-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/06/sirene-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/06/sirene-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/06/sirene-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Suspeito de descumprir medidas protetivas em Campina Grande é preso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/suspeito-de-descumprir-medidas-protetivas-em-campina-grande-e-preso/" rel="bookmark" title="Suspeito de descumprir medidas protetivas em Campina Grande é preso">Suspeito de descumprir medidas protetivas em Campina Grande é preso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5eaa58c520050" data-td_block_id="td_uid_3_5eaa58c520050"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5eaa58c520050" data-td_block_id="td_uid_3_5eaa58c520050"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5eaa58c522b93 = new tdBlock();
block_td_uid_4_5eaa58c522b93.id = "td_uid_4_5eaa58c522b93";
block_td_uid_4_5eaa58c522b93.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5eaa58c522b93_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5eaa58c522b93_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5eaa58c522b93.td_column_number = "3";
block_td_uid_4_5eaa58c522b93.block_type = "td_block_mega_menu";
block_td_uid_4_5eaa58c522b93.post_count = "5";
block_td_uid_4_5eaa58c522b93.found_posts = "128";
block_td_uid_4_5eaa58c522b93.header_color = "";
block_td_uid_4_5eaa58c522b93.ajax_pagination_infinite_stop = "";
block_td_uid_4_5eaa58c522b93.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_4_5eaa58c522b93);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_5eaa58c522b93_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5eaa58c522b93" ><div id=td_uid_4_5eaa58c522b93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/romario-preso-no-parque-ronaldo-juvenil-no-baralho-e-treta-de-m-white-com-policia-dos-eua-os-bastidores-do-tetra/" rel="bookmark" title="Romário preso no parque, Ronaldo juvenil no baralho e treta de M.White com polícia dos EUA: os bastidores do Tetra"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Seleção-1994-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Seleção-1994-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Seleção-1994-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Seleção-1994-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Seleção-1994-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Romário preso no parque, Ronaldo juvenil no baralho e treta de M.White com polícia dos EUA: os bastidores do Tetra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/romario-preso-no-parque-ronaldo-juvenil-no-baralho-e-treta-de-m-white-com-policia-dos-eua-os-bastidores-do-tetra/" rel="bookmark" title="Romário preso no parque, Ronaldo juvenil no baralho e treta de M.White com polícia dos EUA: os bastidores do Tetra">Romário preso no parque, Ronaldo juvenil no baralho e treta de M.White com polícia dos EUA: os bastidores do Tetra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/clubes-votam-e-superliga-19-20-de-volei-e-cancelada/" rel="bookmark" title="Clubes votam e Superliga 19/20 de vôlei é cancelada"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Volei-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Volei-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Volei-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Volei-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Volei-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Clubes votam e Superliga 19/20 de vôlei é cancelada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/clubes-votam-e-superliga-19-20-de-volei-e-cancelada/" rel="bookmark" title="Clubes votam e Superliga 19/20 de vôlei é cancelada">Clubes votam e Superliga 19/20 de vôlei é cancelada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/italiano-donato-sabia-finalista-em-prova-que-deu-ouro-olimpico-a-joaquim-cruz-morre-vitima-da-covid-19/" rel="bookmark" title="Italiano Donato Sabia, finalista em prova que deu ouro olímpico a Joaquim Cruz, morre vítima da Covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Donato_atleta_italiano_morre_covid_19-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Donato_atleta_italiano_morre_covid_19-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Donato_atleta_italiano_morre_covid_19-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Donato_atleta_italiano_morre_covid_19-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Donato_atleta_italiano_morre_covid_19-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Italiano Donato Sabia, finalista em prova que deu ouro olímpico a Joaquim Cruz, morre vítima da Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/italiano-donato-sabia-finalista-em-prova-que-deu-ouro-olimpico-a-joaquim-cruz-morre-vitima-da-covid-19/" rel="bookmark" title="Italiano Donato Sabia, finalista em prova que deu ouro olímpico a Joaquim Cruz, morre vítima da Covid-19">Italiano Donato Sabia, finalista em prova que deu ouro olímpico a Joaquim Cruz, morre vítima da Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/membro-mais-antigo-do-coi-diz-que-jogos-serao-adiados/" rel="bookmark" title="Membro mais antigo do COI diz que Jogos serão adiados"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/03/Dick_Pound_coi-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/03/Dick_Pound_coi-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/03/Dick_Pound_coi-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/03/Dick_Pound_coi-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/03/Dick_Pound_coi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Membro mais antigo do COI diz que Jogos serão adiados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/membro-mais-antigo-do-coi-diz-que-jogos-serao-adiados/" rel="bookmark" title="Membro mais antigo do COI diz que Jogos serão adiados">Membro mais antigo do COI diz que Jogos serão adiados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/coronavirus-patrocinador-rescinde-com-flamengo-fluminense-vasco-botafogo-e-maracana/" rel="bookmark" title="Coronavírus: patrocinador rescinde com Flamengo, Fluminense, Vasco, Botafogo e Maracanã"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/03/Azeite-Royal-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/03/Azeite-Royal-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/03/Azeite-Royal-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/03/Azeite-Royal-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/03/Azeite-Royal-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavírus: patrocinador rescinde com Flamengo, Fluminense, Vasco, Botafogo e Maracanã"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/coronavirus-patrocinador-rescinde-com-flamengo-fluminense-vasco-botafogo-e-maracana/" rel="bookmark" title="Coronavírus: patrocinador rescinde com Flamengo, Fluminense, Vasco, Botafogo e Maracanã">Coronavírus: patrocinador rescinde com Flamengo, Fluminense, Vasco, Botafogo e Maracanã</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5eaa58c522b93" id="td_uid_5_5eaa58c524ca0" data-td_block_id="td_uid_4_5eaa58c522b93" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_5eaa58c522b93"  id="td_uid_6_5eaa58c524d10" data-td_block_id="td_uid_4_5eaa58c522b93" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_5eaa58c522b93"  id="td_uid_7_5eaa58c524d7d" data-td_block_id="td_uid_4_5eaa58c522b93" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_5eaa58c522b93"  id="td_uid_8_5eaa58c524de4" data-td_block_id="td_uid_4_5eaa58c522b93" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_5eaa58c522b93"  id="td_uid_9_5eaa58c524e48" data-td_block_id="td_uid_4_5eaa58c522b93" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_5eaa58c522b93"  id="td_uid_10_5eaa58c524eb3" data-td_block_id="td_uid_4_5eaa58c522b93" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5eaa58c522b93" data-td_block_id="td_uid_4_5eaa58c522b93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5eaa58c522b93" data-td_block_id="td_uid_4_5eaa58c522b93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5eaa58c53bd52 = new tdBlock();
block_td_uid_11_5eaa58c53bd52.id = "td_uid_11_5eaa58c53bd52";
block_td_uid_11_5eaa58c53bd52.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5eaa58c53bd52_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5eaa58c53bd52_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5eaa58c53bd52.td_column_number = "3";
block_td_uid_11_5eaa58c53bd52.block_type = "td_block_mega_menu";
block_td_uid_11_5eaa58c53bd52.post_count = "5";
block_td_uid_11_5eaa58c53bd52.found_posts = "482";
block_td_uid_11_5eaa58c53bd52.header_color = "";
block_td_uid_11_5eaa58c53bd52.ajax_pagination_infinite_stop = "";
block_td_uid_11_5eaa58c53bd52.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_11_5eaa58c53bd52);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5eaa58c53bd52_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5eaa58c53bd52" ><div id=td_uid_11_5eaa58c53bd52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/apos-decisao-do-stf-bolsonaro-recua-e-anula-nomeacao-de-ramagem-para-a-policia-federal/" rel="bookmark" title="Após decisão do STF, Bolsonaro recua e anula nomeação de Ramagem para a Polícia Federal"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_Ramagem-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_Ramagem-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_Ramagem-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_Ramagem-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Bolsonaro_Ramagem-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Após decisão do STF, Bolsonaro recua e anula nomeação de Ramagem para a Polícia Federal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/apos-decisao-do-stf-bolsonaro-recua-e-anula-nomeacao-de-ramagem-para-a-policia-federal/" rel="bookmark" title="Após decisão do STF, Bolsonaro recua e anula nomeação de Ramagem para a Polícia Federal">Após decisão do STF, Bolsonaro recua e anula nomeação de Ramagem para a Polícia Federal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/alexandre-de-moraes-suspende-nomeacao-de-ramagem-para-a-pf/" rel="bookmark" title="Alexandre de Moraes suspende nomeação de Ramagem para a PF"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alexandre de Moraes suspende nomeação de Ramagem para a PF"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/alexandre-de-moraes-suspende-nomeacao-de-ramagem-para-a-pf/" rel="bookmark" title="Alexandre de Moraes suspende nomeação de Ramagem para a PF">Alexandre de Moraes suspende nomeação de Ramagem para a PF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/com-agencias-fechadas-por-coronavirus-trabalhadores-nao-conseguem-dar-entrada-no-seguro-desemprego/" rel="bookmark" title="Com agências fechadas por coronavírus, trabalhadores não conseguem dar entrada no seguro-desemprego"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/MARCO_ANTONIO_NAO_CONSEGUE_TIRAR_SEGURO_DESEMPREGO-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/MARCO_ANTONIO_NAO_CONSEGUE_TIRAR_SEGURO_DESEMPREGO-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/MARCO_ANTONIO_NAO_CONSEGUE_TIRAR_SEGURO_DESEMPREGO-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/MARCO_ANTONIO_NAO_CONSEGUE_TIRAR_SEGURO_DESEMPREGO-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/MARCO_ANTONIO_NAO_CONSEGUE_TIRAR_SEGURO_DESEMPREGO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Com agências fechadas por coronavírus, trabalhadores não conseguem dar entrada no seguro-desemprego"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/com-agencias-fechadas-por-coronavirus-trabalhadores-nao-conseguem-dar-entrada-no-seguro-desemprego/" rel="bookmark" title="Com agências fechadas por coronavírus, trabalhadores não conseguem dar entrada no seguro-desemprego">Com agências fechadas por coronavírus, trabalhadores não conseguem dar entrada no seguro-desemprego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bolsonaro-dara-ao-centrao-controle-de-r-685-bilhoes-em-troca-de-bancada-no-congresso/" rel="bookmark" title="Bolsonaro dará ao centrão controle de R$ 68,5 bilhões em troca de bancada no Congresso"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/03/Bolsonaro_agride_imprensa.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolsonaro dará ao centrão controle de R$ 68,5 bilhões em troca de bancada no Congresso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bolsonaro-dara-ao-centrao-controle-de-r-685-bilhoes-em-troca-de-bancada-no-congresso/" rel="bookmark" title="Bolsonaro dará ao centrão controle de R$ 68,5 bilhões em troca de bancada no Congresso">Bolsonaro dará ao centrão controle de R$ 68,5 bilhões em troca de bancada no Congresso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/rodrigo-maia-descarta-impeachment-ou-cpi-contra-bolsonaro-no-momento/" rel="bookmark" title="Rodrigo Maia descarta impeachment ou CPI contra Bolsonaro no momento"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Rodrigo_Maia_CNN-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Rodrigo_Maia_CNN-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Rodrigo_Maia_CNN-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Rodrigo_Maia_CNN-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Rodrigo_Maia_CNN-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rodrigo Maia descarta impeachment ou CPI contra Bolsonaro no momento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/rodrigo-maia-descarta-impeachment-ou-cpi-contra-bolsonaro-no-momento/" rel="bookmark" title="Rodrigo Maia descarta impeachment ou CPI contra Bolsonaro no momento">Rodrigo Maia descarta impeachment ou CPI contra Bolsonaro no momento</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5eaa58c53bd52" data-td_block_id="td_uid_11_5eaa58c53bd52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5eaa58c53bd52" data-td_block_id="td_uid_11_5eaa58c53bd52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5eaa58c540ea3 = new tdBlock();
block_td_uid_12_5eaa58c540ea3.id = "td_uid_12_5eaa58c540ea3";
block_td_uid_12_5eaa58c540ea3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5eaa58c540ea3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5eaa58c540ea3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5eaa58c540ea3.td_column_number = "3";
block_td_uid_12_5eaa58c540ea3.block_type = "td_block_mega_menu";
block_td_uid_12_5eaa58c540ea3.post_count = "5";
block_td_uid_12_5eaa58c540ea3.found_posts = "629";
block_td_uid_12_5eaa58c540ea3.header_color = "";
block_td_uid_12_5eaa58c540ea3.ajax_pagination_infinite_stop = "";
block_td_uid_12_5eaa58c540ea3.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_12_5eaa58c540ea3);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_5eaa58c540ea3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5eaa58c540ea3" ><div id=td_uid_12_5eaa58c540ea3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/abrigo-de-idosos-em-joao-pessoa-confirma-sexta-morte-de-residentes-por-covid-19/" rel="bookmark" title="Abrigo de idosos em João Pessoa confirma sexta morte de residentes por Covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Abrigo de idosos em João Pessoa confirma sexta morte de residentes por Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/abrigo-de-idosos-em-joao-pessoa-confirma-sexta-morte-de-residentes-por-covid-19/" rel="bookmark" title="Abrigo de idosos em João Pessoa confirma sexta morte de residentes por Covid-19">Abrigo de idosos em João Pessoa confirma sexta morte de residentes por Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/governo-do-estado-transfere-r-5-milhoes-do-fundo-estadual-de-assistencia-social-para-prefeituras-combaterem-o-covid-19/" rel="bookmark" title="Governo do Estado transfere R$ 5 milhões do Fundo Estadual de Assistência Social para prefeituras combaterem o Covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/pedro-i_covid_19-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/pedro-i_covid_19-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/pedro-i_covid_19-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/pedro-i_covid_19-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/pedro-i_covid_19-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Governo do Estado transfere R$ 5 milhões do Fundo Estadual de Assistência Social para prefeituras combaterem o Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/governo-do-estado-transfere-r-5-milhoes-do-fundo-estadual-de-assistencia-social-para-prefeituras-combaterem-o-covid-19/" rel="bookmark" title="Governo do Estado transfere R$ 5 milhões do Fundo Estadual de Assistência Social para prefeituras combaterem o Covid-19">Governo do Estado transfere R$ 5 milhões do Fundo Estadual de Assistência Social para prefeituras combaterem o Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mps-recomendam-que-empresas-nao-obriguem-funcionarios-a-participar-de-atos-publicos-em-campina-grande/" rel="bookmark" title="MP’s recomendam que empresas não obriguem funcionários a participar de atos públicos em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MP’s recomendam que empresas não obriguem funcionários a participar de atos públicos em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mps-recomendam-que-empresas-nao-obriguem-funcionarios-a-participar-de-atos-publicos-em-campina-grande/" rel="bookmark" title="MP’s recomendam que empresas não obriguem funcionários a participar de atos públicos em Campina Grande">MP’s recomendam que empresas não obriguem funcionários a participar de atos públicos em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pf-apura-desvio-de-r-386-mil-em-emprestimos-consignados/" rel="bookmark" title="PF apura desvio de R$ 386 mil em empréstimos consignados"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/PF_cruz_espirito_santo.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PF apura desvio de R$ 386 mil em empréstimos consignados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pf-apura-desvio-de-r-386-mil-em-emprestimos-consignados/" rel="bookmark" title="PF apura desvio de R$ 386 mil em empréstimos consignados">PF apura desvio de R$ 386 mil em empréstimos consignados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/boqueirao-chega-a-66/" rel="bookmark" title="Boqueirão chega a 66%"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/boqueirao-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/boqueirao-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/boqueirao-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/boqueirao-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/boqueirao-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Boqueirão chega a 66%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/boqueirao-chega-a-66/" rel="bookmark" title="Boqueirão chega a 66%">Boqueirão chega a 66%</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5eaa58c540ea3" id="td_uid_13_5eaa58c544bd0" data-td_block_id="td_uid_12_5eaa58c540ea3" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_5eaa58c540ea3"  id="td_uid_14_5eaa58c544c45" data-td_block_id="td_uid_12_5eaa58c540ea3" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5eaa58c540ea3" data-td_block_id="td_uid_12_5eaa58c540ea3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5eaa58c540ea3" data-td_block_id="td_uid_12_5eaa58c540ea3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5eaa58c54b3fc = new tdBlock();
block_td_uid_15_5eaa58c54b3fc.id = "td_uid_15_5eaa58c54b3fc";
block_td_uid_15_5eaa58c54b3fc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_5eaa58c54b3fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5eaa58c54b3fc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5eaa58c54b3fc.td_column_number = "3";
block_td_uid_15_5eaa58c54b3fc.block_type = "td_block_mega_menu";
block_td_uid_15_5eaa58c54b3fc.post_count = "5";
block_td_uid_15_5eaa58c54b3fc.found_posts = "339";
block_td_uid_15_5eaa58c54b3fc.header_color = "";
block_td_uid_15_5eaa58c54b3fc.ajax_pagination_infinite_stop = "";
block_td_uid_15_5eaa58c54b3fc.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_15_5eaa58c54b3fc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5eaa58c54b3fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5eaa58c54b3fc" ><div id=td_uid_15_5eaa58c54b3fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mps-recomendam-que-empresas-nao-obriguem-funcionarios-a-participar-de-atos-publicos-em-campina-grande/" rel="bookmark" title="MP’s recomendam que empresas não obriguem funcionários a participar de atos públicos em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/MPPB_CG-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MP’s recomendam que empresas não obriguem funcionários a participar de atos públicos em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mps-recomendam-que-empresas-nao-obriguem-funcionarios-a-participar-de-atos-publicos-em-campina-grande/" rel="bookmark" title="MP’s recomendam que empresas não obriguem funcionários a participar de atos públicos em Campina Grande">MP’s recomendam que empresas não obriguem funcionários a participar de atos públicos em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/procuradoria-apura-ato-em-que-funcionarios-se-ajoelham-pela-volta-do-comercio-em-cg/" rel="bookmark" title="Procuradoria apura ato em que funcionários se ajoelham pela volta do comércio em CG"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/oracao_aberturas_lojas-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/oracao_aberturas_lojas-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/oracao_aberturas_lojas-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/oracao_aberturas_lojas-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/oracao_aberturas_lojas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Procuradoria apura ato em que funcionários se ajoelham pela volta do comércio em CG"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/procuradoria-apura-ato-em-que-funcionarios-se-ajoelham-pela-volta-do-comercio-em-cg/" rel="bookmark" title="Procuradoria apura ato em que funcionários se ajoelham pela volta do comércio em CG">Procuradoria apura ato em que funcionários se ajoelham pela volta do comércio em CG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/aumenta-de-10-para-150-o-numero-de-atendimentos-diarios-no-setor-de-seguro-desemprego-no-sine-municipal/" rel="bookmark" title="Aumenta de 10 para 150 o número de atendimentos diários no Setor de Seguro-Desemprego no Sine Municipal"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Atendimento_Sine_COVID19-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aumenta de 10 para 150 o número de atendimentos diários no Setor de Seguro-Desemprego no Sine Municipal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/aumenta-de-10-para-150-o-numero-de-atendimentos-diarios-no-setor-de-seguro-desemprego-no-sine-municipal/" rel="bookmark" title="Aumenta de 10 para 150 o número de atendimentos diários no Setor de Seguro-Desemprego no Sine Municipal">Aumenta de 10 para 150 o número de atendimentos diários no Setor de Seguro-Desemprego no Sine Municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/presidente-do-sindicato-dos-comerciarios-de-cg-denuncia-que-funcionarios-foram-coagidos-a-participar-de-ato-pedindo-reabertura-do-comercio/" rel="bookmark" title="Presidente do Sindicato dos Comerciários de CG denuncia que funcionários foram coagidos, a participar de ato pedindo reabertura do comércio"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Coelho-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Coelho-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Coelho-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/04/Coelho-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/04/Coelho-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Coelho-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Coelho-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/Coelho.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidente do Sindicato dos Comerciários de CG denuncia que funcionários foram coagidos, a participar de ato pedindo reabertura do comércio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/presidente-do-sindicato-dos-comerciarios-de-cg-denuncia-que-funcionarios-foram-coagidos-a-participar-de-ato-pedindo-reabertura-do-comercio/" rel="bookmark" title="Presidente do Sindicato dos Comerciários de CG denuncia que funcionários foram coagidos, a participar de ato pedindo reabertura do comércio">Presidente do Sindicato dos Comerciários de CG denuncia que funcionários foram coagidos, a participar de ato pedindo reabertura do comércio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mais-de-dez-profissionais-do-samu-de-campina-grande-testam-positivo-para-covid-19-diz-ses/" rel="bookmark" title="Mais de dez profissionais do Samu de Campina Grande testam positivo para Covid-19, diz SES"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/SAMU_Acoes_covid19-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/SAMU_Acoes_covid19-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/SAMU_Acoes_covid19-300x224.jpg 300w, https://snn.com.br/wp-content/uploads/2020/04/SAMU_Acoes_covid19-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/SAMU_Acoes_covid19-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/SAMU_Acoes_covid19-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/SAMU_Acoes_covid19.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mais de dez profissionais do Samu de Campina Grande testam positivo para Covid-19, diz SES"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mais-de-dez-profissionais-do-samu-de-campina-grande-testam-positivo-para-covid-19-diz-ses/" rel="bookmark" title="Mais de dez profissionais do Samu de Campina Grande testam positivo para Covid-19, diz SES">Mais de dez profissionais do Samu de Campina Grande testam positivo para Covid-19, diz SES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5eaa58c54b3fc" data-td_block_id="td_uid_15_5eaa58c54b3fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5eaa58c54b3fc" data-td_block_id="td_uid_15_5eaa58c54b3fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5eaa58c54dabc = new tdBlock();
block_td_uid_16_5eaa58c54dabc.id = "td_uid_16_5eaa58c54dabc";
block_td_uid_16_5eaa58c54dabc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5eaa58c54dabc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5eaa58c54dabc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5eaa58c54dabc.td_column_number = "3";
block_td_uid_16_5eaa58c54dabc.block_type = "td_block_mega_menu";
block_td_uid_16_5eaa58c54dabc.post_count = "5";
block_td_uid_16_5eaa58c54dabc.found_posts = "96";
block_td_uid_16_5eaa58c54dabc.header_color = "";
block_td_uid_16_5eaa58c54dabc.ajax_pagination_infinite_stop = "";
block_td_uid_16_5eaa58c54dabc.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_16_5eaa58c54dabc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5eaa58c54dabc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5eaa58c54dabc" ><div id=td_uid_16_5eaa58c54dabc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/quem-e-a-irma-que-pode-romper-o-machismo-e-suceder-kim-jong-un/" rel="bookmark" title="Quem é a irmã que pode romper o machismo e suceder Kim Jong-Un"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Kim_Yo_Jong_irma_Kim_Jong_Un-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Kim_Yo_Jong_irma_Kim_Jong_Un-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Kim_Yo_Jong_irma_Kim_Jong_Un-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Kim_Yo_Jong_irma_Kim_Jong_Un-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Kim_Yo_Jong_irma_Kim_Jong_Un-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quem é a irmã que pode romper o machismo e suceder Kim Jong-Un"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/quem-e-a-irma-que-pode-romper-o-machismo-e-suceder-kim-jong-un/" rel="bookmark" title="Quem é a irmã que pode romper o machismo e suceder Kim Jong-Un">Quem é a irmã que pode romper o machismo e suceder Kim Jong-Un</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/arabia-saudita-elimina-pena-de-morte-para-menores-de-idade/" rel="bookmark" title="Arábia Saudita elimina pena de morte para menores de idade"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/seiki_arabia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/seiki_arabia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/seiki_arabia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/seiki_arabia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/seiki_arabia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arábia Saudita elimina pena de morte para menores de idade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/arabia-saudita-elimina-pena-de-morte-para-menores-de-idade/" rel="bookmark" title="Arábia Saudita elimina pena de morte para menores de idade">Arábia Saudita elimina pena de morte para menores de idade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/imprensa-internacional-repercute-demissao-de-moro-do-governo-bolsonaro/" rel="bookmark" title="Imprensa internacional repercute demissão de Moro do governo Bolsonaro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/saida_moro_repercursao_internacional-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/saida_moro_repercursao_internacional-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/saida_moro_repercursao_internacional-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/saida_moro_repercursao_internacional-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/saida_moro_repercursao_internacional-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Imprensa internacional repercute demissão de Moro do governo Bolsonaro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/imprensa-internacional-repercute-demissao-de-moro-do-governo-bolsonaro/" rel="bookmark" title="Imprensa internacional repercute demissão de Moro do governo Bolsonaro">Imprensa internacional repercute demissão de Moro do governo Bolsonaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/coronavirus-nos-eua-cidades-com-migrantes-brasileiros-e-hispanicos-tem-30-mais-mortes-por-covid-19/" rel="bookmark" title="Coronavírus: nos EUA, cidades com migrantes brasileiros e hispânicos têm 30% mais mortes por covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Covid-19-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Covid-19-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Covid-19-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Covid-19-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Covid-19-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/Covid-19.jpg 259w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavírus: nos EUA, cidades com migrantes brasileiros e hispânicos têm 30% mais mortes por covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/coronavirus-nos-eua-cidades-com-migrantes-brasileiros-e-hispanicos-tem-30-mais-mortes-por-covid-19/" rel="bookmark" title="Coronavírus: nos EUA, cidades com migrantes brasileiros e hispânicos têm 30% mais mortes por covid-19">Coronavírus: nos EUA, cidades com migrantes brasileiros e hispânicos têm 30% mais mortes por covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sem-nenhum-caso-confirmado-de-coronavirus-coreia-do-norte-intriga-o-mundo/" rel="bookmark" title="Sem nenhum caso confirmado de coronavírus, Coreia do Norte intriga o mundo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/corona_coreia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/corona_coreia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/corona_coreia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/corona_coreia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/corona_coreia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sem nenhum caso confirmado de coronavírus, Coreia do Norte intriga o mundo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sem-nenhum-caso-confirmado-de-coronavirus-coreia-do-norte-intriga-o-mundo/" rel="bookmark" title="Sem nenhum caso confirmado de coronavírus, Coreia do Norte intriga o mundo">Sem nenhum caso confirmado de coronavírus, Coreia do Norte intriga o mundo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5eaa58c54dabc" data-td_block_id="td_uid_16_5eaa58c54dabc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5eaa58c54dabc" data-td_block_id="td_uid_16_5eaa58c54dabc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5eaa58c550fb1 = new tdBlock();
block_td_uid_17_5eaa58c550fb1.id = "td_uid_17_5eaa58c550fb1";
block_td_uid_17_5eaa58c550fb1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5eaa58c550fb1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5eaa58c550fb1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5eaa58c550fb1.td_column_number = "3";
block_td_uid_17_5eaa58c550fb1.block_type = "td_block_mega_menu";
block_td_uid_17_5eaa58c550fb1.post_count = "5";
block_td_uid_17_5eaa58c550fb1.found_posts = "235";
block_td_uid_17_5eaa58c550fb1.header_color = "";
block_td_uid_17_5eaa58c550fb1.ajax_pagination_infinite_stop = "";
block_td_uid_17_5eaa58c550fb1.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_17_5eaa58c550fb1);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_5eaa58c550fb1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5eaa58c550fb1" ><div id=td_uid_17_5eaa58c550fb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/32-concursos-abertos-oferecem-1-165-vagas-locais-e-federais/" rel="bookmark" title="32 concursos abertos oferecem 1.165 vagas locais e federais"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/02/concurso-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/02/concurso-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/02/concurso-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/02/concurso-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/02/concurso-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/02/concurso-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/02/concurso-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/02/concurso.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="32 concursos abertos oferecem 1.165 vagas locais e federais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/32-concursos-abertos-oferecem-1-165-vagas-locais-e-federais/" rel="bookmark" title="32 concursos abertos oferecem 1.165 vagas locais e federais">32 concursos abertos oferecem 1.165 vagas locais e federais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeitura-autoriza-atendimento-no-sine-municipal-a-partir-desta-quarta-feira/" rel="bookmark" title="Prefeitura autoriza atendimento no Sine Municipal a partir desta quarta-feira"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Lafite_2020-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Lafite_2020-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Lafite_2020-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Lafite_2020-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Lafite_2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeitura autoriza atendimento no Sine Municipal a partir desta quarta-feira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeitura-autoriza-atendimento-no-sine-municipal-a-partir-desta-quarta-feira/" rel="bookmark" title="Prefeitura autoriza atendimento no Sine Municipal a partir desta quarta-feira">Prefeitura autoriza atendimento no Sine Municipal a partir desta quarta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ufpb-suspende-calendarios-academicos-do-periodo-letivo-de-2020-1/" rel="bookmark" title="UFPB suspende calendários acadêmicos do período letivo de 2020.1"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/05/ufpb-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/05/ufpb-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/05/ufpb-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/05/ufpb-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/05/ufpb-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UFPB suspende calendários acadêmicos do período letivo de 2020.1"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ufpb-suspende-calendarios-academicos-do-periodo-letivo-de-2020-1/" rel="bookmark" title="UFPB suspende calendários acadêmicos do período letivo de 2020.1">UFPB suspende calendários acadêmicos do período letivo de 2020.1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/covid-19-prefeitura-divulga-resultado-final-de-processo-seletivo-da-saude/" rel="bookmark" title="Covid-19: Prefeitura divulga resultado final de processo seletivo da Saúde"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Respiradores_Pedro_I-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Respiradores_Pedro_I-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Respiradores_Pedro_I-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Respiradores_Pedro_I-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Respiradores_Pedro_I-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19: Prefeitura divulga resultado final de processo seletivo da Saúde"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/covid-19-prefeitura-divulga-resultado-final-de-processo-seletivo-da-saude/" rel="bookmark" title="Covid-19: Prefeitura divulga resultado final de processo seletivo da Saúde">Covid-19: Prefeitura divulga resultado final de processo seletivo da Saúde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ead-na-educacao-publica-ignora-que-42-das-casas-nao-tem-computador/" rel="bookmark" title="EaD na educação pública ignora que 42% das casas não têm computador"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/cntenamidia_ead-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/cntenamidia_ead-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/cntenamidia_ead-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/04/cntenamidia_ead-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/04/cntenamidia_ead-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/cntenamidia_ead-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/cntenamidia_ead-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/cntenamidia_ead.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="EaD na educação pública ignora que 42% das casas não têm computador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ead-na-educacao-publica-ignora-que-42-das-casas-nao-tem-computador/" rel="bookmark" title="EaD na educação pública ignora que 42% das casas não têm computador">EaD na educação pública ignora que 42% das casas não têm computador</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5eaa58c550fb1" id="td_uid_18_5eaa58c5531a6" data-td_block_id="td_uid_17_5eaa58c550fb1" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_5eaa58c550fb1"  id="td_uid_19_5eaa58c553215" data-td_block_id="td_uid_17_5eaa58c550fb1" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_5eaa58c550fb1"  id="td_uid_20_5eaa58c553283" data-td_block_id="td_uid_17_5eaa58c550fb1" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5eaa58c550fb1" data-td_block_id="td_uid_17_5eaa58c550fb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5eaa58c550fb1" data-td_block_id="td_uid_17_5eaa58c550fb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-103835" class="post-103835 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-nordeste" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Destaques" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/destaques/">
                                  <span itemprop="name">Destaques</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aprovado uso obrigatório de máscara em Sergipe</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="https://snn.com.br/nordeste/">Nordeste</a></li></ul>
            <header>
                <h1 class="entry-title">Aprovado uso obrigatório de máscara em Sergipe</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T17:18:30+00:00" >abril 29, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-103835">8</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/aprovado-uso-obrigatorio-de-mascara-em-sergipe/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Faprovado-uso-obrigatorio-de-mascara-em-sergipe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aprovado+uso+obrigat%C3%B3rio+de+m%C3%A1scara+em+Sergipe&url=https%3A%2F%2Fsnn.com.br%2Faprovado-uso-obrigatorio-de-mascara-em-sergipe%2F&via=Sistema+Nordeste+de+Not%C3%ADcias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/aprovado-uso-obrigatorio-de-mascara-em-sergipe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/aprovado-uso-obrigatorio-de-mascara-em-sergipe/&amp;media=https://snn.com.br/wp-content/uploads/2020/04/Corona-Vírus.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aprovado+uso+obrigat%C3%B3rio+de+m%C3%A1scara+em+Sergipe%20-%20https%3A%2F%2Fsnn.com.br%2Faprovado-uso-obrigatorio-de-mascara-em-sergipe%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2020/04/Corona-Vírus.jpeg" data-caption=""><img width="640" height="334" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2020/04/Corona-Vírus-640x334.jpeg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Corona-Vírus-640x334.jpeg 640w, https://snn.com.br/wp-content/uploads/2020/04/Corona-Vírus-300x157.jpeg 300w, https://snn.com.br/wp-content/uploads/2020/04/Corona-Vírus.jpeg 768w, https://snn.com.br/wp-content/uploads/2020/04/Corona-Vírus-681x356.jpeg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Corona Vírus"/></a></div>
        <p>Durante a 3ª sessão extraordinária remota da Assembleia Legislativa de Sergipe (Alese), realizada na manhã desta quarta-feira, 29, foi aprovado por unanimidade, o Projeto de Lei propondo o uso obrigatório de máscara pelos sergipanos, tanto na capital, como no interior do estado. O projeto substitutivo foi uma ação conjunta entre os deputados estaduais, Gilmar Carvalho (PSC), Francisco Gualberto (PT), Capitão Samuel (PSC) e Goretti Reis (PSD).</p>
<p>O deputado Gilmar Carvalho explicou, durante seu pronunciamento, que os estabelecimentos ficam obrigados a fornecer as máscaras gratuitamente para os funcionários, servidores e colaboradores.</p>
<p>“Com isso, os funcionários, servidores e colaboradores, em especial aqueles que prestem atendimento ao público nos estabelecimentos públicos, industriais, comerciais e bancários no âmbito do estado de Sergipe, serão obrigados a utilizar máscaras de proteção, durante o período de ações de enfrentamento ao novo coronavírus, causador da Covid-19”, ressaltou.</p>
<p><strong>Fonte: NE Notícias</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Faprovado-uso-obrigatorio-de-mascara-em-sergipe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aprovado+uso+obrigat%C3%B3rio+de+m%C3%A1scara+em+Sergipe&url=https%3A%2F%2Fsnn.com.br%2Faprovado-uso-obrigatorio-de-mascara-em-sergipe%2F&via=Sistema+Nordeste+de+Not%C3%ADcias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/aprovado-uso-obrigatorio-de-mascara-em-sergipe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/aprovado-uso-obrigatorio-de-mascara-em-sergipe/&amp;media=https://snn.com.br/wp-content/uploads/2020/04/Corona-Vírus.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aprovado+uso+obrigat%C3%B3rio+de+m%C3%A1scara+em+Sergipe%20-%20https%3A%2F%2Fsnn.com.br%2Faprovado-uso-obrigatorio-de-mascara-em-sergipe%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/aprovado-uso-obrigatorio-de-mascara-em-sergipe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/aprovado-uso-obrigatorio-de-mascara-em-sergipe/" data-text="Aprovado uso obrigatório de máscara em Sergipe" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/tres-novos-casos-de-covid-19-sao-confirmados-pela-secretaria-de-saude-em-caruaru/">Três novos casos de Covid-19 são confirmados pela Secretaria de Saúde em Caruaru</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Notícias anteriores</span><a href="https://snn.com.br/abrigo-de-idosos-em-joao-pessoa-confirma-sexta-morte-de-residentes-por-covid-19/">Abrigo de idosos em João Pessoa confirma sexta morte de residentes por Covid-19</a></div></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/snncom/"><img alt='' src='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="http://snn.com.br">http://snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2020-04-29T17:18:30+00:00"><meta itemprop="dateModified" content="2020-04-29T17:18:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/aprovado-uso-obrigatorio-de-mascara-em-sergipe/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="Sistema Nordeste de Notícias"></span><meta itemprop="headline " content="Aprovado uso obrigatório de máscara em Sergipe"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2020/04/Corona-Vírus.jpeg"><meta itemprop="width" content="768"><meta itemprop="height" content="401"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5eaa58c55f2ae = new tdBlock();
block_td_uid_21_5eaa58c55f2ae.id = "td_uid_21_5eaa58c55f2ae";
block_td_uid_21_5eaa58c55f2ae.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5eaa58c55f2ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5eaa58c55f2ae_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":103835,"live_filter_cur_post_author":"2"}';
block_td_uid_21_5eaa58c55f2ae.td_column_number = "3";
block_td_uid_21_5eaa58c55f2ae.block_type = "td_block_related_posts";
block_td_uid_21_5eaa58c55f2ae.post_count = "3";
block_td_uid_21_5eaa58c55f2ae.found_posts = "1860";
block_td_uid_21_5eaa58c55f2ae.header_color = "";
block_td_uid_21_5eaa58c55f2ae.ajax_pagination_infinite_stop = "";
block_td_uid_21_5eaa58c55f2ae.max_num_pages = "620";
tdBlocksArray.push(block_td_uid_21_5eaa58c55f2ae);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5eaa58c55f2ae_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5eaa58c55f2ae" ><h4 class="td-related-title"><a id="td_uid_22_5eaa58c563e34" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5eaa58c55f2ae" href="#">RELATED ARTICLES</a><a id="td_uid_23_5eaa58c563e3d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5eaa58c55f2ae" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5eaa58c55f2ae class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/abrigo-de-idosos-em-joao-pessoa-confirma-sexta-morte-de-residentes-por-covid-19/" rel="bookmark" title="Abrigo de idosos em João Pessoa confirma sexta morte de residentes por Covid-19"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/aspan_abrigo_idosos.jpg 600w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Abrigo de idosos em João Pessoa confirma sexta morte de residentes por Covid-19"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/abrigo-de-idosos-em-joao-pessoa-confirma-sexta-morte-de-residentes-por-covid-19/" rel="bookmark" title="Abrigo de idosos em João Pessoa confirma sexta morte de residentes por Covid-19">Abrigo de idosos em João Pessoa confirma sexta morte de residentes por Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tres-novos-casos-de-covid-19-sao-confirmados-pela-secretaria-de-saude-em-caruaru/" rel="bookmark" title="Três novos casos de Covid-19 são confirmados pela Secretaria de Saúde em Caruaru"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/Covid-19-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/Covid-19-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/Covid-19-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/Covid-19-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/Covid-19-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/04/Covid-19.jpg 259w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Três novos casos de Covid-19 são confirmados pela Secretaria de Saúde em Caruaru"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tres-novos-casos-de-covid-19-sao-confirmados-pela-secretaria-de-saude-em-caruaru/" rel="bookmark" title="Três novos casos de Covid-19 são confirmados pela Secretaria de Saúde em Caruaru">Três novos casos de Covid-19 são confirmados pela Secretaria de Saúde em Caruaru</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/governo-do-estado-transfere-r-5-milhoes-do-fundo-estadual-de-assistencia-social-para-prefeituras-combaterem-o-covid-19/" rel="bookmark" title="Governo do Estado transfere R$ 5 milhões do Fundo Estadual de Assistência Social para prefeituras combaterem o Covid-19"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/04/pedro-i_covid_19-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/04/pedro-i_covid_19-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/04/pedro-i_covid_19-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/04/pedro-i_covid_19-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/04/pedro-i_covid_19-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Governo do Estado transfere R$ 5 milhões do Fundo Estadual de Assistência Social para prefeituras combaterem o Covid-19"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/governo-do-estado-transfere-r-5-milhoes-do-fundo-estadual-de-assistencia-social-para-prefeituras-combaterem-o-covid-19/" rel="bookmark" title="Governo do Estado transfere R$ 5 milhões do Fundo Estadual de Assistência Social para prefeituras combaterem o Covid-19">Governo do Estado transfere R$ 5 milhões do Fundo Estadual de Assistência Social para prefeituras combaterem o Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5eaa58c55f2ae" data-td_block_id="td_uid_21_5eaa58c55f2ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5eaa58c55f2ae" data-td_block_id="td_uid_21_5eaa58c55f2ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aprovado-uso-obrigatorio-de-mascara-em-sergipe/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='103835' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="153">Clima</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="152">Educação</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="149">Emprego e Renda</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2020-04-30 04:49:09AM UTC (01:49AM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 5eaa58c566204
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>