<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	    <title>Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava pés´ | Sistema Nordeste de Notícias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sistema Nordeste de Notícias &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Nordeste de Notícias &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Nordeste de Notícias &raquo; Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava pés´" href="https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lula poderá conceder entrevistas à imprensa, decide presidente do STF' href='https://snn.com.br/lula-podera-conceder-entrevistas-a-imprensa-decide-presidente-do-stf/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/" />
<link rel='shortlink' href='https://snn.com.br/?p=100552' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fbispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fbispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.4" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-100552 single-format-standard bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                domingo, abril 21, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">Sistema Nordeste de Notícias</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5cbc46dfc2abf = new tdBlock();
block_td_uid_2_5cbc46dfc2abf.id = "td_uid_2_5cbc46dfc2abf";
block_td_uid_2_5cbc46dfc2abf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5cbc46dfc2abf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5cbc46dfc2abf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5cbc46dfc2abf.td_column_number = "3";
block_td_uid_2_5cbc46dfc2abf.block_type = "td_block_mega_menu";
block_td_uid_2_5cbc46dfc2abf.post_count = "5";
block_td_uid_2_5cbc46dfc2abf.found_posts = "124";
block_td_uid_2_5cbc46dfc2abf.header_color = "";
block_td_uid_2_5cbc46dfc2abf.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cbc46dfc2abf.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_2_5cbc46dfc2abf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5cbc46dfc2abf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5cbc46dfc2abf" ><div id=td_uid_2_5cbc46dfc2abf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/lula-podera-conceder-entrevistas-a-imprensa-decide-presidente-do-stf/" rel="bookmark" title="Lula poderá conceder entrevistas à imprensa, decide presidente do STF"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/09/Lula-1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/09/Lula-1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/09/Lula-1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/09/Lula-1-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/09/Lula-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lula poderá conceder entrevistas à imprensa, decide presidente do STF"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/lula-podera-conceder-entrevistas-a-imprensa-decide-presidente-do-stf/" rel="bookmark" title="Lula poderá conceder entrevistas à imprensa, decide presidente do STF">Lula poderá conceder entrevistas à imprensa, decide presidente do STF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/alexandre-de-moraes-revoga-decisao-que-censurou-reportagens-de-crusoe-e-o-antagonista/" rel="bookmark" title="Alexandre de Moraes revoga decisão que censurou reportagens de &#8216;Crusoé&#8217; e &#8216;O Antagonista&#8217;"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alexandre de Moraes revoga decisão que censurou reportagens de &#8216;Crusoé&#8217; e &#8216;O Antagonista&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/alexandre-de-moraes-revoga-decisao-que-censurou-reportagens-de-crusoe-e-o-antagonista/" rel="bookmark" title="Alexandre de Moraes revoga decisão que censurou reportagens de &#8216;Crusoé&#8217; e &#8216;O Antagonista&#8217;">Alexandre de Moraes revoga decisão que censurou reportagens de &#8216;Crusoé&#8217; e &#8216;O Antagonista&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/liberdade-de-expressao-nao-pode-alimentar-odio-diz-toffoli/" rel="bookmark" title="Liberdade de expressão não pode alimentar ódio, diz Toffoli"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Dias_Toffoli-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Dias_Toffoli-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Dias_Toffoli-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Dias_Toffoli-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Dias_Toffoli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liberdade de expressão não pode alimentar ódio, diz Toffoli"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/liberdade-de-expressao-nao-pode-alimentar-odio-diz-toffoli/" rel="bookmark" title="Liberdade de expressão não pode alimentar ódio, diz Toffoli">Liberdade de expressão não pode alimentar ódio, diz Toffoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/deputado-revela-diferencial-para-ser-o-sucessor-de-romero-rodrigues/" rel="bookmark" title="Deputado revela diferencial para ser o sucessor de Romero Rodrigues"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/tovar-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/tovar-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/tovar-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/04/tovar-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/tovar-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/tovar-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/04/tovar.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Deputado revela diferencial para ser o sucessor de Romero Rodrigues"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/deputado-revela-diferencial-para-ser-o-sucessor-de-romero-rodrigues/" rel="bookmark" title="Deputado revela diferencial para ser o sucessor de Romero Rodrigues">Deputado revela diferencial para ser o sucessor de Romero Rodrigues</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/senadores-pedirao-impeachment-de-toffoli-e-moraes-por-inquerito-do-stf/" rel="bookmark" title="Senadores pedirão impeachment de Toffoli e Moraes por inquérito do STF"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Senador_Alessandro_Vieira-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Senador_Alessandro_Vieira-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Senador_Alessandro_Vieira-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Senador_Alessandro_Vieira-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Senador_Alessandro_Vieira-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Senadores pedirão impeachment de Toffoli e Moraes por inquérito do STF"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/senadores-pedirao-impeachment-de-toffoli-e-moraes-por-inquerito-do-stf/" rel="bookmark" title="Senadores pedirão impeachment de Toffoli e Moraes por inquérito do STF">Senadores pedirão impeachment de Toffoli e Moraes por inquérito do STF</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cbc46dfc2abf" data-td_block_id="td_uid_2_5cbc46dfc2abf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5cbc46dfc2abf" data-td_block_id="td_uid_2_5cbc46dfc2abf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5cbc46dfc6848 = new tdBlock();
block_td_uid_3_5cbc46dfc6848.id = "td_uid_3_5cbc46dfc6848";
block_td_uid_3_5cbc46dfc6848.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5cbc46dfc6848_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5cbc46dfc6848_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5cbc46dfc6848.td_column_number = "3";
block_td_uid_3_5cbc46dfc6848.block_type = "td_block_mega_menu";
block_td_uid_3_5cbc46dfc6848.post_count = "5";
block_td_uid_3_5cbc46dfc6848.found_posts = "58";
block_td_uid_3_5cbc46dfc6848.header_color = "";
block_td_uid_3_5cbc46dfc6848.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cbc46dfc6848.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_3_5cbc46dfc6848);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5cbc46dfc6848_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5cbc46dfc6848" ><div id=td_uid_3_5cbc46dfc6848 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pm-detem-adolescente-suspeito-de-envolvimento-em-tiroteio-que-causou-morte-de-crianca-na-pb/" rel="bookmark" title="PM detém adolescente suspeito de envolvimento em tiroteio que causou morte de criança, na PB"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/joyce-de-seis-anos-foi-baleada-durante-tiroteio-em-santa-rita-na-grande-joao-pessoa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/joyce-de-seis-anos-foi-baleada-durante-tiroteio-em-santa-rita-na-grande-joao-pessoa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/joyce-de-seis-anos-foi-baleada-durante-tiroteio-em-santa-rita-na-grande-joao-pessoa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/joyce-de-seis-anos-foi-baleada-durante-tiroteio-em-santa-rita-na-grande-joao-pessoa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/joyce-de-seis-anos-foi-baleada-durante-tiroteio-em-santa-rita-na-grande-joao-pessoa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PM detém adolescente suspeito de envolvimento em tiroteio que causou morte de criança, na PB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pm-detem-adolescente-suspeito-de-envolvimento-em-tiroteio-que-causou-morte-de-crianca-na-pb/" rel="bookmark" title="PM detém adolescente suspeito de envolvimento em tiroteio que causou morte de criança, na PB">PM detém adolescente suspeito de envolvimento em tiroteio que causou morte de criança, na PB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/homem-mata-ex-esposa-e-atira-em-si-mesmo-em-loja-de-veiculos-no-bairro-da-torre/" rel="bookmark" title="Homem mata ex-esposa e atira em si mesmo em loja de veículos, no bairro da Torre"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/torre_marido_matou_esposa_e_cometeu_suicidio_em_joao_pessoa_180419_foto_instagram_marconi_diniz-2-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/torre_marido_matou_esposa_e_cometeu_suicidio_em_joao_pessoa_180419_foto_instagram_marconi_diniz-2-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/torre_marido_matou_esposa_e_cometeu_suicidio_em_joao_pessoa_180419_foto_instagram_marconi_diniz-2-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/torre_marido_matou_esposa_e_cometeu_suicidio_em_joao_pessoa_180419_foto_instagram_marconi_diniz-2-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/torre_marido_matou_esposa_e_cometeu_suicidio_em_joao_pessoa_180419_foto_instagram_marconi_diniz-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Homem mata ex-esposa e atira em si mesmo em loja de veículos, no bairro da Torre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/homem-mata-ex-esposa-e-atira-em-si-mesmo-em-loja-de-veiculos-no-bairro-da-torre/" rel="bookmark" title="Homem mata ex-esposa e atira em si mesmo em loja de veículos, no bairro da Torre">Homem mata ex-esposa e atira em si mesmo em loja de veículos, no bairro da Torre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/menina-de-seis-anos-morre-apos-ser-atingida-por-bala-perdida/" rel="bookmark" title="Menina de seis anos morre após ser atingida por bala perdida"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Upa_santa_rita-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Upa_santa_rita-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Upa_santa_rita-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Upa_santa_rita-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Upa_santa_rita-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Menina de seis anos morre após ser atingida por bala perdida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/menina-de-seis-anos-morre-apos-ser-atingida-por-bala-perdida/" rel="bookmark" title="Menina de seis anos morre após ser atingida por bala perdida">Menina de seis anos morre após ser atingida por bala perdida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prf-intensifica-fiscalizacao-e-alerta-para-cuidados-nas-estradas/" rel="bookmark" title="PRF intensifica fiscalização e alerta para cuidados nas estradas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/PRF_Radar_movel-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/PRF_Radar_movel-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/PRF_Radar_movel-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/PRF_Radar_movel-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/PRF_Radar_movel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PRF intensifica fiscalização e alerta para cuidados nas estradas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prf-intensifica-fiscalizacao-e-alerta-para-cuidados-nas-estradas/" rel="bookmark" title="PRF intensifica fiscalização e alerta para cuidados nas estradas">PRF intensifica fiscalização e alerta para cuidados nas estradas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/policia-prende-suspeitos-de-praticar-sequestros-em-campina-grande/" rel="bookmark" title="Polícia prende suspeitos de praticar sequestros em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Central-Policia-Civil-Campina-Grande-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Central-Policia-Civil-Campina-Grande-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2019/04/Central-Policia-Civil-Campina-Grande-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2019/04/Central-Policia-Civil-Campina-Grande-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2019/04/Central-Policia-Civil-Campina-Grande-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polícia prende suspeitos de praticar sequestros em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/policia-prende-suspeitos-de-praticar-sequestros-em-campina-grande/" rel="bookmark" title="Polícia prende suspeitos de praticar sequestros em Campina Grande">Polícia prende suspeitos de praticar sequestros em Campina Grande</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cbc46dfc6848" data-td_block_id="td_uid_3_5cbc46dfc6848"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5cbc46dfc6848" data-td_block_id="td_uid_3_5cbc46dfc6848"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5cbc46dfcabd7 = new tdBlock();
block_td_uid_4_5cbc46dfcabd7.id = "td_uid_4_5cbc46dfcabd7";
block_td_uid_4_5cbc46dfcabd7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5cbc46dfcabd7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5cbc46dfcabd7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5cbc46dfcabd7.td_column_number = "3";
block_td_uid_4_5cbc46dfcabd7.block_type = "td_block_mega_menu";
block_td_uid_4_5cbc46dfcabd7.post_count = "5";
block_td_uid_4_5cbc46dfcabd7.found_posts = "52";
block_td_uid_4_5cbc46dfcabd7.header_color = "";
block_td_uid_4_5cbc46dfcabd7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cbc46dfcabd7.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_4_5cbc46dfcabd7);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_5cbc46dfcabd7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5cbc46dfcabd7" ><div id=td_uid_4_5cbc46dfcabd7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/belo-vence-a-raposa-fora-de-casa-e-pode-ser-campeao-com-empate/" rel="bookmark" title="Belo vence a Raposa fora de casa e pode ser campeão com empate"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Vitoria_beloxcampinense-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Vitoria_beloxcampinense-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Vitoria_beloxcampinense-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Vitoria_beloxcampinense-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Vitoria_beloxcampinense-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Belo vence a Raposa fora de casa e pode ser campeão com empate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/belo-vence-a-raposa-fora-de-casa-e-pode-ser-campeao-com-empate/" rel="bookmark" title="Belo vence a Raposa fora de casa e pode ser campeão com empate">Belo vence a Raposa fora de casa e pode ser campeão com empate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/treze-faz-festa-e-finalmente-oficializa-retorno-de-rei-do-acesso/" rel="bookmark" title="Treze faz festa e finalmente oficializa retorno de “Rei do Acesso”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Treze_apresentacao-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Treze_apresentacao-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Treze_apresentacao-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Treze_apresentacao-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Treze_apresentacao-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Treze faz festa e finalmente oficializa retorno de “Rei do Acesso”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/treze-faz-festa-e-finalmente-oficializa-retorno-de-rei-do-acesso/" rel="bookmark" title="Treze faz festa e finalmente oficializa retorno de “Rei do Acesso”">Treze faz festa e finalmente oficializa retorno de “Rei do Acesso”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/campinense-x-botafogo-pb-paraense-da-fifa-apita-jogo-de-ida-da-decisao/" rel="bookmark" title="Campinense x Botafogo-PB: paraense da Fifa apita jogo de ida da decisão"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Dewson-Fernando-Freitas-Silva_arbito_final_PB_2019-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Dewson-Fernando-Freitas-Silva_arbito_final_PB_2019-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Dewson-Fernando-Freitas-Silva_arbito_final_PB_2019-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Dewson-Fernando-Freitas-Silva_arbito_final_PB_2019-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Dewson-Fernando-Freitas-Silva_arbito_final_PB_2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campinense x Botafogo-PB: paraense da Fifa apita jogo de ida da decisão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/campinense-x-botafogo-pb-paraense-da-fifa-apita-jogo-de-ida-da-decisao/" rel="bookmark" title="Campinense x Botafogo-PB: paraense da Fifa apita jogo de ida da decisão">Campinense x Botafogo-PB: paraense da Fifa apita jogo de ida da decisão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/fpf-muda-novamente-a-data-da-final-do-paraibano-2019/" rel="bookmark" title="FPF muda novamente a data da final do Paraibano 2019"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/FPF_CampinensexBota-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/FPF_CampinensexBota-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/FPF_CampinensexBota-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/FPF_CampinensexBota-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/FPF_CampinensexBota-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/04/FPF_CampinensexBota-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FPF muda novamente a data da final do Paraibano 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/fpf-muda-novamente-a-data-da-final-do-paraibano-2019/" rel="bookmark" title="FPF muda novamente a data da final do Paraibano 2019">FPF muda novamente a data da final do Paraibano 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bota-pb-domina-naca-vence-e-encara-campinense-na-final/" rel="bookmark" title="Bota-PB domina Naça, vence e encara Campinense na final"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/BotaXNacional-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/BotaXNacional-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/BotaXNacional-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/BotaXNacional-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/BotaXNacional-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bota-PB domina Naça, vence e encara Campinense na final"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bota-pb-domina-naca-vence-e-encara-campinense-na-final/" rel="bookmark" title="Bota-PB domina Naça, vence e encara Campinense na final">Bota-PB domina Naça, vence e encara Campinense na final</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5cbc46dfcabd7" id="td_uid_5_5cbc46dfcc88e" data-td_block_id="td_uid_4_5cbc46dfcabd7" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_5cbc46dfcabd7"  id="td_uid_6_5cbc46dfcc924" data-td_block_id="td_uid_4_5cbc46dfcabd7" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_5cbc46dfcabd7"  id="td_uid_7_5cbc46dfcc9c2" data-td_block_id="td_uid_4_5cbc46dfcabd7" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_5cbc46dfcabd7"  id="td_uid_8_5cbc46dfcca5a" data-td_block_id="td_uid_4_5cbc46dfcabd7" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_5cbc46dfcabd7"  id="td_uid_9_5cbc46dfccaf2" data-td_block_id="td_uid_4_5cbc46dfcabd7" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_5cbc46dfcabd7"  id="td_uid_10_5cbc46dfccb89" data-td_block_id="td_uid_4_5cbc46dfcabd7" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cbc46dfcabd7" data-td_block_id="td_uid_4_5cbc46dfcabd7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5cbc46dfcabd7" data-td_block_id="td_uid_4_5cbc46dfcabd7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5cbc46dfdbbb3 = new tdBlock();
block_td_uid_11_5cbc46dfdbbb3.id = "td_uid_11_5cbc46dfdbbb3";
block_td_uid_11_5cbc46dfdbbb3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5cbc46dfdbbb3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5cbc46dfdbbb3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5cbc46dfdbbb3.td_column_number = "3";
block_td_uid_11_5cbc46dfdbbb3.block_type = "td_block_mega_menu";
block_td_uid_11_5cbc46dfdbbb3.post_count = "5";
block_td_uid_11_5cbc46dfdbbb3.found_posts = "131";
block_td_uid_11_5cbc46dfdbbb3.header_color = "";
block_td_uid_11_5cbc46dfdbbb3.ajax_pagination_infinite_stop = "";
block_td_uid_11_5cbc46dfdbbb3.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_11_5cbc46dfdbbb3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5cbc46dfdbbb3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5cbc46dfdbbb3" ><div id=td_uid_11_5cbc46dfdbbb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/lula-podera-conceder-entrevistas-a-imprensa-decide-presidente-do-stf/" rel="bookmark" title="Lula poderá conceder entrevistas à imprensa, decide presidente do STF"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/09/Lula-1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/09/Lula-1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/09/Lula-1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/09/Lula-1-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/09/Lula-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lula poderá conceder entrevistas à imprensa, decide presidente do STF"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/lula-podera-conceder-entrevistas-a-imprensa-decide-presidente-do-stf/" rel="bookmark" title="Lula poderá conceder entrevistas à imprensa, decide presidente do STF">Lula poderá conceder entrevistas à imprensa, decide presidente do STF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/alexandre-de-moraes-revoga-decisao-que-censurou-reportagens-de-crusoe-e-o-antagonista/" rel="bookmark" title="Alexandre de Moraes revoga decisão que censurou reportagens de &#8216;Crusoé&#8217; e &#8216;O Antagonista&#8217;"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/alexandre_de_moares-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alexandre de Moraes revoga decisão que censurou reportagens de &#8216;Crusoé&#8217; e &#8216;O Antagonista&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/alexandre-de-moraes-revoga-decisao-que-censurou-reportagens-de-crusoe-e-o-antagonista/" rel="bookmark" title="Alexandre de Moraes revoga decisão que censurou reportagens de &#8216;Crusoé&#8217; e &#8216;O Antagonista&#8217;">Alexandre de Moraes revoga decisão que censurou reportagens de &#8216;Crusoé&#8217; e &#8216;O Antagonista&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/caminhoneiros-criticam-alta-do-diesel-e-ameacam-greve-em-10-dias/" rel="bookmark" title="Caminhoneiros criticam alta do diesel e ameaçam greve em 10 dias"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/caminhoes-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/caminhoes-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/caminhoes-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/caminhoes-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/caminhoes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Caminhoneiros criticam alta do diesel e ameaçam greve em 10 dias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/caminhoneiros-criticam-alta-do-diesel-e-ameacam-greve-em-10-dias/" rel="bookmark" title="Caminhoneiros criticam alta do diesel e ameaçam greve em 10 dias">Caminhoneiros criticam alta do diesel e ameaçam greve em 10 dias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/liberdade-de-expressao-nao-pode-alimentar-odio-diz-toffoli/" rel="bookmark" title="Liberdade de expressão não pode alimentar ódio, diz Toffoli"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Dias_Toffoli-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Dias_Toffoli-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Dias_Toffoli-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Dias_Toffoli-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Dias_Toffoli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liberdade de expressão não pode alimentar ódio, diz Toffoli"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/liberdade-de-expressao-nao-pode-alimentar-odio-diz-toffoli/" rel="bookmark" title="Liberdade de expressão não pode alimentar ódio, diz Toffoli">Liberdade de expressão não pode alimentar ódio, diz Toffoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/justica-anula-passaporte-diplomatico-de-edir-macedo-e-esposa/" rel="bookmark" title="Justiça anula passaporte diplomático de Edir Macedo e esposa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/edir-macedo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/edir-macedo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/edir-macedo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/edir-macedo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/edir-macedo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Justiça anula passaporte diplomático de Edir Macedo e esposa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/justica-anula-passaporte-diplomatico-de-edir-macedo-e-esposa/" rel="bookmark" title="Justiça anula passaporte diplomático de Edir Macedo e esposa">Justiça anula passaporte diplomático de Edir Macedo e esposa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5cbc46dfdbbb3" data-td_block_id="td_uid_11_5cbc46dfdbbb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5cbc46dfdbbb3" data-td_block_id="td_uid_11_5cbc46dfdbbb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5cbc46dfdeaa2 = new tdBlock();
block_td_uid_12_5cbc46dfdeaa2.id = "td_uid_12_5cbc46dfdeaa2";
block_td_uid_12_5cbc46dfdeaa2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5cbc46dfdeaa2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5cbc46dfdeaa2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5cbc46dfdeaa2.td_column_number = "3";
block_td_uid_12_5cbc46dfdeaa2.block_type = "td_block_mega_menu";
block_td_uid_12_5cbc46dfdeaa2.post_count = "5";
block_td_uid_12_5cbc46dfdeaa2.found_posts = "215";
block_td_uid_12_5cbc46dfdeaa2.header_color = "";
block_td_uid_12_5cbc46dfdeaa2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5cbc46dfdeaa2.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_12_5cbc46dfdeaa2);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_5cbc46dfdeaa2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5cbc46dfdeaa2" ><div id=td_uid_12_5cbc46dfdeaa2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/" rel="bookmark" title="Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava pés´"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava pés´"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/" rel="bookmark" title="Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava pés´">Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava pés´</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/predio-de-agencia-bancaria-e-atingido-por-principio-de-incendio-no-centro-de-campina-grande/" rel="bookmark" title="Prédio de agência bancária é atingido por princípio de incêndio no Centro de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prédio de agência bancária é atingido por princípio de incêndio no Centro de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/predio-de-agencia-bancaria-e-atingido-por-principio-de-incendio-no-centro-de-campina-grande/" rel="bookmark" title="Prédio de agência bancária é atingido por princípio de incêndio no Centro de Campina Grande">Prédio de agência bancária é atingido por princípio de incêndio no Centro de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tce-julga-irregular-pregao-realizado-pelo-detran/" rel="bookmark" title="TCE julga irregular Pregão realizado pelo Detran"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/TCE-PB_sede-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/TCE-PB_sede-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/TCE-PB_sede-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/TCE-PB_sede-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/TCE-PB_sede-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TCE julga irregular Pregão realizado pelo Detran"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tce-julga-irregular-pregao-realizado-pelo-detran/" rel="bookmark" title="TCE julga irregular Pregão realizado pelo Detran">TCE julga irregular Pregão realizado pelo Detran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/veja-orientacoes-sobre-gratuidade-e-meia-passagem-na-viagem/" rel="bookmark" title="Veja orientações sobre gratuidade e meia passagem na viagem"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/rodoviaria_JP-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/rodoviaria_JP-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/rodoviaria_JP-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/rodoviaria_JP-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/rodoviaria_JP-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Veja orientações sobre gratuidade e meia passagem na viagem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/veja-orientacoes-sobre-gratuidade-e-meia-passagem-na-viagem/" rel="bookmark" title="Veja orientações sobre gratuidade e meia passagem na viagem">Veja orientações sobre gratuidade e meia passagem na viagem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prf-intensifica-fiscalizacao-e-alerta-para-cuidados-nas-estradas/" rel="bookmark" title="PRF intensifica fiscalização e alerta para cuidados nas estradas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/PRF_Radar_movel-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/PRF_Radar_movel-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/PRF_Radar_movel-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/PRF_Radar_movel-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/PRF_Radar_movel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PRF intensifica fiscalização e alerta para cuidados nas estradas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prf-intensifica-fiscalizacao-e-alerta-para-cuidados-nas-estradas/" rel="bookmark" title="PRF intensifica fiscalização e alerta para cuidados nas estradas">PRF intensifica fiscalização e alerta para cuidados nas estradas</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5cbc46dfdeaa2" id="td_uid_13_5cbc46dfe0ba7" data-td_block_id="td_uid_12_5cbc46dfdeaa2" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_5cbc46dfdeaa2"  id="td_uid_14_5cbc46dfe0c1c" data-td_block_id="td_uid_12_5cbc46dfdeaa2" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5cbc46dfdeaa2" data-td_block_id="td_uid_12_5cbc46dfdeaa2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5cbc46dfdeaa2" data-td_block_id="td_uid_12_5cbc46dfdeaa2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5cbc46dfe5fa6 = new tdBlock();
block_td_uid_15_5cbc46dfe5fa6.id = "td_uid_15_5cbc46dfe5fa6";
block_td_uid_15_5cbc46dfe5fa6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_5cbc46dfe5fa6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5cbc46dfe5fa6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5cbc46dfe5fa6.td_column_number = "3";
block_td_uid_15_5cbc46dfe5fa6.block_type = "td_block_mega_menu";
block_td_uid_15_5cbc46dfe5fa6.post_count = "5";
block_td_uid_15_5cbc46dfe5fa6.found_posts = "134";
block_td_uid_15_5cbc46dfe5fa6.header_color = "";
block_td_uid_15_5cbc46dfe5fa6.ajax_pagination_infinite_stop = "";
block_td_uid_15_5cbc46dfe5fa6.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_15_5cbc46dfe5fa6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5cbc46dfe5fa6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5cbc46dfe5fa6" ><div id=td_uid_15_5cbc46dfe5fa6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/" rel="bookmark" title="Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava pés´"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava pés´"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/" rel="bookmark" title="Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava pés´">Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava pés´</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/predio-de-agencia-bancaria-e-atingido-por-principio-de-incendio-no-centro-de-campina-grande/" rel="bookmark" title="Prédio de agência bancária é atingido por princípio de incêndio no Centro de Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/banco-brasil-agencia_7_setembro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prédio de agência bancária é atingido por princípio de incêndio no Centro de Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/predio-de-agencia-bancaria-e-atingido-por-principio-de-incendio-no-centro-de-campina-grande/" rel="bookmark" title="Prédio de agência bancária é atingido por princípio de incêndio no Centro de Campina Grande">Prédio de agência bancária é atingido por princípio de incêndio no Centro de Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/azevedo-anuncia-investimento-de-r-2-mi-e-beneficia-comerciantes-do-parque-do-povo/" rel="bookmark" title="Azevêdo anuncia investimento de R$ 2 mi e beneficia comerciantes do Parque do Povo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Joao_azevedo_comercinates_pq_povo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Joao_azevedo_comercinates_pq_povo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Joao_azevedo_comercinates_pq_povo-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/04/Joao_azevedo_comercinates_pq_povo-768x576.jpg 768w, https://snn.com.br/wp-content/uploads/2019/04/Joao_azevedo_comercinates_pq_povo-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2019/04/Joao_azevedo_comercinates_pq_povo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Joao_azevedo_comercinates_pq_povo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Joao_azevedo_comercinates_pq_povo-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/04/Joao_azevedo_comercinates_pq_povo-640x480.jpg 640w, https://snn.com.br/wp-content/uploads/2019/04/Joao_azevedo_comercinates_pq_povo-681x511.jpg 681w, https://snn.com.br/wp-content/uploads/2019/04/Joao_azevedo_comercinates_pq_povo.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Azevêdo anuncia investimento de R$ 2 mi e beneficia comerciantes do Parque do Povo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/azevedo-anuncia-investimento-de-r-2-mi-e-beneficia-comerciantes-do-parque-do-povo/" rel="bookmark" title="Azevêdo anuncia investimento de R$ 2 mi e beneficia comerciantes do Parque do Povo">Azevêdo anuncia investimento de R$ 2 mi e beneficia comerciantes do Parque do Povo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/romero-autoriza-inicio-das-obras-do-novo-hospital-da-crianca-e-do-adolescente/" rel="bookmark" title="Romero autoriza início das obras do novo Hospital da Criança e do Adolescente"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Romero_HC-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Romero_HC-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Romero_HC-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Romero_HC-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Romero_HC-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Romero autoriza início das obras do novo Hospital da Criança e do Adolescente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/romero-autoriza-inicio-das-obras-do-novo-hospital-da-crianca-e-do-adolescente/" rel="bookmark" title="Romero autoriza início das obras do novo Hospital da Criança e do Adolescente">Romero autoriza início das obras do novo Hospital da Criança e do Adolescente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/medow-e-pmcg-anunciam-novidades-na-programacao-musical-do-primeiro-fim-de-semana-no-parque-do-povo/" rel="bookmark" title="Medow e PMCG anunciam novidades na programação musical do primeiro fim de semana no Parque do Povo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/solange_almeida-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/solange_almeida-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/solange_almeida-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/solange_almeida-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/solange_almeida-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Medow e PMCG anunciam novidades na programação musical do primeiro fim de semana no Parque do Povo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/medow-e-pmcg-anunciam-novidades-na-programacao-musical-do-primeiro-fim-de-semana-no-parque-do-povo/" rel="bookmark" title="Medow e PMCG anunciam novidades na programação musical do primeiro fim de semana no Parque do Povo">Medow e PMCG anunciam novidades na programação musical do primeiro fim de semana no Parque do Povo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5cbc46dfe5fa6" data-td_block_id="td_uid_15_5cbc46dfe5fa6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5cbc46dfe5fa6" data-td_block_id="td_uid_15_5cbc46dfe5fa6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5cbc46dfe786c = new tdBlock();
block_td_uid_16_5cbc46dfe786c.id = "td_uid_16_5cbc46dfe786c";
block_td_uid_16_5cbc46dfe786c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5cbc46dfe786c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5cbc46dfe786c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5cbc46dfe786c.td_column_number = "3";
block_td_uid_16_5cbc46dfe786c.block_type = "td_block_mega_menu";
block_td_uid_16_5cbc46dfe786c.post_count = "5";
block_td_uid_16_5cbc46dfe786c.found_posts = "32";
block_td_uid_16_5cbc46dfe786c.header_color = "";
block_td_uid_16_5cbc46dfe786c.ajax_pagination_infinite_stop = "";
block_td_uid_16_5cbc46dfe786c.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_16_5cbc46dfe786c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5cbc46dfe786c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5cbc46dfe786c" ><div id=td_uid_16_5cbc46dfe786c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ex-presidente-peruano-alan-garcia-morre-apos-dar-tiro-na-cabeca/" rel="bookmark" title="Ex-presidente peruano Alan García morre após dar tiro na cabeça"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/peru-corruption-garcia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/peru-corruption-garcia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/peru-corruption-garcia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/peru-corruption-garcia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/peru-corruption-garcia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ex-presidente peruano Alan García morre após dar tiro na cabeça"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ex-presidente-peruano-alan-garcia-morre-apos-dar-tiro-na-cabeca/" rel="bookmark" title="Ex-presidente peruano Alan García morre após dar tiro na cabeça">Ex-presidente peruano Alan García morre após dar tiro na cabeça</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bombeiros-e-especialistas-analisam-estrutura-da-catedral-de-notre-dame/" rel="bookmark" title="Bombeiros e especialistas analisam estrutura da Catedral de Notre-Dame"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Notre_dame_apos_incendio_1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Notre_dame_apos_incendio_1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Notre_dame_apos_incendio_1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Notre_dame_apos_incendio_1-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Notre_dame_apos_incendio_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bombeiros e especialistas analisam estrutura da Catedral de Notre-Dame"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bombeiros-e-especialistas-analisam-estrutura-da-catedral-de-notre-dame/" rel="bookmark" title="Bombeiros e especialistas analisam estrutura da Catedral de Notre-Dame">Bombeiros e especialistas analisam estrutura da Catedral de Notre-Dame</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/incendio-em-notre-dame-o-que-se-sabe-sobre-a-tragedia-que-consumiu-catedral-em-paris/" rel="bookmark" title="Incêndio em Notre-Dame: o que se sabe sobre a tragédia que consumiu catedral em Paris"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Notre_dame_apos_incendio-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Notre_dame_apos_incendio-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Notre_dame_apos_incendio-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Notre_dame_apos_incendio-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Notre_dame_apos_incendio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incêndio em Notre-Dame: o que se sabe sobre a tragédia que consumiu catedral em Paris"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/incendio-em-notre-dame-o-que-se-sabe-sobre-a-tragedia-que-consumiu-catedral-em-paris/" rel="bookmark" title="Incêndio em Notre-Dame: o que se sabe sobre a tragédia que consumiu catedral em Paris">Incêndio em Notre-Dame: o que se sabe sobre a tragédia que consumiu catedral em Paris</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/incendio-atinge-a-catedral-de-notre-dame-em-paris/" rel="bookmark" title="Incêndio atinge a Catedral de Notre-Dame, em Paris"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/fogo-notre-dame-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/fogo-notre-dame-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/fogo-notre-dame-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/fogo-notre-dame-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/fogo-notre-dame-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incêndio atinge a Catedral de Notre-Dame, em Paris"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/incendio-atinge-a-catedral-de-notre-dame-em-paris/" rel="bookmark" title="Incêndio atinge a Catedral de Notre-Dame, em Paris">Incêndio atinge a Catedral de Notre-Dame, em Paris</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/flavio-bolsonaro-diz-querer-que-hamas-se-exploda/" rel="bookmark" title="Flávio Bolsonaro diz querer que Hamas &#8220;se exploda&#8221;"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Flavio_Bolsonaro_Israel-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Flavio_Bolsonaro_Israel-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Flavio_Bolsonaro_Israel-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Flavio_Bolsonaro_Israel-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Flavio_Bolsonaro_Israel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Flávio Bolsonaro diz querer que Hamas &#8220;se exploda&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/flavio-bolsonaro-diz-querer-que-hamas-se-exploda/" rel="bookmark" title="Flávio Bolsonaro diz querer que Hamas &#8220;se exploda&#8221;">Flávio Bolsonaro diz querer que Hamas &#8220;se exploda&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5cbc46dfe786c" data-td_block_id="td_uid_16_5cbc46dfe786c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5cbc46dfe786c" data-td_block_id="td_uid_16_5cbc46dfe786c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5cbc46dfec1af = new tdBlock();
block_td_uid_17_5cbc46dfec1af.id = "td_uid_17_5cbc46dfec1af";
block_td_uid_17_5cbc46dfec1af.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5cbc46dfec1af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5cbc46dfec1af_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5cbc46dfec1af.td_column_number = "3";
block_td_uid_17_5cbc46dfec1af.block_type = "td_block_mega_menu";
block_td_uid_17_5cbc46dfec1af.post_count = "5";
block_td_uid_17_5cbc46dfec1af.found_posts = "94";
block_td_uid_17_5cbc46dfec1af.header_color = "";
block_td_uid_17_5cbc46dfec1af.ajax_pagination_infinite_stop = "";
block_td_uid_17_5cbc46dfec1af.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_17_5cbc46dfec1af);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_5cbc46dfec1af_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5cbc46dfec1af" ><div id=td_uid_17_5cbc46dfec1af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/joao-azevedo-lanca-edital-de-concurso-publico-com-mil-vagas-para-professores/" rel="bookmark" title="João Azevêdo lança edital de concurso público com mil vagas para professores"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/joao_azevedo_participa_do_forum_de_governadores-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/joao_azevedo_participa_do_forum_de_governadores-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/joao_azevedo_participa_do_forum_de_governadores-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/joao_azevedo_participa_do_forum_de_governadores-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/joao_azevedo_participa_do_forum_de_governadores-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="João Azevêdo lança edital de concurso público com mil vagas para professores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/joao-azevedo-lanca-edital-de-concurso-publico-com-mil-vagas-para-professores/" rel="bookmark" title="João Azevêdo lança edital de concurso público com mil vagas para professores">João Azevêdo lança edital de concurso público com mil vagas para professores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/inscricao-para-processo-seletivo-da-sesuma-se-encerra-nesta-quarta/" rel="bookmark" title="Inscrição para processo seletivo da Sesuma se encerra nesta quarta"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/themes/Newsmag/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/inscricao-para-processo-seletivo-da-sesuma-se-encerra-nesta-quarta/" rel="bookmark" title="Inscrição para processo seletivo da Sesuma se encerra nesta quarta">Inscrição para processo seletivo da Sesuma se encerra nesta quarta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cmcg-divulga-resultado-final-de-concurso-e-aprovados-serao-convocados-em-maio/" rel="bookmark" title="CMCG divulga resultado final de concurso, e aprovados serão convocados em maio"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/06/Plenario_cmcg_vazio-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/06/Plenario_cmcg_vazio-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/06/Plenario_cmcg_vazio-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/06/Plenario_cmcg_vazio-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/06/Plenario_cmcg_vazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CMCG divulga resultado final de concurso, e aprovados serão convocados em maio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cmcg-divulga-resultado-final-de-concurso-e-aprovados-serao-convocados-em-maio/" rel="bookmark" title="CMCG divulga resultado final de concurso, e aprovados serão convocados em maio">CMCG divulga resultado final de concurso, e aprovados serão convocados em maio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/secretaria-de-saude-abre-contratacao-de-medicos-para-atencao-basica/" rel="bookmark" title="Secretaria de Saúde abre contratação de médicos para atenção básica"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Medica_atencao_basica-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Medica_atencao_basica-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Medica_atencao_basica-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Medica_atencao_basica-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Medica_atencao_basica-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/04/Medica_atencao_basica-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Secretaria de Saúde abre contratação de médicos para atenção básica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/secretaria-de-saude-abre-contratacao-de-medicos-para-atencao-basica/" rel="bookmark" title="Secretaria de Saúde abre contratação de médicos para atenção básica">Secretaria de Saúde abre contratação de médicos para atenção básica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/bolsonaro-nao-quer-que-garotada-se-interesse-por-politica/" rel="bookmark" title="Bolsonaro não quer que &#8220;garotada&#8221; se interesse por política"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Bolsonaro_Weintraub-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolsonaro não quer que &#8220;garotada&#8221; se interesse por política"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/bolsonaro-nao-quer-que-garotada-se-interesse-por-politica/" rel="bookmark" title="Bolsonaro não quer que &#8220;garotada&#8221; se interesse por política">Bolsonaro não quer que &#8220;garotada&#8221; se interesse por política</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5cbc46dfec1af" id="td_uid_18_5cbc46dfedaa3" data-td_block_id="td_uid_17_5cbc46dfec1af" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_5cbc46dfec1af"  id="td_uid_19_5cbc46dfedb18" data-td_block_id="td_uid_17_5cbc46dfec1af" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_5cbc46dfec1af"  id="td_uid_20_5cbc46dfedb5c" data-td_block_id="td_uid_17_5cbc46dfec1af" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5cbc46dfec1af" data-td_block_id="td_uid_17_5cbc46dfec1af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5cbc46dfec1af" data-td_block_id="td_uid_17_5cbc46dfec1af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-100552" class="post-100552 post type-post status-publish format-standard has-post-thumbnail hentry category-campina-grande category-destaques" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Campina Grande" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/paraiba/campina-grande/">
                                  <span itemprop="name">Campina Grande</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li></ul>
            <header>
                <h1 class="entry-title">Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava pés´</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-19T11:29:46+00:00" >abril 19, 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-100552">42</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fbispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bispo+de+Campina+Grande+ressalta+os+ensinamentos+de+Cristo+com+o+%C2%B4lava+p%C3%A9s%C2%B4&url=https%3A%2F%2Fsnn.com.br%2Fbispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes%2F&via=Sistema+Nordeste+de+Not%C3%ADcias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/&amp;media=https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bispo+de+Campina+Grande+ressalta+os+ensinamentos+de+Cristo+com+o+%C2%B4lava+p%C3%A9s%C2%B4%20-%20https%3A%2F%2Fsnn.com.br%2Fbispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019.jpg" data-caption=""><img width="567" height="319" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019.jpg 567w, https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019-300x169.jpg 300w" sizes="(max-width: 567px) 100vw, 567px" alt="" title="catedral-pascoa_2019"/></a></div>
        <p>O Tríduo Pascal, período de três dias, onde são celebrados os mistérios da Paixão, Morte e Ressurreição de Jesus Cristo, teve início nesta Quinta-feira Santa (18), durante Celebração da Ceia do Senhor na catedral de Campina Grande.</p>
<p>O bispo diocesano, Dom Dulcênio Fontes de Matos, presidiu a solenidade, concelebrada pelo padre Luciano Guedes, vigário geral e pároco da catedral, além do diácono Danilo César.</p>
<p><img class="wp-image-621428 size-medium lazyloaded aligncenter" style="width: 469px; text-align: center;" src="https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804-A-567x319.jpg" sizes="(max-width: 567px) 100vw, 567px" srcset="https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804-A-567x319.jpg 567w, https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804-A.jpg 800w" alt="Foto: Thiago Albuquerque/Pascom-CG" aria-describedby="caption-attachment-621428" data-lazy-src="https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804-A-567x319.jpg" data-lazy-srcset="https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804-A-567x319.jpg 567w, https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804-A.jpg 800w" data-lazy-sizes="(max-width: 567px) 100vw, 567px" data-was-processed="true" /></p>
<p>A chamada ´Missa de Lava Pés´ rememora um dos gestos significativos que antecedeu a Última Ceia: Cristo beijou os pés de seus discípulos como forma de humildade e servidão. Acerca desse gesto, o bispo diocesano repetiu tal como o Cristo, beijando os pés de 12 agentes pastorais da Paróquia da Catedral.</p>
<p>No decorrer da sua homilia, Dom Dulcênio explicou a antiga páscoa celebrada pelos hebreus que comemoravam a libertação do cativeiro egípcio.</p>
<p>“A nossa páscoa cristã se constitui da judaica. A páscoa cristã celebra a passagem da morte para a vida”, ensinou o bispo.</p>
<div id="attachment_621429" class="wp-caption aligncenter"><img class="wp-image-621429 size-medium lazyloaded" src="https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804B-567x319.jpg" sizes="(max-width: 567px) 100vw, 567px" srcset="https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804B-567x319.jpg 567w, https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804B.jpg 800w" alt="Foto: Thiago Albuquerque/Pascom-CG" aria-describedby="caption-attachment-621429" data-lazy-src="https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804B-567x319.jpg" data-lazy-srcset="https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804B-567x319.jpg 567w, https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804B.jpg 800w" data-lazy-sizes="(max-width: 567px) 100vw, 567px" data-was-processed="true" /></div>
<p>Ao tratar da Eucaristia, Dom Dulcênio destacou que ‘Por Amor’ Deus quis comunicar infinitas perfeições por meio deste sacramento.</p>
<p>“Na Sagrada Hóstia, o Criador se doou-se à criatura, transformando-a e tornando-a mais semelhante a Ele”, disse.</p>
<p>O bispo ainda lembrou que o amor ao próximo é uma das maneiras mais efetivas de se preparar para a Eucaristia. “Amar os outros como Deus amou é uma das mais belas formas de preparar-se para a Páscoa. Se assim fizermos estaremos imitando, em nossas vidas, Nosso Senhor Jesus Cristo”, completou.</p>
<div id="attachment_621431" class="wp-caption aligncenter"><img class="wp-image-621431 size-medium lazyloaded" src="https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804C-567x378.jpg" sizes="(max-width: 567px) 100vw, 567px" srcset="https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804C-567x378.jpg 567w, https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804C.jpg 800w" alt="Foto: Thiago Albuquerque/Pascom-CG" aria-describedby="caption-attachment-621431" data-lazy-src="https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804C-567x378.jpg" data-lazy-srcset="https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804C-567x378.jpg 567w, https://paraibaonline.com.br/wp-content/uploads/2019/04/catedral-1804C.jpg 800w" data-lazy-sizes="(max-width: 567px) 100vw, 567px" data-was-processed="true" /></div>
<p>A Missa da Santa Ceia possui um caráter institutivo, pois é nessa celebração que contempla-se a instituição da Eucaristia e a instituição do sacerdócio.</p>
<p>Fonte / Foto: Thiago Albuquerque/Pascom-CG</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fbispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bispo+de+Campina+Grande+ressalta+os+ensinamentos+de+Cristo+com+o+%C2%B4lava+p%C3%A9s%C2%B4&url=https%3A%2F%2Fsnn.com.br%2Fbispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes%2F&via=Sistema+Nordeste+de+Not%C3%ADcias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/&amp;media=https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bispo+de+Campina+Grande+ressalta+os+ensinamentos+de+Cristo+com+o+%C2%B4lava+p%C3%A9s%C2%B4%20-%20https%3A%2F%2Fsnn.com.br%2Fbispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/" data-text="Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava pés´" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/lula-podera-conceder-entrevistas-a-imprensa-decide-presidente-do-stf/">Lula poderá conceder entrevistas à imprensa, decide presidente do STF</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/snncom/"><img alt='' src='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="http://snn.com.br">http://snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2019-04-19T11:29:46+00:00"><meta itemprop="dateModified" content="2019-04-19T11:31:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="Sistema Nordeste de Notícias"></span><meta itemprop="headline " content="Bispo de Campina Grande ressalta os ensinamentos de Cristo com o ´lava pés´"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2019/04/catedral-pascoa_2019.jpg"><meta itemprop="width" content="567"><meta itemprop="height" content="319"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5cbc46e002f88 = new tdBlock();
block_td_uid_21_5cbc46e002f88.id = "td_uid_21_5cbc46e002f88";
block_td_uid_21_5cbc46e002f88.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5cbc46e002f88_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5cbc46e002f88_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":100552,"live_filter_cur_post_author":"2"}';
block_td_uid_21_5cbc46e002f88.td_column_number = "3";
block_td_uid_21_5cbc46e002f88.block_type = "td_block_related_posts";
block_td_uid_21_5cbc46e002f88.post_count = "3";
block_td_uid_21_5cbc46e002f88.found_posts = "827";
block_td_uid_21_5cbc46e002f88.header_color = "";
block_td_uid_21_5cbc46e002f88.ajax_pagination_infinite_stop = "";
block_td_uid_21_5cbc46e002f88.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_21_5cbc46e002f88);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5cbc46e002f88_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5cbc46e002f88" ><h4 class="td-related-title"><a id="td_uid_22_5cbc46e006916" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5cbc46e002f88" href="#">RELATED ARTICLES</a><a id="td_uid_23_5cbc46e00694f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5cbc46e002f88" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5cbc46e002f88 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/lula-podera-conceder-entrevistas-a-imprensa-decide-presidente-do-stf/" rel="bookmark" title="Lula poderá conceder entrevistas à imprensa, decide presidente do STF"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/09/Lula-1-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/09/Lula-1-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2018/09/Lula-1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/09/Lula-1-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/09/Lula-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lula poderá conceder entrevistas à imprensa, decide presidente do STF"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/lula-podera-conceder-entrevistas-a-imprensa-decide-presidente-do-stf/" rel="bookmark" title="Lula poderá conceder entrevistas à imprensa, decide presidente do STF">Lula poderá conceder entrevistas à imprensa, decide presidente do STF</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/trem-do-forro-faz-10-viagens-no-sao-joao-2019-em-campina-grande-veja-datas/" rel="bookmark" title="&#8216;Trem do Forró&#8217; faz 10 viagens no São João 2019 em Campina Grande; veja datas"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Dia_3_trem_forro-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Dia_3_trem_forro-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/04/Dia_3_trem_forro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Dia_3_trem_forro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Dia_3_trem_forro-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="&#8216;Trem do Forró&#8217; faz 10 viagens no São João 2019 em Campina Grande; veja datas"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/trem-do-forro-faz-10-viagens-no-sao-joao-2019-em-campina-grande-veja-datas/" rel="bookmark" title="&#8216;Trem do Forró&#8217; faz 10 viagens no São João 2019 em Campina Grande; veja datas">&#8216;Trem do Forró&#8217; faz 10 viagens no São João 2019 em Campina Grande; veja datas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pm-detem-adolescente-suspeito-de-envolvimento-em-tiroteio-que-causou-morte-de-crianca-na-pb/" rel="bookmark" title="PM detém adolescente suspeito de envolvimento em tiroteio que causou morte de criança, na PB"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/joyce-de-seis-anos-foi-baleada-durante-tiroteio-em-santa-rita-na-grande-joao-pessoa-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/joyce-de-seis-anos-foi-baleada-durante-tiroteio-em-santa-rita-na-grande-joao-pessoa-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/04/joyce-de-seis-anos-foi-baleada-durante-tiroteio-em-santa-rita-na-grande-joao-pessoa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/joyce-de-seis-anos-foi-baleada-durante-tiroteio-em-santa-rita-na-grande-joao-pessoa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/joyce-de-seis-anos-foi-baleada-durante-tiroteio-em-santa-rita-na-grande-joao-pessoa-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="PM detém adolescente suspeito de envolvimento em tiroteio que causou morte de criança, na PB"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pm-detem-adolescente-suspeito-de-envolvimento-em-tiroteio-que-causou-morte-de-crianca-na-pb/" rel="bookmark" title="PM detém adolescente suspeito de envolvimento em tiroteio que causou morte de criança, na PB">PM detém adolescente suspeito de envolvimento em tiroteio que causou morte de criança, na PB</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5cbc46e002f88" data-td_block_id="td_uid_21_5cbc46e002f88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5cbc46e002f88" data-td_block_id="td_uid_21_5cbc46e002f88"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bispo-de-campina-grande-ressalta-os-ensinamentos-de-cristo-com-o-lava-pes/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='100552' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.4 timestamp: 2019-04-21 10:33:04AM UTC (07:33AM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 5cbc46e009215
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>