<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="https://player.stm-ipbr.com/player-barra/9080/000000" frameborder="0" width="100%" height="31"></iframe>          
	    <title>Boletim: Paraíba registra 203 casos de Covid-19 e 13 óbitos ocorridos nas últimas 24h | #SNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2020/09/covid-19.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para #SNN &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo; Boletim: Paraíba registra 203 casos de Covid-19 e 13 óbitos ocorridos nas últimas 24h" href="https://snn.com.br/boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Genival Lacerda segue em ‘estado grave e com pneumonia severa’, diz filho' href='https://snn.com.br/genival-lacerda-segue-em-estado-grave-e-com-pneumonia-severa-diz-filho/' />
<link rel='next' title='Novo decreto do governo do estado reduz horário de funcionamento de bares e restaurantes neste fim de ano' href='https://snn.com.br/ate-15-horas-nos-dias-24-25-31-e-1-de-janeiro-bares-e-restaurantes-terao-alteracao-de-horarios/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h/" />
<link rel='shortlink' href='https://snn.com.br/?p=107186' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fboletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fboletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-107186 single-format-standard boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                terça-feira, dezembro 22, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">#SNN</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5fe1beda85743 = new tdBlock();
block_td_uid_2_5fe1beda85743.id = "td_uid_2_5fe1beda85743";
block_td_uid_2_5fe1beda85743.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5fe1beda85743_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fe1beda85743_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5fe1beda85743.td_column_number = "3";
block_td_uid_2_5fe1beda85743.block_type = "td_block_mega_menu";
block_td_uid_2_5fe1beda85743.post_count = "5";
block_td_uid_2_5fe1beda85743.found_posts = "472";
block_td_uid_2_5fe1beda85743.header_color = "";
block_td_uid_2_5fe1beda85743.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fe1beda85743.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_2_5fe1beda85743);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5fe1beda85743_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5fe1beda85743" ><div id=td_uid_2_5fe1beda85743 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/lider-aguinaldo-ribeiro-defende-votacao-ainda-hoje-de-pec-que-aumenta-em-1-fpm-para-os-municipios/" rel="bookmark" title="Líder Aguinaldo Ribeiro defende votação ainda hoje de PEC que aumenta em 1% FPM para os municípios"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/Aguinaldo_Ribeiro_liberdade_economica-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/Aguinaldo_Ribeiro_liberdade_economica-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/Aguinaldo_Ribeiro_liberdade_economica-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/Aguinaldo_Ribeiro_liberdade_economica-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/Aguinaldo_Ribeiro_liberdade_economica-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/Aguinaldo_Ribeiro_liberdade_economica-511x385.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Líder Aguinaldo Ribeiro defende votação ainda hoje de PEC que aumenta em 1% FPM para os municípios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/lider-aguinaldo-ribeiro-defende-votacao-ainda-hoje-de-pec-que-aumenta-em-1-fpm-para-os-municipios/" rel="bookmark" title="Líder Aguinaldo Ribeiro defende votação ainda hoje de PEC que aumenta em 1% FPM para os municípios">Líder Aguinaldo Ribeiro defende votação ainda hoje de PEC que aumenta em 1% FPM para os municípios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-relatorio-tce-aponta-irregularidades-nas-contas-de-2019-de-ivonete-ludgerio/" rel="bookmark" title="Em relatório, TCE aponta irregularidades nas contas de 2019 de Ivonete Ludgério"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/Ivonete_entrevista_2_sem_2017-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/Ivonete_entrevista_2_sem_2017-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/Ivonete_entrevista_2_sem_2017-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/Ivonete_entrevista_2_sem_2017-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/Ivonete_entrevista_2_sem_2017-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em relatório, TCE aponta irregularidades nas contas de 2019 de Ivonete Ludgério"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-relatorio-tce-aponta-irregularidades-nas-contas-de-2019-de-ivonete-ludgerio/" rel="bookmark" title="Em relatório, TCE aponta irregularidades nas contas de 2019 de Ivonete Ludgério">Em relatório, TCE aponta irregularidades nas contas de 2019 de Ivonete Ludgério</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/associacao-campinense-de-imprensa-emite-nota-de-repudio-as-declaracoes-de-ivonete-ludgerio-e-desafia-vereadora-a-provar-acusacoes/" rel="bookmark" title="Associação Campinense de Imprensa emite nota de repudio as declarações de Ivonete Ludgério e desafia vereadora a provar acusações"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/Ivonete_critica_imprensa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/Ivonete_critica_imprensa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/Ivonete_critica_imprensa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/Ivonete_critica_imprensa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/Ivonete_critica_imprensa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Associação Campinense de Imprensa emite nota de repudio as declarações de Ivonete Ludgério e desafia vereadora a provar acusações"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/associacao-campinense-de-imprensa-emite-nota-de-repudio-as-declaracoes-de-ivonete-ludgerio-e-desafia-vereadora-a-provar-acusacoes/" rel="bookmark" title="Associação Campinense de Imprensa emite nota de repudio as declarações de Ivonete Ludgério e desafia vereadora a provar acusações">Associação Campinense de Imprensa emite nota de repudio as declarações de Ivonete Ludgério e desafia vereadora a provar acusações</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/presidente-do-pp-na-paraiba-ignora-concorrencia-e-aposta-fichas-em-romero-para-o-governo-em-2022-um-bom-candidato/" rel="bookmark" title="Presidente do PP na Paraíba ignora concorrência e aposta fichas em Romero para o Governo, em 2022: “Um bom candidato”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/Romero_Enivaldo_visita_SP-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/Romero_Enivaldo_visita_SP-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/Romero_Enivaldo_visita_SP-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/Romero_Enivaldo_visita_SP-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/Romero_Enivaldo_visita_SP-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidente do PP na Paraíba ignora concorrência e aposta fichas em Romero para o Governo, em 2022: “Um bom candidato”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/presidente-do-pp-na-paraiba-ignora-concorrencia-e-aposta-fichas-em-romero-para-o-governo-em-2022-um-bom-candidato/" rel="bookmark" title="Presidente do PP na Paraíba ignora concorrência e aposta fichas em Romero para o Governo, em 2022: “Um bom candidato”">Presidente do PP na Paraíba ignora concorrência e aposta fichas em Romero para o Governo, em 2022: “Um bom candidato”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/presidente-estadual-do-pp-reclama-de-falta-de-dialogo-com-bruno-cunha-lima-espero-que-ele-nao-se-envaideca-com-cargo/" rel="bookmark" title="Presidente estadual do PP reclama de falta de diálogo com Bruno Cunha Lima: “Espero que ele não se envaideça com cargo”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/09/enivaldo_ribeiro_foto-walla_santos_4-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/09/enivaldo_ribeiro_foto-walla_santos_4-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/09/enivaldo_ribeiro_foto-walla_santos_4-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/09/enivaldo_ribeiro_foto-walla_santos_4-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/09/enivaldo_ribeiro_foto-walla_santos_4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidente estadual do PP reclama de falta de diálogo com Bruno Cunha Lima: “Espero que ele não se envaideça com cargo”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/presidente-estadual-do-pp-reclama-de-falta-de-dialogo-com-bruno-cunha-lima-espero-que-ele-nao-se-envaideca-com-cargo/" rel="bookmark" title="Presidente estadual do PP reclama de falta de diálogo com Bruno Cunha Lima: “Espero que ele não se envaideça com cargo”">Presidente estadual do PP reclama de falta de diálogo com Bruno Cunha Lima: “Espero que ele não se envaideça com cargo”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fe1beda85743" data-td_block_id="td_uid_2_5fe1beda85743"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fe1beda85743" data-td_block_id="td_uid_2_5fe1beda85743"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5fe1beda890b8 = new tdBlock();
block_td_uid_3_5fe1beda890b8.id = "td_uid_3_5fe1beda890b8";
block_td_uid_3_5fe1beda890b8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5fe1beda890b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fe1beda890b8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5fe1beda890b8.td_column_number = "3";
block_td_uid_3_5fe1beda890b8.block_type = "td_block_mega_menu";
block_td_uid_3_5fe1beda890b8.post_count = "5";
block_td_uid_3_5fe1beda890b8.found_posts = "391";
block_td_uid_3_5fe1beda890b8.header_color = "";
block_td_uid_3_5fe1beda890b8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fe1beda890b8.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_3_5fe1beda890b8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5fe1beda890b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5fe1beda890b8" ><div id=td_uid_3_5fe1beda890b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/incendio-no-shopping-partage-gera-panico-mas-nao-causou-danos/" rel="bookmark" title="Incêndio no Shopping Partage gera pânico, mas não causou danos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-511x387.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incêndio no Shopping Partage gera pânico, mas não causou danos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/incendio-no-shopping-partage-gera-panico-mas-nao-causou-danos/" rel="bookmark" title="Incêndio no Shopping Partage gera pânico, mas não causou danos">Incêndio no Shopping Partage gera pânico, mas não causou danos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/dono-do-restaurante-malibu-e-preso-apos-estapear-duas-criancas/" rel="bookmark" title="Dono do Restaurante Malibu é liberado pela policia após estapear duas crianças"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dono do Restaurante Malibu é liberado pela policia após estapear duas crianças"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/dono-do-restaurante-malibu-e-preso-apos-estapear-duas-criancas/" rel="bookmark" title="Dono do Restaurante Malibu é liberado pela policia após estapear duas crianças">Dono do Restaurante Malibu é liberado pela policia após estapear duas crianças</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/moradora-do-cariri-paraibano-e-morta-a-golpes-de-faca-neste-domingo-20/" rel="bookmark" title="Moradora do cariri paraibano é morta a golpes de faca neste domingo (20)"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/Luluzinha_sant_andre-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/Luluzinha_sant_andre-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/Luluzinha_sant_andre-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/Luluzinha_sant_andre-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/Luluzinha_sant_andre-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Moradora do cariri paraibano é morta a golpes de faca neste domingo (20)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/moradora-do-cariri-paraibano-e-morta-a-golpes-de-faca-neste-domingo-20/" rel="bookmark" title="Moradora do cariri paraibano é morta a golpes de faca neste domingo (20)">Moradora do cariri paraibano é morta a golpes de faca neste domingo (20)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/policia-civil-prende-grupo-com-drogas-explosivos-e-madeiras-usadas-em-espancamentos-na-cidade-de-boqueirao/" rel="bookmark" title="Polícia Civil prende grupo com drogas, explosivos e ‘madeiras’ usadas em espancamentos na cidade de Boqueirão"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/material_aprendido_boqueirao-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2020/12/material_aprendido_boqueirao-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2020/12/material_aprendido_boqueirao-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2020/12/material_aprendido_boqueirao-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2020/12/material_aprendido_boqueirao-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polícia Civil prende grupo com drogas, explosivos e ‘madeiras’ usadas em espancamentos na cidade de Boqueirão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/policia-civil-prende-grupo-com-drogas-explosivos-e-madeiras-usadas-em-espancamentos-na-cidade-de-boqueirao/" rel="bookmark" title="Polícia Civil prende grupo com drogas, explosivos e ‘madeiras’ usadas em espancamentos na cidade de Boqueirão">Polícia Civil prende grupo com drogas, explosivos e ‘madeiras’ usadas em espancamentos na cidade de Boqueirão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/corpo-de-modelo-de-campina-e-encontrado-e-suspeito-preso-na-bahia/" rel="bookmark" title="Corpo de modelo de Campina é encontrado e suspeito preso na Bahia"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/Lorrayne_Damares_morta_namorado-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/Lorrayne_Damares_morta_namorado-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/Lorrayne_Damares_morta_namorado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/Lorrayne_Damares_morta_namorado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/Lorrayne_Damares_morta_namorado-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/12/Lorrayne_Damares_morta_namorado-511x382.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Corpo de modelo de Campina é encontrado e suspeito preso na Bahia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/corpo-de-modelo-de-campina-e-encontrado-e-suspeito-preso-na-bahia/" rel="bookmark" title="Corpo de modelo de Campina é encontrado e suspeito preso na Bahia">Corpo de modelo de Campina é encontrado e suspeito preso na Bahia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fe1beda890b8" data-td_block_id="td_uid_3_5fe1beda890b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fe1beda890b8" data-td_block_id="td_uid_3_5fe1beda890b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5fe1beda8c3e8 = new tdBlock();
block_td_uid_4_5fe1beda8c3e8.id = "td_uid_4_5fe1beda8c3e8";
block_td_uid_4_5fe1beda8c3e8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5fe1beda8c3e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fe1beda8c3e8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5fe1beda8c3e8.td_column_number = "3";
block_td_uid_4_5fe1beda8c3e8.block_type = "td_block_mega_menu";
block_td_uid_4_5fe1beda8c3e8.post_count = "5";
block_td_uid_4_5fe1beda8c3e8.found_posts = "161";
block_td_uid_4_5fe1beda8c3e8.header_color = "";
block_td_uid_4_5fe1beda8c3e8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fe1beda8c3e8.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_4_5fe1beda8c3e8);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_5fe1beda8c3e8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5fe1beda8c3e8" ><div id=td_uid_4_5fe1beda8c3e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cafe-da-manha-e-caminhada-jornal-argentino-detalha-ultimas-horas-de-maradona/" rel="bookmark" title="Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cafe-da-manha-e-caminhada-jornal-argentino-detalha-ultimas-horas-de-maradona/" rel="bookmark" title="Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona">Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/diego-maradona-morre-aos-60-anos-de-uma-parada-cardiorrespiratoria/" rel="bookmark" title="Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/maradona-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/maradona-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/maradona-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/maradona-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/maradona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/diego-maradona-morre-aos-60-anos-de-uma-parada-cardiorrespiratoria/" rel="bookmark" title="Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória">Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/paraibano-de-campina-grande-e-o-unico-do-norte-nordeste-a-disputar-oscar-dos-esportes-online/" rel="bookmark" title="Paraibano de Campina Grande é o único do Norte/Nordeste a disputar “Oscar” dos esportes online"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/felipe_feitosa_osacar_jogo_online-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/felipe_feitosa_osacar_jogo_online-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/felipe_feitosa_osacar_jogo_online-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/felipe_feitosa_osacar_jogo_online-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/felipe_feitosa_osacar_jogo_online-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/11/felipe_feitosa_osacar_jogo_online-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paraibano de Campina Grande é o único do Norte/Nordeste a disputar “Oscar” dos esportes online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/paraibano-de-campina-grande-e-o-unico-do-norte-nordeste-a-disputar-oscar-dos-esportes-online/" rel="bookmark" title="Paraibano de Campina Grande é o único do Norte/Nordeste a disputar “Oscar” dos esportes online">Paraibano de Campina Grande é o único do Norte/Nordeste a disputar “Oscar” dos esportes online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/auxilio-emergencial-vai-ajudar-profissionais-do-setor-esportivo/" rel="bookmark" title="“Auxílio emergencial” vai ajudar profissionais do setor esportivo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/Esporte-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/Esporte-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/Esporte-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/Esporte-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/Esporte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Auxílio emergencial” vai ajudar profissionais do setor esportivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/auxilio-emergencial-vai-ajudar-profissionais-do-setor-esportivo/" rel="bookmark" title="“Auxílio emergencial” vai ajudar profissionais do setor esportivo">“Auxílio emergencial” vai ajudar profissionais do setor esportivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sao-silvestre-e-adiada-para-2021-em-razao-da-covid-19/" rel="bookmark" title="São Silvestre é adiada para 2021 em razão da covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="São Silvestre é adiada para 2021 em razão da covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sao-silvestre-e-adiada-para-2021-em-razao-da-covid-19/" rel="bookmark" title="São Silvestre é adiada para 2021 em razão da covid-19">São Silvestre é adiada para 2021 em razão da covid-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5fe1beda8c3e8" id="td_uid_5_5fe1beda8dad4" data-td_block_id="td_uid_4_5fe1beda8c3e8" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_5fe1beda8c3e8"  id="td_uid_6_5fe1beda8db42" data-td_block_id="td_uid_4_5fe1beda8c3e8" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_5fe1beda8c3e8"  id="td_uid_7_5fe1beda8dbb3" data-td_block_id="td_uid_4_5fe1beda8c3e8" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_5fe1beda8c3e8"  id="td_uid_8_5fe1beda8dc1a" data-td_block_id="td_uid_4_5fe1beda8c3e8" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_5fe1beda8c3e8"  id="td_uid_9_5fe1beda8dc7f" data-td_block_id="td_uid_4_5fe1beda8c3e8" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_5fe1beda8c3e8"  id="td_uid_10_5fe1beda8dce4" data-td_block_id="td_uid_4_5fe1beda8c3e8" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fe1beda8c3e8" data-td_block_id="td_uid_4_5fe1beda8c3e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fe1beda8c3e8" data-td_block_id="td_uid_4_5fe1beda8c3e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5fe1beda9d16b = new tdBlock();
block_td_uid_11_5fe1beda9d16b.id = "td_uid_11_5fe1beda9d16b";
block_td_uid_11_5fe1beda9d16b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5fe1beda9d16b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5fe1beda9d16b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5fe1beda9d16b.td_column_number = "3";
block_td_uid_11_5fe1beda9d16b.block_type = "td_block_mega_menu";
block_td_uid_11_5fe1beda9d16b.post_count = "5";
block_td_uid_11_5fe1beda9d16b.found_posts = "941";
block_td_uid_11_5fe1beda9d16b.header_color = "";
block_td_uid_11_5fe1beda9d16b.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fe1beda9d16b.max_num_pages = "189";
tdBlocksArray.push(block_td_uid_11_5fe1beda9d16b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5fe1beda9d16b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5fe1beda9d16b" ><div id=td_uid_11_5fe1beda9d16b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/festas-de-fim-de-ano-exigem-cuidado-redobrado-na-pandemia-orienta-fiocruz/" rel="bookmark" title="Festas de fim de ano exigem cuidado redobrado na pandemia, orienta Fiocruz"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/natal-na-pandemia-istock-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/natal-na-pandemia-istock-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/natal-na-pandemia-istock-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/natal-na-pandemia-istock-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/natal-na-pandemia-istock-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Festas de fim de ano exigem cuidado redobrado na pandemia, orienta Fiocruz"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/festas-de-fim-de-ano-exigem-cuidado-redobrado-na-pandemia-orienta-fiocruz/" rel="bookmark" title="Festas de fim de ano exigem cuidado redobrado na pandemia, orienta Fiocruz">Festas de fim de ano exigem cuidado redobrado na pandemia, orienta Fiocruz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/tcu-diz-que-governo-bolsonaro-nao-tem-plano-para-combater-a-covid/" rel="bookmark" title="TCU diz que governo Bolsonaro não tem plano para combater a Covid"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/pazuello_Bolsonaro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/pazuello_Bolsonaro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/pazuello_Bolsonaro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/pazuello_Bolsonaro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/pazuello_Bolsonaro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TCU diz que governo Bolsonaro não tem plano para combater a Covid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/tcu-diz-que-governo-bolsonaro-nao-tem-plano-para-combater-a-covid/" rel="bookmark" title="TCU diz que governo Bolsonaro não tem plano para combater a Covid">TCU diz que governo Bolsonaro não tem plano para combater a Covid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/nicette-bruno-morre-no-rio-vitima-de-covid-19/" rel="bookmark" title="Nicette Bruno morre no Rio, vítima de Covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/nicette-bruno-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/nicette-bruno-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/nicette-bruno-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/nicette-bruno-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/nicette-bruno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicette Bruno morre no Rio, vítima de Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/nicette-bruno-morre-no-rio-vitima-de-covid-19/" rel="bookmark" title="Nicette Bruno morre no Rio, vítima de Covid-19">Nicette Bruno morre no Rio, vítima de Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/criancas-que-perderam-os-pais-pela-covid-19-como-ficam/" rel="bookmark" title="Crianças que perderam os pais pela Covid-19. Como ficam?"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/orfaos_Covid-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/orfaos_Covid-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/orfaos_Covid-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/orfaos_Covid-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/orfaos_Covid-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Crianças que perderam os pais pela Covid-19. Como ficam?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/criancas-que-perderam-os-pais-pela-covid-19-como-ficam/" rel="bookmark" title="Crianças que perderam os pais pela Covid-19. Como ficam?">Crianças que perderam os pais pela Covid-19. Como ficam?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/uniao-estados-e-municipios-precisam-trabalhar-juntos-na-distribuicao-e-vacinacao-contra-covid-19/" rel="bookmark" title="União, estados e municípios precisam trabalhar juntos na distribuição e vacinação contra Covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/vacinando_COVID-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/vacinando_COVID-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/vacinando_COVID-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/vacinando_COVID-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/vacinando_COVID-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="União, estados e municípios precisam trabalhar juntos na distribuição e vacinação contra Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/uniao-estados-e-municipios-precisam-trabalhar-juntos-na-distribuicao-e-vacinacao-contra-covid-19/" rel="bookmark" title="União, estados e municípios precisam trabalhar juntos na distribuição e vacinação contra Covid-19">União, estados e municípios precisam trabalhar juntos na distribuição e vacinação contra Covid-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5fe1beda9d16b" data-td_block_id="td_uid_11_5fe1beda9d16b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5fe1beda9d16b" data-td_block_id="td_uid_11_5fe1beda9d16b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5fe1bedaa1059 = new tdBlock();
block_td_uid_12_5fe1bedaa1059.id = "td_uid_12_5fe1bedaa1059";
block_td_uid_12_5fe1bedaa1059.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5fe1bedaa1059_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5fe1bedaa1059_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5fe1bedaa1059.td_column_number = "3";
block_td_uid_12_5fe1bedaa1059.block_type = "td_block_mega_menu";
block_td_uid_12_5fe1bedaa1059.post_count = "5";
block_td_uid_12_5fe1bedaa1059.found_posts = "1122";
block_td_uid_12_5fe1bedaa1059.header_color = "";
block_td_uid_12_5fe1bedaa1059.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fe1bedaa1059.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_12_5fe1bedaa1059);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_5fe1bedaa1059_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5fe1bedaa1059" ><div id=td_uid_12_5fe1bedaa1059 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ate-15-horas-nos-dias-24-25-31-e-1-de-janeiro-bares-e-restaurantes-terao-alteracao-de-horarios/" rel="bookmark" title="Novo decreto do governo do estado reduz horário de funcionamento de bares e restaurantes neste fim de ano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/restaurante-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/restaurante-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/restaurante-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/restaurante-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/restaurante-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Novo decreto do governo do estado reduz horário de funcionamento de bares e restaurantes neste fim de ano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ate-15-horas-nos-dias-24-25-31-e-1-de-janeiro-bares-e-restaurantes-terao-alteracao-de-horarios/" rel="bookmark" title="Novo decreto do governo do estado reduz horário de funcionamento de bares e restaurantes neste fim de ano">Novo decreto do governo do estado reduz horário de funcionamento de bares e restaurantes neste fim de ano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h/" rel="bookmark" title="Boletim: Paraíba registra 203 casos de Covid-19 e 13 óbitos ocorridos nas últimas 24h"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/covid-19-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/covid-19-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/covid-19-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/covid-19-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/covid-19-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Boletim: Paraíba registra 203 casos de Covid-19 e 13 óbitos ocorridos nas últimas 24h"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h/" rel="bookmark" title="Boletim: Paraíba registra 203 casos de Covid-19 e 13 óbitos ocorridos nas últimas 24h">Boletim: Paraíba registra 203 casos de Covid-19 e 13 óbitos ocorridos nas últimas 24h</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/genival-lacerda-segue-em-estado-grave-e-com-pneumonia-severa-diz-filho/" rel="bookmark" title="Genival Lacerda segue em ‘estado grave e com pneumonia severa’, diz filho"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/05/Genival_Lacerda-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genival Lacerda segue em ‘estado grave e com pneumonia severa’, diz filho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/genival-lacerda-segue-em-estado-grave-e-com-pneumonia-severa-diz-filho/" rel="bookmark" title="Genival Lacerda segue em ‘estado grave e com pneumonia severa’, diz filho">Genival Lacerda segue em ‘estado grave e com pneumonia severa’, diz filho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/incendio-no-shopping-partage-gera-panico-mas-nao-causou-danos/" rel="bookmark" title="Incêndio no Shopping Partage gera pânico, mas não causou danos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-511x387.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incêndio no Shopping Partage gera pânico, mas não causou danos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/incendio-no-shopping-partage-gera-panico-mas-nao-causou-danos/" rel="bookmark" title="Incêndio no Shopping Partage gera pânico, mas não causou danos">Incêndio no Shopping Partage gera pânico, mas não causou danos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/dono-do-restaurante-malibu-e-preso-apos-estapear-duas-criancas/" rel="bookmark" title="Dono do Restaurante Malibu é liberado pela policia após estapear duas crianças"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dono do Restaurante Malibu é liberado pela policia após estapear duas crianças"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/dono-do-restaurante-malibu-e-preso-apos-estapear-duas-criancas/" rel="bookmark" title="Dono do Restaurante Malibu é liberado pela policia após estapear duas crianças">Dono do Restaurante Malibu é liberado pela policia após estapear duas crianças</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5fe1bedaa1059" id="td_uid_13_5fe1bedaa4187" data-td_block_id="td_uid_12_5fe1bedaa1059" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_5fe1bedaa1059"  id="td_uid_14_5fe1bedaa41f8" data-td_block_id="td_uid_12_5fe1bedaa1059" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fe1bedaa1059" data-td_block_id="td_uid_12_5fe1bedaa1059"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fe1bedaa1059" data-td_block_id="td_uid_12_5fe1bedaa1059"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5fe1bedaab401 = new tdBlock();
block_td_uid_15_5fe1bedaab401.id = "td_uid_15_5fe1bedaab401";
block_td_uid_15_5fe1bedaab401.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_5fe1bedaab401_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5fe1bedaab401_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5fe1bedaab401.td_column_number = "3";
block_td_uid_15_5fe1bedaab401.block_type = "td_block_mega_menu";
block_td_uid_15_5fe1bedaab401.post_count = "5";
block_td_uid_15_5fe1bedaab401.found_posts = "607";
block_td_uid_15_5fe1bedaab401.header_color = "";
block_td_uid_15_5fe1bedaab401.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fe1bedaab401.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_15_5fe1bedaab401);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5fe1bedaab401_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5fe1bedaab401" ><div id=td_uid_15_5fe1bedaab401 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/incendio-no-shopping-partage-gera-panico-mas-nao-causou-danos/" rel="bookmark" title="Incêndio no Shopping Partage gera pânico, mas não causou danos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/12/incendio_partage-511x387.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incêndio no Shopping Partage gera pânico, mas não causou danos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/incendio-no-shopping-partage-gera-panico-mas-nao-causou-danos/" rel="bookmark" title="Incêndio no Shopping Partage gera pânico, mas não causou danos">Incêndio no Shopping Partage gera pânico, mas não causou danos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/dono-do-restaurante-malibu-e-preso-apos-estapear-duas-criancas/" rel="bookmark" title="Dono do Restaurante Malibu é liberado pela policia após estapear duas crianças"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/menina_estapeado_no_Malubu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dono do Restaurante Malibu é liberado pela policia após estapear duas crianças"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/dono-do-restaurante-malibu-e-preso-apos-estapear-duas-criancas/" rel="bookmark" title="Dono do Restaurante Malibu é liberado pela policia após estapear duas crianças">Dono do Restaurante Malibu é liberado pela policia após estapear duas crianças</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-relatorio-tce-aponta-irregularidades-nas-contas-de-2019-de-ivonete-ludgerio/" rel="bookmark" title="Em relatório, TCE aponta irregularidades nas contas de 2019 de Ivonete Ludgério"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/01/Ivonete_entrevista_2_sem_2017-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2018/01/Ivonete_entrevista_2_sem_2017-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2018/01/Ivonete_entrevista_2_sem_2017-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2018/01/Ivonete_entrevista_2_sem_2017-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2018/01/Ivonete_entrevista_2_sem_2017-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em relatório, TCE aponta irregularidades nas contas de 2019 de Ivonete Ludgério"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-relatorio-tce-aponta-irregularidades-nas-contas-de-2019-de-ivonete-ludgerio/" rel="bookmark" title="Em relatório, TCE aponta irregularidades nas contas de 2019 de Ivonete Ludgério">Em relatório, TCE aponta irregularidades nas contas de 2019 de Ivonete Ludgério</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/corpo-de-modelo-de-campina-e-encontrado-e-suspeito-preso-na-bahia/" rel="bookmark" title="Corpo de modelo de Campina é encontrado e suspeito preso na Bahia"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/Lorrayne_Damares_morta_namorado-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/Lorrayne_Damares_morta_namorado-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/Lorrayne_Damares_morta_namorado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/Lorrayne_Damares_morta_namorado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/Lorrayne_Damares_morta_namorado-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/12/Lorrayne_Damares_morta_namorado-511x382.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Corpo de modelo de Campina é encontrado e suspeito preso na Bahia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/corpo-de-modelo-de-campina-e-encontrado-e-suspeito-preso-na-bahia/" rel="bookmark" title="Corpo de modelo de Campina é encontrado e suspeito preso na Bahia">Corpo de modelo de Campina é encontrado e suspeito preso na Bahia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/coordenadora-do-meio-ambiente-destaca-importancia-do-bosque-da-caatinga/" rel="bookmark" title="Coordenadora do Meio Ambiente destaca importância do Bosque da Caatinga"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/Romero_comprimenta_Denise-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/Romero_comprimenta_Denise-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/Romero_comprimenta_Denise-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/Romero_comprimenta_Denise-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/Romero_comprimenta_Denise-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/12/Romero_comprimenta_Denise-511x384.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coordenadora do Meio Ambiente destaca importância do Bosque da Caatinga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/coordenadora-do-meio-ambiente-destaca-importancia-do-bosque-da-caatinga/" rel="bookmark" title="Coordenadora do Meio Ambiente destaca importância do Bosque da Caatinga">Coordenadora do Meio Ambiente destaca importância do Bosque da Caatinga</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fe1bedaab401" data-td_block_id="td_uid_15_5fe1bedaab401"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5fe1bedaab401" data-td_block_id="td_uid_15_5fe1bedaab401"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5fe1bedaad332 = new tdBlock();
block_td_uid_16_5fe1bedaad332.id = "td_uid_16_5fe1bedaad332";
block_td_uid_16_5fe1bedaad332.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5fe1bedaad332_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5fe1bedaad332_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5fe1bedaad332.td_column_number = "3";
block_td_uid_16_5fe1bedaad332.block_type = "td_block_mega_menu";
block_td_uid_16_5fe1bedaad332.post_count = "5";
block_td_uid_16_5fe1bedaad332.found_posts = "133";
block_td_uid_16_5fe1bedaad332.header_color = "";
block_td_uid_16_5fe1bedaad332.ajax_pagination_infinite_stop = "";
block_td_uid_16_5fe1bedaad332.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_16_5fe1bedaad332);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5fe1bedaad332_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5fe1bedaad332" ><div id=td_uid_16_5fe1bedaad332 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/joe-biden-presidente-eleito-dos-estados-unidos-recebe-vacina-contra-a-covid-19/" rel="bookmark" title="Joe Biden, presidente eleito dos Estados Unidos, recebe vacina contra a Covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Joe Biden, presidente eleito dos Estados Unidos, recebe vacina contra a Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/joe-biden-presidente-eleito-dos-estados-unidos-recebe-vacina-contra-a-covid-19/" rel="bookmark" title="Joe Biden, presidente eleito dos Estados Unidos, recebe vacina contra a Covid-19">Joe Biden, presidente eleito dos Estados Unidos, recebe vacina contra a Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cafe-da-manha-e-caminhada-jornal-argentino-detalha-ultimas-horas-de-maradona/" rel="bookmark" title="Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cafe-da-manha-e-caminhada-jornal-argentino-detalha-ultimas-horas-de-maradona/" rel="bookmark" title="Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona">Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/diego-maradona-morre-aos-60-anos-de-uma-parada-cardiorrespiratoria/" rel="bookmark" title="Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/maradona-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/maradona-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/maradona-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/maradona-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/maradona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/diego-maradona-morre-aos-60-anos-de-uma-parada-cardiorrespiratoria/" rel="bookmark" title="Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória">Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/vacina-contra-covid-e-90-eficaz-anunciam-pfizer-e-biontech/" rel="bookmark" title="Vacina contra Covid é 90% eficaz, anunciam Pfizer e BioNTech"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/Vacina_ovid-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/Vacina_ovid-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/Vacina_ovid-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/Vacina_ovid-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/Vacina_ovid-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vacina contra Covid é 90% eficaz, anunciam Pfizer e BioNTech"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/vacina-contra-covid-e-90-eficaz-anunciam-pfizer-e-biontech/" rel="bookmark" title="Vacina contra Covid é 90% eficaz, anunciam Pfizer e BioNTech">Vacina contra Covid é 90% eficaz, anunciam Pfizer e BioNTech</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/trump-se-recusa-a-autorizar-inicio-da-transicao-nos-eua/" rel="bookmark" title="Trump se recusa a autorizar início da transição nos EUA"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/biden-trump-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/biden-trump-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/biden-trump-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/biden-trump-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/biden-trump-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/11/biden-trump-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trump se recusa a autorizar início da transição nos EUA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/trump-se-recusa-a-autorizar-inicio-da-transicao-nos-eua/" rel="bookmark" title="Trump se recusa a autorizar início da transição nos EUA">Trump se recusa a autorizar início da transição nos EUA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5fe1bedaad332" data-td_block_id="td_uid_16_5fe1bedaad332"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5fe1bedaad332" data-td_block_id="td_uid_16_5fe1bedaad332"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5fe1bedaafb56 = new tdBlock();
block_td_uid_17_5fe1bedaafb56.id = "td_uid_17_5fe1bedaafb56";
block_td_uid_17_5fe1bedaafb56.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5fe1bedaafb56_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5fe1bedaafb56_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5fe1bedaafb56.td_column_number = "3";
block_td_uid_17_5fe1bedaafb56.block_type = "td_block_mega_menu";
block_td_uid_17_5fe1bedaafb56.post_count = "5";
block_td_uid_17_5fe1bedaafb56.found_posts = "318";
block_td_uid_17_5fe1bedaafb56.header_color = "";
block_td_uid_17_5fe1bedaafb56.ajax_pagination_infinite_stop = "";
block_td_uid_17_5fe1bedaafb56.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_17_5fe1bedaafb56);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_5fe1bedaafb56_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5fe1bedaafb56" ><div id=td_uid_17_5fe1bedaafb56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/edital-do-fies-para-o-primeiro-semestre-de-2021-ja-esta-disponivel/" rel="bookmark" title="Edital do FIES para o primeiro semestre de 2021 já está disponível"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/Fies-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/Fies-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/Fies-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/Fies-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/Fies-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Edital do FIES para o primeiro semestre de 2021 já está disponível"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/edital-do-fies-para-o-primeiro-semestre-de-2021-ja-esta-disponivel/" rel="bookmark" title="Edital do FIES para o primeiro semestre de 2021 já está disponível">Edital do FIES para o primeiro semestre de 2021 já está disponível</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/procon-de-campina-grande-e-iel-realizam-prova-para-contratacao-de-estagiarios-neste-sabado/" rel="bookmark" title="Procon de Campina Grande e IEL realizam prova para contratação de estagiários neste sábado"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/Estagiaria_atendimento_procon-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/Estagiaria_atendimento_procon-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/Estagiaria_atendimento_procon-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/12/Estagiaria_atendimento_procon-768x576.jpg 768w, https://snn.com.br/wp-content/uploads/2020/12/Estagiaria_atendimento_procon-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2020/12/Estagiaria_atendimento_procon-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/Estagiaria_atendimento_procon-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/Estagiaria_atendimento_procon-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/12/Estagiaria_atendimento_procon-640x480.jpg 640w, https://snn.com.br/wp-content/uploads/2020/12/Estagiaria_atendimento_procon-681x511.jpg 681w, https://snn.com.br/wp-content/uploads/2020/12/Estagiaria_atendimento_procon.jpg 900w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Procon de Campina Grande e IEL realizam prova para contratação de estagiários neste sábado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/procon-de-campina-grande-e-iel-realizam-prova-para-contratacao-de-estagiarios-neste-sabado/" rel="bookmark" title="Procon de Campina Grande e IEL realizam prova para contratação de estagiários neste sábado">Procon de Campina Grande e IEL realizam prova para contratação de estagiários neste sábado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/joao-azevedo-nomeia-a-mais-votada-da-lista-triplice-celia-regina-para-reitora-da-uepb/" rel="bookmark" title="João Azevêdo nomeia a mais votada da lista tríplice, Célia Regina, para reitora da UEPB"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/Celia-Regina-e-Ivonildes-Fonseca-Slide-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/Celia-Regina-e-Ivonildes-Fonseca-Slide-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/Celia-Regina-e-Ivonildes-Fonseca-Slide-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/Celia-Regina-e-Ivonildes-Fonseca-Slide-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/Celia-Regina-e-Ivonildes-Fonseca-Slide-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="João Azevêdo nomeia a mais votada da lista tríplice, Célia Regina, para reitora da UEPB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/joao-azevedo-nomeia-a-mais-votada-da-lista-triplice-celia-regina-para-reitora-da-uepb/" rel="bookmark" title="João Azevêdo nomeia a mais votada da lista tríplice, Célia Regina, para reitora da UEPB">João Azevêdo nomeia a mais votada da lista tríplice, Célia Regina, para reitora da UEPB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pais-tem-90-concursos-publicos-abertos-para-preencher-quase-116-mil-vagas/" rel="bookmark" title="País tem 90 concursos públicos abertos para preencher quase 11,6 mil vagas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/CONCURSOS-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/CONCURSOS-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/CONCURSOS-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/CONCURSOS-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/CONCURSOS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="País tem 90 concursos públicos abertos para preencher quase 11,6 mil vagas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pais-tem-90-concursos-publicos-abertos-para-preencher-quase-116-mil-vagas/" rel="bookmark" title="País tem 90 concursos públicos abertos para preencher quase 11,6 mil vagas">País tem 90 concursos públicos abertos para preencher quase 11,6 mil vagas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/mec-divulga-possivel-cronograma-dos-primeiros-processos-seletivos-prouni-e-fies-2021/" rel="bookmark" title="MEC divulga possível cronograma dos primeiros processos seletivos PROUNI e FIES – 2021"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Prouni-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Prouni-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Prouni-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Prouni-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MEC divulga possível cronograma dos primeiros processos seletivos PROUNI e FIES – 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/mec-divulga-possivel-cronograma-dos-primeiros-processos-seletivos-prouni-e-fies-2021/" rel="bookmark" title="MEC divulga possível cronograma dos primeiros processos seletivos PROUNI e FIES – 2021">MEC divulga possível cronograma dos primeiros processos seletivos PROUNI e FIES – 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5fe1bedaafb56" id="td_uid_18_5fe1bedab1869" data-td_block_id="td_uid_17_5fe1bedaafb56" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_5fe1bedaafb56"  id="td_uid_19_5fe1bedab18e7" data-td_block_id="td_uid_17_5fe1bedaafb56" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_5fe1bedaafb56"  id="td_uid_20_5fe1bedab1953" data-td_block_id="td_uid_17_5fe1bedaafb56" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5fe1bedaafb56" data-td_block_id="td_uid_17_5fe1bedaafb56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5fe1bedaafb56" data-td_block_id="td_uid_17_5fe1bedaafb56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-107186" class="post-107186 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-paraiba category-saude" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Destaques" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/destaques/">
                                  <span itemprop="name">Destaques</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Boletim: Paraíba registra 203 casos de Covid-19 e 13 óbitos ocorridos nas...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="https://snn.com.br/paraiba/">Paraíba</a></li><li class="entry-category"><a  href="https://snn.com.br/saude/">Saúde</a></li></ul>
            <header>
                <h1 class="entry-title">Boletim: Paraíba registra 203 casos de Covid-19 e 13 óbitos ocorridos nas últimas 24h</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T19:44:24+00:00" >dezembro 21, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-107186">12</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fboletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Boletim%3A+Para%C3%ADba+registra+203+casos+de+Covid-19+e+13+%C3%B3bitos+ocorridos+nas+%C3%BAltimas+24h&url=https%3A%2F%2Fsnn.com.br%2Fboletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h%2F&via=%23SNN"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h/&amp;media=https://snn.com.br/wp-content/uploads/2020/09/covid-19.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Boletim%3A+Para%C3%ADba+registra+203+casos+de+Covid-19+e+13+%C3%B3bitos+ocorridos+nas+%C3%BAltimas+24h%20-%20https%3A%2F%2Fsnn.com.br%2Fboletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2020/09/covid-19.jpg" data-caption=""><img width="600" height="399" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2020/09/covid-19.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/covid-19.jpg 600w, https://snn.com.br/wp-content/uploads/2020/09/covid-19-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="covid-19"/></a></div>
        <p id="viewer-2lqhs" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1XrpH _1-QUK ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr"><strong>Atualização Covid-19 | 21/12/2020</strong></span></p>
<p class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1XrpH _1-QUK ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><strong>Casos Confirmados:</strong> 159.639</p>
<p class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1XrpH _1-QUK ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><strong>Casos Descartados: </strong>213.617</p>
<p class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1XrpH _1-QUK ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><strong>Óbitos confirmados:</strong> 3.552</p>
<p class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1XrpH _1-QUK ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><strong>Casos recuperados:</strong> 123.430</p>
<p id="viewer-59ttt" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">Nesta segunda, 21 de dezembro, a Paraíba registrou 203 novos casos de Covid-19 e 13 óbitos confirmados desde a última atualização, todos ocorridos nas últimas 24h. Até o momento, 159. 639 pessoas já contraíram a doença, 123.430 já se recuperaram e 3.552, infelizmente, faleceram. Até o momento, 514.813 testes para diagnóstico da Covid-19 já foram realizados.</span></p>
<p id="viewer-2gpag" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">A ocupação total de leitos de UTI (adulto, pediátrico e obstétrico) em todo o estado é de 52%. Fazendo um recorte apenas dos leitos de UTI para adultos na Região Metropolitana de João Pessoa, a taxa de ocupação chega a 55%. Em Campina Grande estão ocupados 55% dos leitos de UTI adulto e no sertão 70% dos leitos de UTI para adultos.</span></p>
<div id="viewer-e8hse" class="q2uC4 _3kAGd">
<div class="c-Mgr _2Mq66 _2Mq66">
<div class="hnvPV _38QqY" data-hook="HtmlComponent">Os casos confirmados estão distribuídos por todos os 223 municípios paraibanos. A diferença de casos de ontem para hoje é de 203, nos quais 5 municípios concentram 109 novos casos, o que corresponde a 53,69% dos casos registrados neste domingo. São eles:</div>
<div class="hnvPV _38QqY" data-hook="HtmlComponent"><strong>João Pessoa</strong>, com 25 novos casos, totalizando 39.910;</div>
<div data-hook="HtmlComponent"></div>
<div class="hnvPV _38QqY" data-hook="HtmlComponent"><strong>Pombal</strong>, com 23 novos casos, totalizando 1.284</div>
<div data-hook="HtmlComponent"></div>
<div class="hnvPV _38QqY" data-hook="HtmlComponent"><strong>Sousa</strong>, com 23 novos casos, totalizando 3.414</div>
<div data-hook="HtmlComponent"></div>
<div class="hnvPV _38QqY" data-hook="HtmlComponent"><strong>Patos</strong>, com 21 novos casos, totalizando 6.653</div>
<div data-hook="HtmlComponent"></div>
<div class="hnvPV _38QqY" data-hook="HtmlComponent"><strong>Cabedelo</strong>, com 17 novos casos, totalizando 3.947.</div>
</div>
</div>
<div id="viewer-1jg4r" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr"> </span></div>
<p id="viewer-3n8od" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">* Dados oficiais preliminares (fonte: e-sus VE, Sivep Gripe e SIM) extraídos às 10h do dia 21/12, sujeitos a alteração por parte dos municípios.</span></p>
<p id="viewer-eag14" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">Até hoje, 188 cidades registraram óbitos por Covid-19. Os 13 óbitos registrados nesta segunda ocorreram nas últimas 24h, nos dias 20 e 21 de dezembro. Os pacientes tinham idade entre 44 e 95 anos. Hipertensão foi a comorbidade mais frequente. Dos locais, dois ocorreram em hospitais privados e os demais em hospitais públicos.</span></p>
<p id="viewer-8evtj" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">Mulher, 95 anos, residente em João Pessoa. Diabética, hipertensa, cardiopata e portadora de doença neurológica. Início dos sintomas em 14/12/2020. Foi a óbito em hospital privado no dia 21/12/2020.</span></p>
<p id="viewer-b99tt" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">Homem, 67 anos, residente em Conceição. Diabético, cardiopata e obeso. Início dos sintomas em 05/12/2020. Foi a óbito em hospital público no dia 21/12/2020.</span></p>
<p id="viewer-dpa91" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">Mulher, 66 anos, residente em Sousa. Sem comorbidade. Início dos sintomas em 26/11/2020. Foi a óbito em hospital público no dia 21/12/2020.</span></p>
<div id="viewer-6fd4k" class="q2uC4 _3kAGd">
<div class="c-Mgr _2Mq66 _2Mq66">
<div class="hnvPV _38QqY" data-hook="HtmlComponent">Mulher, 86 anos, residente em Cajazeiras. Hipertensa, diabética, portadora de doença neurológica e ex-tabagista. Início dos sintomas 04/12/2020. Foi a óbito em hospital público no dia 20/12/2020.</div>
</div>
</div>
<p id="viewer-38g7o" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">Homem, 86 anos, residente em Olho d’Água. Hipertenso e cardiopata. Início dos sintomas em 27/11/2020. Foi a óbito em hospital público no dia 20/12/2020.</span></p>
<p id="viewer-5dvi7" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">Homem, 75 anos, residente em Cajazeiras. Sem comorbidade. Início dos sintomas 04/12/2020. Foi a óbito em hospital público no dia 20/12/2020.</span></p>
<p id="viewer-blgk3" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">Mulher, 74 anos, residente em Campina Grande. Comorbidade não informada. Início dos sintomas 07/11/2020. Foi a óbito em hospital público no dia 20/12/2020.</span></p>
<p id="viewer-dnb9a" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">Homem, 65 anos, residente em João Pessoa. Hipertenso. Início dos sintomas 25/11/2020. Foi a óbito em hospital privado no dia 20/12/2020.</span></p>
<p id="viewer-3btdu" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">Mulher, 64 anos, residente em Imaculada. Hipertensa e obesa. Início dos sintomas 10/12/2020. Foi a óbito em hospital público no dia 20/12/2020.</span></p>
<p id="viewer-9k1ki" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">Homem, 62 anos, residente em Itabaiana. Obeso. Início dos sintomas 15/12/2020. Foi a óbito em hospital público no dia 20/12/2020.</span></p>
<div id="viewer-f3r7h" class="q2uC4 _3kAGd">
<div class="c-Mgr _2Mq66 _2Mq66">
<div class="hnvPV _38QqY" data-hook="HtmlComponent">Mulher, 53 anos, residente em João Pessoa. Hipertensa e diabética. Início dos sintomas 26/11/2020. Foi a óbito em hospital público no dia 20/12/2020.</div>
</div>
</div>
<p id="viewer-2stcs" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">Homem, 47 anos, residente em Campina Grande. Sem comorbidade. Início dos sintomas 06/12/2020. Foi a óbito em hospital público no dia 20/12/2020.</span></p>
<p id="viewer-e9f88" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr">Homem, 44 anos, residente em João Pessoa. Obeso. Início dos sintomas 01/12/2020. Foi a óbito em hospital público no dia 20/12/2020.</span></p>
<p id="viewer-e77k" class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr"><span class="vkIF2 public-DraftStyleDefault-ltr"><strong>Os dados epidemiológicos com informações sobre todos os municípios e ocupação de leitos estão disponíveis em:</strong> <a class="_2qJYG blog-link-hashtag-color _2xVcV" href="http://www.paraiba.pb.gov.br/coronavirus" target="_blank" rel="noopener">www.paraiba.pb.gov.br/coronavirus</a></span></p>
<p><strong>Fonte: Ascom</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fboletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Boletim%3A+Para%C3%ADba+registra+203+casos+de+Covid-19+e+13+%C3%B3bitos+ocorridos+nas+%C3%BAltimas+24h&url=https%3A%2F%2Fsnn.com.br%2Fboletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h%2F&via=%23SNN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h/&amp;media=https://snn.com.br/wp-content/uploads/2020/09/covid-19.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Boletim%3A+Para%C3%ADba+registra+203+casos+de+Covid-19+e+13+%C3%B3bitos+ocorridos+nas+%C3%BAltimas+24h%20-%20https%3A%2F%2Fsnn.com.br%2Fboletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h/" data-text="Boletim: Paraíba registra 203 casos de Covid-19 e 13 óbitos ocorridos nas últimas 24h" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/genival-lacerda-segue-em-estado-grave-e-com-pneumonia-severa-diz-filho/">Genival Lacerda segue em ‘estado grave e com pneumonia severa’, diz filho</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Notícias anteriores</span><a href="https://snn.com.br/ate-15-horas-nos-dias-24-25-31-e-1-de-janeiro-bares-e-restaurantes-terao-alteracao-de-horarios/">Novo decreto do governo do estado reduz horário de funcionamento de bares e restaurantes neste fim de ano</a></div></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/snncom/"><img alt='' src='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="http://snn.com.br">http://snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2020-12-21T19:44:24+00:00"><meta itemprop="dateModified" content="2020-12-21T19:44:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="#SNN"></span><meta itemprop="headline " content="Boletim: Paraíba registra 203 casos de Covid-19 e 13 óbitos ocorridos nas últimas 24h"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2020/09/covid-19.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="399"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5fe1bedabb2f6 = new tdBlock();
block_td_uid_21_5fe1bedabb2f6.id = "td_uid_21_5fe1bedabb2f6";
block_td_uid_21_5fe1bedabb2f6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5fe1bedabb2f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5fe1bedabb2f6_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":107186,"live_filter_cur_post_author":"2"}';
block_td_uid_21_5fe1bedabb2f6.td_column_number = "3";
block_td_uid_21_5fe1bedabb2f6.block_type = "td_block_related_posts";
block_td_uid_21_5fe1bedabb2f6.post_count = "3";
block_td_uid_21_5fe1bedabb2f6.found_posts = "3083";
block_td_uid_21_5fe1bedabb2f6.header_color = "";
block_td_uid_21_5fe1bedabb2f6.ajax_pagination_infinite_stop = "";
block_td_uid_21_5fe1bedabb2f6.max_num_pages = "1028";
tdBlocksArray.push(block_td_uid_21_5fe1bedabb2f6);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5fe1bedabb2f6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5fe1bedabb2f6" ><h4 class="td-related-title"><a id="td_uid_22_5fe1bedac0c5d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5fe1bedabb2f6" href="#">RELATED ARTICLES</a><a id="td_uid_23_5fe1bedac0c98" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5fe1bedabb2f6" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5fe1bedabb2f6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/edital-do-fies-para-o-primeiro-semestre-de-2021-ja-esta-disponivel/" rel="bookmark" title="Edital do FIES para o primeiro semestre de 2021 já está disponível"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/Fies-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/Fies-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/11/Fies-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/Fies-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/Fies-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Edital do FIES para o primeiro semestre de 2021 já está disponível"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/edital-do-fies-para-o-primeiro-semestre-de-2021-ja-esta-disponivel/" rel="bookmark" title="Edital do FIES para o primeiro semestre de 2021 já está disponível">Edital do FIES para o primeiro semestre de 2021 já está disponível</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/festas-de-fim-de-ano-exigem-cuidado-redobrado-na-pandemia-orienta-fiocruz/" rel="bookmark" title="Festas de fim de ano exigem cuidado redobrado na pandemia, orienta Fiocruz"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/natal-na-pandemia-istock-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/natal-na-pandemia-istock-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/12/natal-na-pandemia-istock-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/natal-na-pandemia-istock-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/natal-na-pandemia-istock-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Festas de fim de ano exigem cuidado redobrado na pandemia, orienta Fiocruz"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/festas-de-fim-de-ano-exigem-cuidado-redobrado-na-pandemia-orienta-fiocruz/" rel="bookmark" title="Festas de fim de ano exigem cuidado redobrado na pandemia, orienta Fiocruz">Festas de fim de ano exigem cuidado redobrado na pandemia, orienta Fiocruz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/joe-biden-presidente-eleito-dos-estados-unidos-recebe-vacina-contra-a-covid-19/" rel="bookmark" title="Joe Biden, presidente eleito dos Estados Unidos, recebe vacina contra a Covid-19"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Joe Biden, presidente eleito dos Estados Unidos, recebe vacina contra a Covid-19"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/joe-biden-presidente-eleito-dos-estados-unidos-recebe-vacina-contra-a-covid-19/" rel="bookmark" title="Joe Biden, presidente eleito dos Estados Unidos, recebe vacina contra a Covid-19">Joe Biden, presidente eleito dos Estados Unidos, recebe vacina contra a Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5fe1bedabb2f6" data-td_block_id="td_uid_21_5fe1bedabb2f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5fe1bedabb2f6" data-td_block_id="td_uid_21_5fe1bedabb2f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/boletim-paraiba-registra-203-casos-de-covid-19-e-13-obitos-ocorridos-nas-ultimas-24h/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='107186' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="153">Clima</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="152">Educação</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="149">Emprego e Renda</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2020-12-22 09:39:38AM UTC (06:39AM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 5fe1bedac34f3
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>