<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="https://ssl.stm-ip.com/player-barra/9080/000000" frameborder="0" width="100%" height="31"></iframe>
	    <title>Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira | #SNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para #SNN &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo; Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira" href="https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ministério da Saúde vai liberar recursos para combater obesidade, diabetes e hipertensão na pandemia' href='https://snn.com.br/ministerio-da-saude-vai-liberar-recursos-para-combater-obesidade-diabetes-e-hipertensao-na-pandemia/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/" />
<link rel='shortlink' href='https://snn.com.br/?p=106558' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fsecult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fsecult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-106558 single-format-standard secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                quinta-feira, novembro 5, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">#SNN</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5fa4859464597 = new tdBlock();
block_td_uid_2_5fa4859464597.id = "td_uid_2_5fa4859464597";
block_td_uid_2_5fa4859464597.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5fa4859464597_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fa4859464597_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5fa4859464597.td_column_number = "3";
block_td_uid_2_5fa4859464597.block_type = "td_block_mega_menu";
block_td_uid_2_5fa4859464597.post_count = "5";
block_td_uid_2_5fa4859464597.found_posts = "458";
block_td_uid_2_5fa4859464597.header_color = "";
block_td_uid_2_5fa4859464597.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fa4859464597.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_2_5fa4859464597);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5fa4859464597_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5fa4859464597" ><div id=td_uid_2_5fa4859464597 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/romero-acusa-geraldo-medeiros-de-criar-panico-trabalha-contra-campina/" rel="bookmark" title="Romero acusa Geraldo Medeiros de criar pânico: “Trabalha contra Campina”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/Romero_autoriza_circos-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/Romero_autoriza_circos-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/Romero_autoriza_circos-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/Romero_autoriza_circos-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/Romero_autoriza_circos-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Romero acusa Geraldo Medeiros de criar pânico: “Trabalha contra Campina”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/romero-acusa-geraldo-medeiros-de-criar-panico-trabalha-contra-campina/" rel="bookmark" title="Romero acusa Geraldo Medeiros de criar pânico: “Trabalha contra Campina”">Romero acusa Geraldo Medeiros de criar pânico: “Trabalha contra Campina”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pt-nacional-da-ultimato-e-quer-anisio-maia-fora-da-disputa-em-joao-pessoa-para-beneficiar-ricardo/" rel="bookmark" title="PT nacional dá ultimato e quer Anísio Maia fora da disputa em João Pessoa para beneficiar Ricardo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/01/Ricardo-Coutinho_campanha-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/01/Ricardo-Coutinho_campanha-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/01/Ricardo-Coutinho_campanha-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/01/Ricardo-Coutinho_campanha-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/01/Ricardo-Coutinho_campanha-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PT nacional dá ultimato e quer Anísio Maia fora da disputa em João Pessoa para beneficiar Ricardo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pt-nacional-da-ultimato-e-quer-anisio-maia-fora-da-disputa-em-joao-pessoa-para-beneficiar-ricardo/" rel="bookmark" title="PT nacional dá ultimato e quer Anísio Maia fora da disputa em João Pessoa para beneficiar Ricardo">PT nacional dá ultimato e quer Anísio Maia fora da disputa em João Pessoa para beneficiar Ricardo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ex-deputado-armando-abilio-morre-de-infarto-aos-76-anos/" rel="bookmark" title="Ex-deputado Armando Abílio morre de infarto aos 76 anos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/armando-abilio-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/armando-abilio-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/armando-abilio-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/10/armando-abilio-561x420.jpg 561w, https://snn.com.br/wp-content/uploads/2020/10/armando-abilio-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/armando-abilio-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/armando-abilio-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/10/armando-abilio.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ex-deputado Armando Abílio morre de infarto aos 76 anos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ex-deputado-armando-abilio-morre-de-infarto-aos-76-anos/" rel="bookmark" title="Ex-deputado Armando Abílio morre de infarto aos 76 anos">Ex-deputado Armando Abílio morre de infarto aos 76 anos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/vereador-e-lider-do-governo-romero-na-cmcg-joao-dantas-desiste-de-concorrer-a-reeleicao/" rel="bookmark" title="Vereador e líder do governo Romero na CMCG, João Dantas, desiste de concorrer à reeleição"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/joao-dantas-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/joao-dantas-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/joao-dantas-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/joao-dantas-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/joao-dantas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vereador e líder do governo Romero na CMCG, João Dantas, desiste de concorrer à reeleição"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/vereador-e-lider-do-governo-romero-na-cmcg-joao-dantas-desiste-de-concorrer-a-reeleicao/" rel="bookmark" title="Vereador e líder do governo Romero na CMCG, João Dantas, desiste de concorrer à reeleição">Vereador e líder do governo Romero na CMCG, João Dantas, desiste de concorrer à reeleição</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-plena-pandemia-vereadores-da-situacao-votam-reajuste-dos-proprios-salarios-e-do-prefeito-de-montadas/" rel="bookmark" title="Em plena pandemia, vereadores da situação votam reajuste dos próprios salários e do prefeito de Montadas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/vereadores_montadas_aumentan_salarios_deles_prefeito-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/vereadores_montadas_aumentan_salarios_deles_prefeito-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/vereadores_montadas_aumentan_salarios_deles_prefeito-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/vereadores_montadas_aumentan_salarios_deles_prefeito-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/vereadores_montadas_aumentan_salarios_deles_prefeito-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em plena pandemia, vereadores da situação votam reajuste dos próprios salários e do prefeito de Montadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-plena-pandemia-vereadores-da-situacao-votam-reajuste-dos-proprios-salarios-e-do-prefeito-de-montadas/" rel="bookmark" title="Em plena pandemia, vereadores da situação votam reajuste dos próprios salários e do prefeito de Montadas">Em plena pandemia, vereadores da situação votam reajuste dos próprios salários e do prefeito de Montadas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fa4859464597" data-td_block_id="td_uid_2_5fa4859464597"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fa4859464597" data-td_block_id="td_uid_2_5fa4859464597"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5fa4859468026 = new tdBlock();
block_td_uid_3_5fa4859468026.id = "td_uid_3_5fa4859468026";
block_td_uid_3_5fa4859468026.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5fa4859468026_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fa4859468026_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5fa4859468026.td_column_number = "3";
block_td_uid_3_5fa4859468026.block_type = "td_block_mega_menu";
block_td_uid_3_5fa4859468026.post_count = "5";
block_td_uid_3_5fa4859468026.found_posts = "367";
block_td_uid_3_5fa4859468026.header_color = "";
block_td_uid_3_5fa4859468026.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fa4859468026.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_3_5fa4859468026);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5fa4859468026_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5fa4859468026" ><div id=td_uid_3_5fa4859468026 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prf-na-paraiba-divulga-balanco-final-da-operacao-finados-2020/" rel="bookmark" title="PRF na Paraíba divulga balanço final da Operação Finados 2020"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/veiculo_luxo_aprendido_PRF-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/veiculo_luxo_aprendido_PRF-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/veiculo_luxo_aprendido_PRF-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/veiculo_luxo_aprendido_PRF-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/veiculo_luxo_aprendido_PRF-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PRF na Paraíba divulga balanço final da Operação Finados 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prf-na-paraiba-divulga-balanco-final-da-operacao-finados-2020/" rel="bookmark" title="PRF na Paraíba divulga balanço final da Operação Finados 2020">PRF na Paraíba divulga balanço final da Operação Finados 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prf-na-paraiba-prende-passageiro-de-taxi-transportando-um-quilo-de-cocaina/" rel="bookmark" title="PRF na Paraíba prende passageiro de táxi transportando um quilo de cocaína"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/PRF_droga_taxi-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/PRF_droga_taxi-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/PRF_droga_taxi-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/PRF_droga_taxi-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/PRF_droga_taxi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PRF na Paraíba prende passageiro de táxi transportando um quilo de cocaína"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prf-na-paraiba-prende-passageiro-de-taxi-transportando-um-quilo-de-cocaina/" rel="bookmark" title="PRF na Paraíba prende passageiro de táxi transportando um quilo de cocaína">PRF na Paraíba prende passageiro de táxi transportando um quilo de cocaína</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/na-pb-recem-nascido-e-encontrado-morto-dentro-de-panela-de-pressao/" rel="bookmark" title="NA PB: Recém-nascido é encontrado morto dentro de panela de pressão"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/recm-nasci_panela_presao-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/recm-nasci_panela_presao-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/recm-nasci_panela_presao-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/recm-nasci_panela_presao-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/recm-nasci_panela_presao-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="NA PB: Recém-nascido é encontrado morto dentro de panela de pressão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/na-pb-recem-nascido-e-encontrado-morto-dentro-de-panela-de-pressao/" rel="bookmark" title="NA PB: Recém-nascido é encontrado morto dentro de panela de pressão">NA PB: Recém-nascido é encontrado morto dentro de panela de pressão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/homem-furta-jumento-dono-procura-a-policia-e-descobre-que-ele-era-foragido-por-estuprar-a-propria-mae/" rel="bookmark" title="Homem furta jumento, dono procura a polícia, e descobre que ele era foragido por estuprar a própria mãe"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/jumento_triste-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/jumento_triste-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/jumento_triste-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/jumento_triste-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/jumento_triste-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Homem furta jumento, dono procura a polícia, e descobre que ele era foragido por estuprar a própria mãe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/homem-furta-jumento-dono-procura-a-policia-e-descobre-que-ele-era-foragido-por-estuprar-a-propria-mae/" rel="bookmark" title="Homem furta jumento, dono procura a polícia, e descobre que ele era foragido por estuprar a própria mãe">Homem furta jumento, dono procura a polícia, e descobre que ele era foragido por estuprar a própria mãe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/investigado-pela-operacao-calvario-tentou-esconder-celular-em-plantas-e-disse-a-policia-que-estava-rezando/" rel="bookmark" title="Investigado pela Operação Calvário tentou esconder celular em plantas e disse à polícia que estava rezando"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/PF-Calvario-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/PF-Calvario-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/PF-Calvario-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/PF-Calvario-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/PF-Calvario-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Investigado pela Operação Calvário tentou esconder celular em plantas e disse à polícia que estava rezando"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/investigado-pela-operacao-calvario-tentou-esconder-celular-em-plantas-e-disse-a-policia-que-estava-rezando/" rel="bookmark" title="Investigado pela Operação Calvário tentou esconder celular em plantas e disse à polícia que estava rezando">Investigado pela Operação Calvário tentou esconder celular em plantas e disse à polícia que estava rezando</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fa4859468026" data-td_block_id="td_uid_3_5fa4859468026"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fa4859468026" data-td_block_id="td_uid_3_5fa4859468026"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5fa485946b694 = new tdBlock();
block_td_uid_4_5fa485946b694.id = "td_uid_4_5fa485946b694";
block_td_uid_4_5fa485946b694.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5fa485946b694_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fa485946b694_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5fa485946b694.td_column_number = "3";
block_td_uid_4_5fa485946b694.block_type = "td_block_mega_menu";
block_td_uid_4_5fa485946b694.post_count = "5";
block_td_uid_4_5fa485946b694.found_posts = "158";
block_td_uid_4_5fa485946b694.header_color = "";
block_td_uid_4_5fa485946b694.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fa485946b694.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_4_5fa485946b694);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_5fa485946b694_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5fa485946b694" ><div id=td_uid_4_5fa485946b694 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/auxilio-emergencial-vai-ajudar-profissionais-do-setor-esportivo/" rel="bookmark" title="“Auxílio emergencial” vai ajudar profissionais do setor esportivo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/Esporte-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/Esporte-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/Esporte-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/Esporte-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/Esporte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Auxílio emergencial” vai ajudar profissionais do setor esportivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/auxilio-emergencial-vai-ajudar-profissionais-do-setor-esportivo/" rel="bookmark" title="“Auxílio emergencial” vai ajudar profissionais do setor esportivo">“Auxílio emergencial” vai ajudar profissionais do setor esportivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sao-silvestre-e-adiada-para-2021-em-razao-da-covid-19/" rel="bookmark" title="São Silvestre é adiada para 2021 em razão da covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/09/Corrida_sao_silvestre-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="São Silvestre é adiada para 2021 em razão da covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sao-silvestre-e-adiada-para-2021-em-razao-da-covid-19/" rel="bookmark" title="São Silvestre é adiada para 2021 em razão da covid-19">São Silvestre é adiada para 2021 em razão da covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/conquista-historica-romero-autoriza-cessao-de-dois-terrenos-para-treze-e-campinense-construirem-seus-centros-de-treinamentos/" rel="bookmark" title="CONQUISTA HISTÓRICA: Romero autoriza cessão de dois terrenos para Treze e Campinense construírem seus Centros de Treinamentos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/Romero_doa_terreno_13_campinense-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/Romero_doa_terreno_13_campinense-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/Romero_doa_terreno_13_campinense-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/Romero_doa_terreno_13_campinense-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/Romero_doa_terreno_13_campinense-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CONQUISTA HISTÓRICA: Romero autoriza cessão de dois terrenos para Treze e Campinense construírem seus Centros de Treinamentos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/conquista-historica-romero-autoriza-cessao-de-dois-terrenos-para-treze-e-campinense-construirem-seus-centros-de-treinamentos/" rel="bookmark" title="CONQUISTA HISTÓRICA: Romero autoriza cessão de dois terrenos para Treze e Campinense construírem seus Centros de Treinamentos">CONQUISTA HISTÓRICA: Romero autoriza cessão de dois terrenos para Treze e Campinense construírem seus Centros de Treinamentos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/serie-d-cbf-confirma-desistencia-de-tres-times-atletico-de-cajazeiras-e-campinense-estreiam-dia-19-de-setembro/" rel="bookmark" title="Série D: CBF confirma desistência de três times; Atlético de Cajazeiras e Campinense estreiam dia 19 de setembro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/taca_Serie_D-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/taca_Serie_D-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/taca_Serie_D-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/taca_Serie_D-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/taca_Serie_D-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Série D: CBF confirma desistência de três times; Atlético de Cajazeiras e Campinense estreiam dia 19 de setembro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/serie-d-cbf-confirma-desistencia-de-tres-times-atletico-de-cajazeiras-e-campinense-estreiam-dia-19-de-setembro/" rel="bookmark" title="Série D: CBF confirma desistência de três times; Atlético de Cajazeiras e Campinense estreiam dia 19 de setembro">Série D: CBF confirma desistência de três times; Atlético de Cajazeiras e Campinense estreiam dia 19 de setembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/jesus-se-acerjesus-se-acerta-com-benfica-e-comunicara-ao-flamengo-nas-proximas-horasta-com-benfica-e-comunicara-ao-flamengo-nas-proximas-horas/" rel="bookmark" title="Jesus se acerta com Benfica e comunicará ao Flamengo nas próximas horas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-2-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-2-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-2-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Jorge-Jesus-2-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jesus se acerta com Benfica e comunicará ao Flamengo nas próximas horas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/jesus-se-acerjesus-se-acerta-com-benfica-e-comunicara-ao-flamengo-nas-proximas-horasta-com-benfica-e-comunicara-ao-flamengo-nas-proximas-horas/" rel="bookmark" title="Jesus se acerta com Benfica e comunicará ao Flamengo nas próximas horas">Jesus se acerta com Benfica e comunicará ao Flamengo nas próximas horas</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5fa485946b694" id="td_uid_5_5fa485946ccc9" data-td_block_id="td_uid_4_5fa485946b694" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_5fa485946b694"  id="td_uid_6_5fa485946cd3d" data-td_block_id="td_uid_4_5fa485946b694" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_5fa485946b694"  id="td_uid_7_5fa485946cda8" data-td_block_id="td_uid_4_5fa485946b694" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_5fa485946b694"  id="td_uid_8_5fa485946ce0f" data-td_block_id="td_uid_4_5fa485946b694" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_5fa485946b694"  id="td_uid_9_5fa485946ce74" data-td_block_id="td_uid_4_5fa485946b694" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_5fa485946b694"  id="td_uid_10_5fa485946ced7" data-td_block_id="td_uid_4_5fa485946b694" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fa485946b694" data-td_block_id="td_uid_4_5fa485946b694"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fa485946b694" data-td_block_id="td_uid_4_5fa485946b694"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5fa485947c499 = new tdBlock();
block_td_uid_11_5fa485947c499.id = "td_uid_11_5fa485947c499";
block_td_uid_11_5fa485947c499.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5fa485947c499_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5fa485947c499_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5fa485947c499.td_column_number = "3";
block_td_uid_11_5fa485947c499.block_type = "td_block_mega_menu";
block_td_uid_11_5fa485947c499.post_count = "5";
block_td_uid_11_5fa485947c499.found_posts = "852";
block_td_uid_11_5fa485947c499.header_color = "";
block_td_uid_11_5fa485947c499.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fa485947c499.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_11_5fa485947c499);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5fa485947c499_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5fa485947c499" ><div id=td_uid_11_5fa485947c499 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ministerio-da-saude-vai-liberar-recursos-para-combater-obesidade-diabetes-e-hipertensao-na-pandemia/" rel="bookmark" title="Ministério da Saúde vai liberar recursos para combater obesidade, diabetes e hipertensão na pandemia"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/atendimento_obesidade-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/atendimento_obesidade-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/atendimento_obesidade-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/atendimento_obesidade-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/atendimento_obesidade-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ministério da Saúde vai liberar recursos para combater obesidade, diabetes e hipertensão na pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ministerio-da-saude-vai-liberar-recursos-para-combater-obesidade-diabetes-e-hipertensao-na-pandemia/" rel="bookmark" title="Ministério da Saúde vai liberar recursos para combater obesidade, diabetes e hipertensão na pandemia">Ministério da Saúde vai liberar recursos para combater obesidade, diabetes e hipertensão na pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/governo-federal-divulga-novos-prazos-para-extensao-do-auxilio-emergencial/" rel="bookmark" title="Governo Federal divulga novos prazos para extensão do auxílio emergencial"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/06/Caixa-Auxílio-1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/06/Caixa-Auxílio-1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/06/Caixa-Auxílio-1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/06/Caixa-Auxílio-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Governo Federal divulga novos prazos para extensão do auxílio emergencial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/governo-federal-divulga-novos-prazos-para-extensao-do-auxilio-emergencial/" rel="bookmark" title="Governo Federal divulga novos prazos para extensão do auxílio emergencial">Governo Federal divulga novos prazos para extensão do auxílio emergencial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prazo-de-renovacao-do-fies-e-prorrogado/" rel="bookmark" title="Prazo de renovação do Fies é prorrogado"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/Fies-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/Fies-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/Fies-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/Fies-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/Fies-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prazo de renovação do Fies é prorrogado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prazo-de-renovacao-do-fies-e-prorrogado/" rel="bookmark" title="Prazo de renovação do Fies é prorrogado">Prazo de renovação do Fies é prorrogado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/poupanca-digital-tem-acesso-ampliado/" rel="bookmark" title="Poupança digital tem acesso ampliado"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/aplicativo_caixa-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/aplicativo_caixa-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/aplicativo_caixa-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/aplicativo_caixa-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/aplicativo_caixa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Poupança digital tem acesso ampliado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/poupanca-digital-tem-acesso-ampliado/" rel="bookmark" title="Poupança digital tem acesso ampliado">Poupança digital tem acesso ampliado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/estudo-devera-identificar-cidades-intermediadoras-do-norte-nordeste-e-centro-oeste/" rel="bookmark" title="Estudo deverá identificar cidades intermediadoras do Norte, Nordeste e Centro-Oeste"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/MDR_Agencia_Senado-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/MDR_Agencia_Senado-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/MDR_Agencia_Senado-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/MDR_Agencia_Senado-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/MDR_Agencia_Senado-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Estudo deverá identificar cidades intermediadoras do Norte, Nordeste e Centro-Oeste"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/estudo-devera-identificar-cidades-intermediadoras-do-norte-nordeste-e-centro-oeste/" rel="bookmark" title="Estudo deverá identificar cidades intermediadoras do Norte, Nordeste e Centro-Oeste">Estudo deverá identificar cidades intermediadoras do Norte, Nordeste e Centro-Oeste</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5fa485947c499" data-td_block_id="td_uid_11_5fa485947c499"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5fa485947c499" data-td_block_id="td_uid_11_5fa485947c499"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5fa4859480a26 = new tdBlock();
block_td_uid_12_5fa4859480a26.id = "td_uid_12_5fa4859480a26";
block_td_uid_12_5fa4859480a26.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5fa4859480a26_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5fa4859480a26_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5fa4859480a26.td_column_number = "3";
block_td_uid_12_5fa4859480a26.block_type = "td_block_mega_menu";
block_td_uid_12_5fa4859480a26.post_count = "5";
block_td_uid_12_5fa4859480a26.found_posts = "1018";
block_td_uid_12_5fa4859480a26.header_color = "";
block_td_uid_12_5fa4859480a26.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fa4859480a26.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_12_5fa4859480a26);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_5fa4859480a26_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5fa4859480a26" ><div id=td_uid_12_5fa4859480a26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/" rel="bookmark" title="Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/" rel="bookmark" title="Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira">Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pesquisa-do-procon-revela-que-medicamentos-genericos-sao-178-mais-baratos-que-os-de-marca/" rel="bookmark" title="Pesquisa do Procon revela que medicamentos genéricos são 178% mais baratos que os de marca"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/remedios_agencia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/remedios_agencia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/remedios_agencia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/remedios_agencia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/remedios_agencia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pesquisa do Procon revela que medicamentos genéricos são 178% mais baratos que os de marca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pesquisa-do-procon-revela-que-medicamentos-genericos-sao-178-mais-baratos-que-os-de-marca/" rel="bookmark" title="Pesquisa do Procon revela que medicamentos genéricos são 178% mais baratos que os de marca">Pesquisa do Procon revela que medicamentos genéricos são 178% mais baratos que os de marca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prf-na-paraiba-divulga-balanco-final-da-operacao-finados-2020/" rel="bookmark" title="PRF na Paraíba divulga balanço final da Operação Finados 2020"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/veiculo_luxo_aprendido_PRF-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/veiculo_luxo_aprendido_PRF-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/veiculo_luxo_aprendido_PRF-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/veiculo_luxo_aprendido_PRF-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/veiculo_luxo_aprendido_PRF-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PRF na Paraíba divulga balanço final da Operação Finados 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prf-na-paraiba-divulga-balanco-final-da-operacao-finados-2020/" rel="bookmark" title="PRF na Paraíba divulga balanço final da Operação Finados 2020">PRF na Paraíba divulga balanço final da Operação Finados 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/na-pb-recem-nascido-e-encontrado-morto-dentro-de-panela-de-pressao/" rel="bookmark" title="NA PB: Recém-nascido é encontrado morto dentro de panela de pressão"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/recm-nasci_panela_presao-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/recm-nasci_panela_presao-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/recm-nasci_panela_presao-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/recm-nasci_panela_presao-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/recm-nasci_panela_presao-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="NA PB: Recém-nascido é encontrado morto dentro de panela de pressão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/na-pb-recem-nascido-e-encontrado-morto-dentro-de-panela-de-pressao/" rel="bookmark" title="NA PB: Recém-nascido é encontrado morto dentro de panela de pressão">NA PB: Recém-nascido é encontrado morto dentro de panela de pressão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/producao-de-fosfato-em-pernambuco-e-na-paraiba-sera-concedido-a-administracao-privada/" rel="bookmark" title="Produção de Fosfato em Pernambuco e na Paraíba será concedido a administração privada"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/Mina_fosfato-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/Mina_fosfato-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/Mina_fosfato-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/Mina_fosfato-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/Mina_fosfato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Produção de Fosfato em Pernambuco e na Paraíba será concedido a administração privada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/producao-de-fosfato-em-pernambuco-e-na-paraiba-sera-concedido-a-administracao-privada/" rel="bookmark" title="Produção de Fosfato em Pernambuco e na Paraíba será concedido a administração privada">Produção de Fosfato em Pernambuco e na Paraíba será concedido a administração privada</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5fa4859480a26" id="td_uid_13_5fa485948348e" data-td_block_id="td_uid_12_5fa4859480a26" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_5fa4859480a26"  id="td_uid_14_5fa4859483501" data-td_block_id="td_uid_12_5fa4859480a26" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fa4859480a26" data-td_block_id="td_uid_12_5fa4859480a26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fa4859480a26" data-td_block_id="td_uid_12_5fa4859480a26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5fa48594889d4 = new tdBlock();
block_td_uid_15_5fa48594889d4.id = "td_uid_15_5fa48594889d4";
block_td_uid_15_5fa48594889d4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_5fa48594889d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5fa48594889d4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5fa48594889d4.td_column_number = "3";
block_td_uid_15_5fa48594889d4.block_type = "td_block_mega_menu";
block_td_uid_15_5fa48594889d4.post_count = "5";
block_td_uid_15_5fa48594889d4.found_posts = "544";
block_td_uid_15_5fa48594889d4.header_color = "";
block_td_uid_15_5fa48594889d4.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fa48594889d4.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_15_5fa48594889d4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5fa48594889d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5fa48594889d4" ><div id=td_uid_15_5fa48594889d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/" rel="bookmark" title="Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/" rel="bookmark" title="Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira">Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pesquisa-do-procon-revela-que-medicamentos-genericos-sao-178-mais-baratos-que-os-de-marca/" rel="bookmark" title="Pesquisa do Procon revela que medicamentos genéricos são 178% mais baratos que os de marca"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/remedios_agencia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/remedios_agencia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/remedios_agencia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/remedios_agencia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/remedios_agencia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pesquisa do Procon revela que medicamentos genéricos são 178% mais baratos que os de marca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pesquisa-do-procon-revela-que-medicamentos-genericos-sao-178-mais-baratos-que-os-de-marca/" rel="bookmark" title="Pesquisa do Procon revela que medicamentos genéricos são 178% mais baratos que os de marca">Pesquisa do Procon revela que medicamentos genéricos são 178% mais baratos que os de marca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cemiterios-abrem-nesta-segunda-mas-com-protocolos-para-evitar-aglomeracao/" rel="bookmark" title="Cemitérios abrem nesta segunda mas com protocolos para evitar aglomeração"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo.jpg 556w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cemitérios abrem nesta segunda mas com protocolos para evitar aglomeração"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cemiterios-abrem-nesta-segunda-mas-com-protocolos-para-evitar-aglomeracao/" rel="bookmark" title="Cemitérios abrem nesta segunda mas com protocolos para evitar aglomeração">Cemitérios abrem nesta segunda mas com protocolos para evitar aglomeração</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sine-municipal-oferece-mais-de-30-oportunidades-de-trabalho/" rel="bookmark" title="Sine Municipal oferece mais de 30 oportunidades de trabalho"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/03/Inscricoes_sema_mulher_Sine-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/03/Inscricoes_sema_mulher_Sine-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/03/Inscricoes_sema_mulher_Sine-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/03/Inscricoes_sema_mulher_Sine-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/03/Inscricoes_sema_mulher_Sine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sine Municipal oferece mais de 30 oportunidades de trabalho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sine-municipal-oferece-mais-de-30-oportunidades-de-trabalho/" rel="bookmark" title="Sine Municipal oferece mais de 30 oportunidades de trabalho">Sine Municipal oferece mais de 30 oportunidades de trabalho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-campina-flores-e-velas-para-o-dia-de-finados-tem-variacao-de-mais-de-60/" rel="bookmark" title="Em Campina flores e velas para o Dia de Finados tem variação de mais de 60%"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/flores_finados-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/flores_finados-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/flores_finados-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/flores_finados-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/flores_finados-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em Campina flores e velas para o Dia de Finados tem variação de mais de 60%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-campina-flores-e-velas-para-o-dia-de-finados-tem-variacao-de-mais-de-60/" rel="bookmark" title="Em Campina flores e velas para o Dia de Finados tem variação de mais de 60%">Em Campina flores e velas para o Dia de Finados tem variação de mais de 60%</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fa48594889d4" data-td_block_id="td_uid_15_5fa48594889d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5fa48594889d4" data-td_block_id="td_uid_15_5fa48594889d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5fa485948a4aa = new tdBlock();
block_td_uid_16_5fa485948a4aa.id = "td_uid_16_5fa485948a4aa";
block_td_uid_16_5fa485948a4aa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5fa485948a4aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5fa485948a4aa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5fa485948a4aa.td_column_number = "3";
block_td_uid_16_5fa485948a4aa.block_type = "td_block_mega_menu";
block_td_uid_16_5fa485948a4aa.post_count = "5";
block_td_uid_16_5fa485948a4aa.found_posts = "126";
block_td_uid_16_5fa485948a4aa.header_color = "";
block_td_uid_16_5fa485948a4aa.ajax_pagination_infinite_stop = "";
block_td_uid_16_5fa485948a4aa.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_16_5fa485948a4aa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5fa485948a4aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5fa485948a4aa" ><div id=td_uid_16_5fa485948a4aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/eua-abrem-eleicao-presencial-apos-quase-100-mil-de-votos-antecipados/" rel="bookmark" title="EUA abrem eleição presencial após quase 100 mil de votos antecipados"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/Eleicoes_EUA-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/Eleicoes_EUA-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/Eleicoes_EUA-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/Eleicoes_EUA-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/Eleicoes_EUA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="EUA abrem eleição presencial após quase 100 mil de votos antecipados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/eua-abrem-eleicao-presencial-apos-quase-100-mil-de-votos-antecipados/" rel="bookmark" title="EUA abrem eleição presencial após quase 100 mil de votos antecipados">EUA abrem eleição presencial após quase 100 mil de votos antecipados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/dia-de-finados-de-onde-surgiu-a-tradicao-que-se-espalhou-pelo-mundo/" rel="bookmark" title="Dia de Finados: de onde surgiu a tradição que se espalhou pelo mundo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/Dia_finados-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/Dia_finados-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/Dia_finados-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/Dia_finados-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/Dia_finados-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dia de Finados: de onde surgiu a tradição que se espalhou pelo mundo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/dia-de-finados-de-onde-surgiu-a-tradicao-que-se-espalhou-pelo-mundo/" rel="bookmark" title="Dia de Finados: de onde surgiu a tradição que se espalhou pelo mundo">Dia de Finados: de onde surgiu a tradição que se espalhou pelo mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/franca-e-alemanha-anunciam-lockdown-parcial-apos-explosao-de-casos/" rel="bookmark" title="França e Alemanha anunciam lockdown parcial após explosão de casos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/presidente_franca_emmanuel_jean_michel_frederic_macron-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/presidente_franca_emmanuel_jean_michel_frederic_macron-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/presidente_franca_emmanuel_jean_michel_frederic_macron-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/presidente_franca_emmanuel_jean_michel_frederic_macron-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/presidente_franca_emmanuel_jean_michel_frederic_macron-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="França e Alemanha anunciam lockdown parcial após explosão de casos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/franca-e-alemanha-anunciam-lockdown-parcial-apos-explosao-de-casos/" rel="bookmark" title="França e Alemanha anunciam lockdown parcial após explosão de casos">França e Alemanha anunciam lockdown parcial após explosão de casos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/programa-e-noticia-28-10-2020-radioborborema-enoticia/" rel="bookmark" title="Programa É Notícia 28/10/2020 #radioborborema #enoticia"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/Galos-com-laminas-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/Galos-com-laminas-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/Galos-com-laminas-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/Galos-com-laminas-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/Galos-com-laminas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Programa É Notícia 28/10/2020 #radioborborema #enoticia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/programa-e-noticia-28-10-2020-radioborborema-enoticia/" rel="bookmark" title="Programa É Notícia 28/10/2020 #radioborborema #enoticia">Programa É Notícia 28/10/2020 #radioborborema #enoticia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/homem-com-mais-de-300-kg-e-icado-por-guindaste-para-ser-levado-ao-hospital/" rel="bookmark" title="Homem com mais de 300 kg é içado por guindaste para ser levado ao hospital"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/homem_mais_300kg_retirado_casa_gindaste-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/homem_mais_300kg_retirado_casa_gindaste-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/homem_mais_300kg_retirado_casa_gindaste-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/homem_mais_300kg_retirado_casa_gindaste-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/homem_mais_300kg_retirado_casa_gindaste-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Homem com mais de 300 kg é içado por guindaste para ser levado ao hospital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/homem-com-mais-de-300-kg-e-icado-por-guindaste-para-ser-levado-ao-hospital/" rel="bookmark" title="Homem com mais de 300 kg é içado por guindaste para ser levado ao hospital">Homem com mais de 300 kg é içado por guindaste para ser levado ao hospital</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5fa485948a4aa" data-td_block_id="td_uid_16_5fa485948a4aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5fa485948a4aa" data-td_block_id="td_uid_16_5fa485948a4aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5fa485948d2e4 = new tdBlock();
block_td_uid_17_5fa485948d2e4.id = "td_uid_17_5fa485948d2e4";
block_td_uid_17_5fa485948d2e4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5fa485948d2e4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5fa485948d2e4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5fa485948d2e4.td_column_number = "3";
block_td_uid_17_5fa485948d2e4.block_type = "td_block_mega_menu";
block_td_uid_17_5fa485948d2e4.post_count = "5";
block_td_uid_17_5fa485948d2e4.found_posts = "303";
block_td_uid_17_5fa485948d2e4.header_color = "";
block_td_uid_17_5fa485948d2e4.ajax_pagination_infinite_stop = "";
block_td_uid_17_5fa485948d2e4.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_17_5fa485948d2e4);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_5fa485948d2e4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5fa485948d2e4" ><div id=td_uid_17_5fa485948d2e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/" rel="bookmark" title="Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/" rel="bookmark" title="Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira">Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prazo-de-renovacao-do-fies-e-prorrogado/" rel="bookmark" title="Prazo de renovação do Fies é prorrogado"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/Fies-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/Fies-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/Fies-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/Fies-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/Fies-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prazo de renovação do Fies é prorrogado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prazo-de-renovacao-do-fies-e-prorrogado/" rel="bookmark" title="Prazo de renovação do Fies é prorrogado">Prazo de renovação do Fies é prorrogado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sine-municipal-oferece-mais-de-30-oportunidades-de-trabalho/" rel="bookmark" title="Sine Municipal oferece mais de 30 oportunidades de trabalho"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/03/Inscricoes_sema_mulher_Sine-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/03/Inscricoes_sema_mulher_Sine-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/03/Inscricoes_sema_mulher_Sine-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/03/Inscricoes_sema_mulher_Sine-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/03/Inscricoes_sema_mulher_Sine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sine Municipal oferece mais de 30 oportunidades de trabalho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sine-municipal-oferece-mais-de-30-oportunidades-de-trabalho/" rel="bookmark" title="Sine Municipal oferece mais de 30 oportunidades de trabalho">Sine Municipal oferece mais de 30 oportunidades de trabalho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/secult-recebera-documentacao-dos-projetos-da-lei-aldir-blanc-ate-a-proxima-terca/" rel="bookmark" title="Secult receberá documentação dos projetos   da Lei Aldir Blanc até a próxima terça"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Secult receberá documentação dos projetos   da Lei Aldir Blanc até a próxima terça"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/secult-recebera-documentacao-dos-projetos-da-lei-aldir-blanc-ate-a-proxima-terca/" rel="bookmark" title="Secult receberá documentação dos projetos   da Lei Aldir Blanc até a próxima terça">Secult receberá documentação dos projetos   da Lei Aldir Blanc até a próxima terça</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/censo-escolar-2020-migracao-de-matriculas-durante-suspensao-de-aulas-pode-ser-declarada-diz-inep/" rel="bookmark" title="Censo Escolar 2020: migração de matrículas durante suspensão de aulas pode ser declarada, diz Inep"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/10/censo_escolar-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/censo_escolar-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/10/censo_escolar-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/10/censo_escolar-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/10/censo_escolar-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Censo Escolar 2020: migração de matrículas durante suspensão de aulas pode ser declarada, diz Inep"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/censo-escolar-2020-migracao-de-matriculas-durante-suspensao-de-aulas-pode-ser-declarada-diz-inep/" rel="bookmark" title="Censo Escolar 2020: migração de matrículas durante suspensão de aulas pode ser declarada, diz Inep">Censo Escolar 2020: migração de matrículas durante suspensão de aulas pode ser declarada, diz Inep</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5fa485948d2e4" id="td_uid_18_5fa485948e8c4" data-td_block_id="td_uid_17_5fa485948d2e4" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_5fa485948d2e4"  id="td_uid_19_5fa485948e933" data-td_block_id="td_uid_17_5fa485948d2e4" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_5fa485948d2e4"  id="td_uid_20_5fa485948e99e" data-td_block_id="td_uid_17_5fa485948d2e4" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5fa485948d2e4" data-td_block_id="td_uid_17_5fa485948d2e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5fa485948d2e4" data-td_block_id="td_uid_17_5fa485948d2e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-106558" class="post-106558 post type-post status-publish format-standard has-post-thumbnail hentry category-campina-grande category-destaques category-educacao-e-cultura" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Campina Grande" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/paraiba/campina-grande/">
                                  <span itemprop="name">Campina Grande</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li></ul>
            <header>
                <h1 class="entry-title">Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T06:40:44+00:00" >novembro 5, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-106558">31</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fsecult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Secult+prorroga+prazo+de+entrega+de+documentos+da+Lei+Aldir+Blanc+para+sexta-feira&url=https%3A%2F%2Fsnn.com.br%2Fsecult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira%2F&via=%23SNN"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/&amp;media=https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Secult+prorroga+prazo+de+entrega+de+documentos+da+Lei+Aldir+Blanc+para+sexta-feira%20-%20https%3A%2F%2Fsnn.com.br%2Fsecult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc.jpg" data-caption=""><img width="600" height="362" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc.jpg 600w, https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc-300x181.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="Secult_lei_aldir_blanc"/></a></div>
        <p>A Prefeitura municipal de Campina Grande, por intermédio da Secretaria de Cultura, informa a prorrogação da data para entrega da documentação complementar dos projetos aprovados para a Lei Aldir Blanc, para a próxima sexta-feira (6).</p>
<p>O prazo que foi inicialmente estabelecido para finalizar nesta terça-feira (3), foi estendido pela secretária da pasta, Giseli Sampaio, e o secretário adjunto, Erasmo Rafael, por haver um entendimento de disponibilizar um período maior para os artistas aprovados nos editais da Lei Aldir Blanc em Campina Grande.</p>
<p>Além disso, a Secult informa que o prazo para assinaturas dos contratos fica estabelecido até o dia 30 novembro, que deverão ser realizadas na sede da Secult, localizada ao lado do Terminal de Integração,  das 8h até 12h, de terça às sextas-feiras.</p>
<p>Campina Grande é uma das primeiras cidades do Brasil a dar prosseguimento nos projetos artísticos-culturais abrangidos pela Lei Aldir Blanc. Foram aprovados 484 projetos de artistas e grupos culturais da Rainha Borborema que, por sua vez, contemplou cerca de 2mil artistas locais.</p>
<p><strong>Fonte: Codecom</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fsecult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Secult+prorroga+prazo+de+entrega+de+documentos+da+Lei+Aldir+Blanc+para+sexta-feira&url=https%3A%2F%2Fsnn.com.br%2Fsecult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira%2F&via=%23SNN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/&amp;media=https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Secult+prorroga+prazo+de+entrega+de+documentos+da+Lei+Aldir+Blanc+para+sexta-feira%20-%20https%3A%2F%2Fsnn.com.br%2Fsecult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/" data-text="Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/ministerio-da-saude-vai-liberar-recursos-para-combater-obesidade-diabetes-e-hipertensao-na-pandemia/">Ministério da Saúde vai liberar recursos para combater obesidade, diabetes e hipertensão na pandemia</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/snncom/"><img alt='' src='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="http://snn.com.br">http://snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2020-11-05T06:40:44+00:00"><meta itemprop="dateModified" content="2020-11-05T06:40:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="#SNN"></span><meta itemprop="headline " content="Secult prorroga prazo de entrega de documentos da Lei Aldir Blanc para sexta-feira"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2020/10/Secult_lei_aldir_blanc.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="362"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_5fa4859496c3b = new tdBlock();
block_td_uid_21_5fa4859496c3b.id = "td_uid_21_5fa4859496c3b";
block_td_uid_21_5fa4859496c3b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5fa4859496c3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5fa4859496c3b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":106558,"live_filter_cur_post_author":"2"}';
block_td_uid_21_5fa4859496c3b.td_column_number = "3";
block_td_uid_21_5fa4859496c3b.block_type = "td_block_related_posts";
block_td_uid_21_5fa4859496c3b.post_count = "3";
block_td_uid_21_5fa4859496c3b.found_posts = "2880";
block_td_uid_21_5fa4859496c3b.header_color = "";
block_td_uid_21_5fa4859496c3b.ajax_pagination_infinite_stop = "";
block_td_uid_21_5fa4859496c3b.max_num_pages = "960";
tdBlocksArray.push(block_td_uid_21_5fa4859496c3b);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_5fa4859496c3b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5fa4859496c3b" ><h4 class="td-related-title"><a id="td_uid_22_5fa485949bb4c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5fa4859496c3b" href="#">RELATED ARTICLES</a><a id="td_uid_23_5fa485949bb85" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5fa4859496c3b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_5fa4859496c3b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ministerio-da-saude-vai-liberar-recursos-para-combater-obesidade-diabetes-e-hipertensao-na-pandemia/" rel="bookmark" title="Ministério da Saúde vai liberar recursos para combater obesidade, diabetes e hipertensão na pandemia"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/atendimento_obesidade-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/atendimento_obesidade-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/11/atendimento_obesidade-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/atendimento_obesidade-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/atendimento_obesidade-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ministério da Saúde vai liberar recursos para combater obesidade, diabetes e hipertensão na pandemia"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ministerio-da-saude-vai-liberar-recursos-para-combater-obesidade-diabetes-e-hipertensao-na-pandemia/" rel="bookmark" title="Ministério da Saúde vai liberar recursos para combater obesidade, diabetes e hipertensão na pandemia">Ministério da Saúde vai liberar recursos para combater obesidade, diabetes e hipertensão na pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/governo-federal-divulga-novos-prazos-para-extensao-do-auxilio-emergencial/" rel="bookmark" title="Governo Federal divulga novos prazos para extensão do auxílio emergencial"><img width="238" height="168" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/06/Caixa-Auxílio-1-238x168.jpg" alt="" title="Governo Federal divulga novos prazos para extensão do auxílio emergencial"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/governo-federal-divulga-novos-prazos-para-extensao-do-auxilio-emergencial/" rel="bookmark" title="Governo Federal divulga novos prazos para extensão do auxílio emergencial">Governo Federal divulga novos prazos para extensão do auxílio emergencial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prazo-de-renovacao-do-fies-e-prorrogado/" rel="bookmark" title="Prazo de renovação do Fies é prorrogado"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/Fies-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/Fies-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/11/Fies-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/Fies-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/Fies-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Prazo de renovação do Fies é prorrogado"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prazo-de-renovacao-do-fies-e-prorrogado/" rel="bookmark" title="Prazo de renovação do Fies é prorrogado">Prazo de renovação do Fies é prorrogado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5fa4859496c3b" data-td_block_id="td_uid_21_5fa4859496c3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5fa4859496c3b" data-td_block_id="td_uid_21_5fa4859496c3b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/secult-prorroga-prazo-de-entrega-de-documentos-da-lei-aldir-blanc-para-sexta-feira/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='106558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="153">Clima</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="152">Educação</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="149">Emprego e Renda</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2020-11-05 11:07:00PM UTC (08:07PM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 5fa485949def2
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>