<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="https://player.stms.live/player-topo-html5-2/9080/1/b21515/3d3439/f5f2f2/https://www.facebook.com/snnnoticias/https://www.instagram.com/snnnoticias//5583981855560" height="95px" style="max-width:3000px; width:100%;" frameborder="0" scrolling="no"></iframe>         
	    <title>Hospital de Trauma de CG atende 50 vítimas de acidentes de moto e carro e 31 feridos a bala no fim de semana | #SNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para #SNN &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo; Hospital de Trauma de CG atende 50 vítimas de acidentes de moto e carro e 31 feridos a bala no fim de semana" href="https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sobe para 15 o número de municípios classificados na bandeira vermelha no Estado' href='https://snn.com.br/sobe-para-15-o-numero-de-municipios-classificados-na-bandeira-vermelha-no-estado/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/" />
<link rel='shortlink' href='https://snn.com.br/?p=108204' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fhospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fhospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-108204 single-format-standard hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                segunda-feira, março 22, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">#SNN</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_605900e6ab0c3 = new tdBlock();
block_td_uid_2_605900e6ab0c3.id = "td_uid_2_605900e6ab0c3";
block_td_uid_2_605900e6ab0c3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_605900e6ab0c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_605900e6ab0c3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_605900e6ab0c3.td_column_number = "3";
block_td_uid_2_605900e6ab0c3.block_type = "td_block_mega_menu";
block_td_uid_2_605900e6ab0c3.post_count = "5";
block_td_uid_2_605900e6ab0c3.found_posts = "528";
block_td_uid_2_605900e6ab0c3.header_color = "";
block_td_uid_2_605900e6ab0c3.ajax_pagination_infinite_stop = "";
block_td_uid_2_605900e6ab0c3.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_2_605900e6ab0c3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_605900e6ab0c3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_605900e6ab0c3" ><div id=td_uid_2_605900e6ab0c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-um-mes-gestao-de-bruno-ja-nomeou-mais-de-5-mil-pessoas-sem-concurso-na-pmcg-auxiliar-estaria-ocupando-dupla-funcao/" rel="bookmark" title="Em um mês gestão de Bruno já nomeou mais de 5 mil pessoas sem concurso na PMCG; auxiliar estaria ocupando dupla função"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em um mês gestão de Bruno já nomeou mais de 5 mil pessoas sem concurso na PMCG; auxiliar estaria ocupando dupla função"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-um-mes-gestao-de-bruno-ja-nomeou-mais-de-5-mil-pessoas-sem-concurso-na-pmcg-auxiliar-estaria-ocupando-dupla-funcao/" rel="bookmark" title="Em um mês gestão de Bruno já nomeou mais de 5 mil pessoas sem concurso na PMCG; auxiliar estaria ocupando dupla função">Em um mês gestão de Bruno já nomeou mais de 5 mil pessoas sem concurso na PMCG; auxiliar estaria ocupando dupla função</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/suplentes-de-vereador-sao-escanteados-pela-gestao-bruno-cunha-lima/" rel="bookmark" title="Suplentes de vereador são escanteados pela gestão Bruno Cunha Lima"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/Bruno_Frente_frente-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/Bruno_Frente_frente-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/Bruno_Frente_frente-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/Bruno_Frente_frente-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/Bruno_Frente_frente-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Suplentes de vereador são escanteados pela gestão Bruno Cunha Lima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/suplentes-de-vereador-sao-escanteados-pela-gestao-bruno-cunha-lima/" rel="bookmark" title="Suplentes de vereador são escanteados pela gestão Bruno Cunha Lima">Suplentes de vereador são escanteados pela gestão Bruno Cunha Lima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/queiroga-diz-que-politica-e-do-governo-bolsonaro-nao-do-ministro/" rel="bookmark" title="Queiroga diz que política é do governo Bolsonaro, não do ministro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/Marcelo_Queiroga-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/Marcelo_Queiroga-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/Marcelo_Queiroga-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/Marcelo_Queiroga-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/Marcelo_Queiroga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Queiroga diz que política é do governo Bolsonaro, não do ministro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/queiroga-diz-que-politica-e-do-governo-bolsonaro-nao-do-ministro/" rel="bookmark" title="Queiroga diz que política é do governo Bolsonaro, não do ministro">Queiroga diz que política é do governo Bolsonaro, não do ministro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ciro-chama-dilma-de-%c2%a8aborto%c2%a8e-petista-responde-dizendo-que-ele-e-uma-variante-de-bolsonaro/" rel="bookmark" title="Ciro chama Dilma de ¨aborto¨,e petista responde dizendo que ele é uma variante de Bolsonaro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/Dilma_Ciro-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/Dilma_Ciro-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/Dilma_Ciro-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/Dilma_Ciro-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/Dilma_Ciro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ciro chama Dilma de ¨aborto¨,e petista responde dizendo que ele é uma variante de Bolsonaro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ciro-chama-dilma-de-%c2%a8aborto%c2%a8e-petista-responde-dizendo-que-ele-e-uma-variante-de-bolsonaro/" rel="bookmark" title="Ciro chama Dilma de ¨aborto¨,e petista responde dizendo que ele é uma variante de Bolsonaro">Ciro chama Dilma de ¨aborto¨,e petista responde dizendo que ele é uma variante de Bolsonaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/com-covid-19-deputados-federais-da-paraiba-damiao-feliciano-e-wilson-santiago-nao-tem-estado-de-saude-divulgado-por-assessores-ou-familiares/" rel="bookmark" title="Com Covid-19, deputados federais da Paraíba, Damião Feliciano e Wilson Santiago não têm estado de saúde divulgado por assessores ou familiares"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/damiao-e-wilson-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/damiao-e-wilson-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/damiao-e-wilson-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/damiao-e-wilson-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/damiao-e-wilson-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Com Covid-19, deputados federais da Paraíba, Damião Feliciano e Wilson Santiago não têm estado de saúde divulgado por assessores ou familiares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/com-covid-19-deputados-federais-da-paraiba-damiao-feliciano-e-wilson-santiago-nao-tem-estado-de-saude-divulgado-por-assessores-ou-familiares/" rel="bookmark" title="Com Covid-19, deputados federais da Paraíba, Damião Feliciano e Wilson Santiago não têm estado de saúde divulgado por assessores ou familiares">Com Covid-19, deputados federais da Paraíba, Damião Feliciano e Wilson Santiago não têm estado de saúde divulgado por assessores ou familiares</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_605900e6ab0c3" data-td_block_id="td_uid_2_605900e6ab0c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_605900e6ab0c3" data-td_block_id="td_uid_2_605900e6ab0c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_605900e6b22d6 = new tdBlock();
block_td_uid_3_605900e6b22d6.id = "td_uid_3_605900e6b22d6";
block_td_uid_3_605900e6b22d6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_605900e6b22d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_605900e6b22d6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_605900e6b22d6.td_column_number = "3";
block_td_uid_3_605900e6b22d6.block_type = "td_block_mega_menu";
block_td_uid_3_605900e6b22d6.post_count = "5";
block_td_uid_3_605900e6b22d6.found_posts = "450";
block_td_uid_3_605900e6b22d6.header_color = "";
block_td_uid_3_605900e6b22d6.ajax_pagination_infinite_stop = "";
block_td_uid_3_605900e6b22d6.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_3_605900e6b22d6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_605900e6b22d6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_605900e6b22d6" ><div id=td_uid_3_605900e6b22d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pericia-da-pc-conclui-que-existiu-marcas-de-bala-na-bancada-do-veiculo-do-advogado-morto-em-santa-luzia/" rel="bookmark" title="Perícia da PC conclui que existiu marcas de bala na bancada do veículo do advogado morto em Santa Luzia"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/gefferson_morto_pela_PC_Sergipe-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/gefferson_morto_pela_PC_Sergipe-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/gefferson_morto_pela_PC_Sergipe-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/gefferson_morto_pela_PC_Sergipe-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/gefferson_morto_pela_PC_Sergipe-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Perícia da PC conclui que existiu marcas de bala na bancada do veículo do advogado morto em Santa Luzia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pericia-da-pc-conclui-que-existiu-marcas-de-bala-na-bancada-do-veiculo-do-advogado-morto-em-santa-luzia/" rel="bookmark" title="Perícia da PC conclui que existiu marcas de bala na bancada do veículo do advogado morto em Santa Luzia">Perícia da PC conclui que existiu marcas de bala na bancada do veículo do advogado morto em Santa Luzia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/delegado-detalha-acao-de-policia-de-sergipe-que-matou-advogado-paraibano/" rel="bookmark" title="Delegado detalha ação de Polícia de Sergipe que matou advogado paraibano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/gefferson_morto_pela_PC_Sergipe-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/gefferson_morto_pela_PC_Sergipe-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/gefferson_morto_pela_PC_Sergipe-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/gefferson_morto_pela_PC_Sergipe-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/gefferson_morto_pela_PC_Sergipe-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Delegado detalha ação de Polícia de Sergipe que matou advogado paraibano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/delegado-detalha-acao-de-policia-de-sergipe-que-matou-advogado-paraibano/" rel="bookmark" title="Delegado detalha ação de Polícia de Sergipe que matou advogado paraibano">Delegado detalha ação de Polícia de Sergipe que matou advogado paraibano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-picui-grave-acidente-e-registrado-proximo-a-ponte-do-rio-dos-tanques-na-tarde-desta-quarta-17/" rel="bookmark" title="Em Picuí: Grave acidente é registrado próximo a Ponte do Rio dos Tanques na tarde desta quarta (17)"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/acidente_sitio_tanques_picui-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2021/03/acidente_sitio_tanques_picui-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2021/03/acidente_sitio_tanques_picui-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2021/03/acidente_sitio_tanques_picui-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2021/03/acidente_sitio_tanques_picui-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em Picuí: Grave acidente é registrado próximo a Ponte do Rio dos Tanques na tarde desta quarta (17)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-picui-grave-acidente-e-registrado-proximo-a-ponte-do-rio-dos-tanques-na-tarde-desta-quarta-17/" rel="bookmark" title="Em Picuí: Grave acidente é registrado próximo a Ponte do Rio dos Tanques na tarde desta quarta (17)">Em Picuí: Grave acidente é registrado próximo a Ponte do Rio dos Tanques na tarde desta quarta (17)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pc-da-paraiba-explica-que-nao-participou-de-suposta-operacao-e-pai-diz-que-filho-morto-foi-confundido-com-bandidos/" rel="bookmark" title="PC da Paraíba explica que não participou de suposta operação e pai diz que filho morto foi confundido com bandidos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/assaltante_morto_Santa_Luzia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/assaltante_morto_Santa_Luzia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/assaltante_morto_Santa_Luzia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/assaltante_morto_Santa_Luzia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/assaltante_morto_Santa_Luzia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PC da Paraíba explica que não participou de suposta operação e pai diz que filho morto foi confundido com bandidos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pc-da-paraiba-explica-que-nao-participou-de-suposta-operacao-e-pai-diz-que-filho-morto-foi-confundido-com-bandidos/" rel="bookmark" title="PC da Paraíba explica que não participou de suposta operação e pai diz que filho morto foi confundido com bandidos">PC da Paraíba explica que não participou de suposta operação e pai diz que filho morto foi confundido com bandidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/policiais-civis-da-paraiba-vao-parar-atendimento-presencial-nas-delegacias-na-quinta-feira-contra-pec-do-congelamento-de-salarios-e-falta-de-vacinacao/" rel="bookmark" title="Policiais civis da Paraíba vão parar atendimento presencial nas delegacias, na quinta-feira, contra PEC do congelamento de salários e falta de vacinação"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/policia_civil-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/policia_civil-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/policia_civil-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/policia_civil-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/policia_civil-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/03/policia_civil-511x380.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Policiais civis da Paraíba vão parar atendimento presencial nas delegacias, na quinta-feira, contra PEC do congelamento de salários e falta de vacinação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/policiais-civis-da-paraiba-vao-parar-atendimento-presencial-nas-delegacias-na-quinta-feira-contra-pec-do-congelamento-de-salarios-e-falta-de-vacinacao/" rel="bookmark" title="Policiais civis da Paraíba vão parar atendimento presencial nas delegacias, na quinta-feira, contra PEC do congelamento de salários e falta de vacinação">Policiais civis da Paraíba vão parar atendimento presencial nas delegacias, na quinta-feira, contra PEC do congelamento de salários e falta de vacinação</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_605900e6b22d6" data-td_block_id="td_uid_3_605900e6b22d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_605900e6b22d6" data-td_block_id="td_uid_3_605900e6b22d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_605900e6b7e71 = new tdBlock();
block_td_uid_4_605900e6b7e71.id = "td_uid_4_605900e6b7e71";
block_td_uid_4_605900e6b7e71.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_605900e6b7e71_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_605900e6b7e71_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_605900e6b7e71.td_column_number = "3";
block_td_uid_4_605900e6b7e71.block_type = "td_block_mega_menu";
block_td_uid_4_605900e6b7e71.post_count = "5";
block_td_uid_4_605900e6b7e71.found_posts = "162";
block_td_uid_4_605900e6b7e71.header_color = "";
block_td_uid_4_605900e6b7e71.ajax_pagination_infinite_stop = "";
block_td_uid_4_605900e6b7e71.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_4_605900e6b7e71);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_605900e6b7e71_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_605900e6b7e71" ><div id=td_uid_4_605900e6b7e71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/edital-traz-mudancas-para-o-programa-bolsa-atleta/" rel="bookmark" title="Edital traz mudanças para o programa Bolsa Atleta"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/01/Bolsa-Atleta-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/01/Bolsa-Atleta-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/01/Bolsa-Atleta-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/01/Bolsa-Atleta-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/01/Bolsa-Atleta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Edital traz mudanças para o programa Bolsa Atleta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/edital-traz-mudancas-para-o-programa-bolsa-atleta/" rel="bookmark" title="Edital traz mudanças para o programa Bolsa Atleta">Edital traz mudanças para o programa Bolsa Atleta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cafe-da-manha-e-caminhada-jornal-argentino-detalha-ultimas-horas-de-maradona/" rel="bookmark" title="Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/foto_maradona_instagram-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cafe-da-manha-e-caminhada-jornal-argentino-detalha-ultimas-horas-de-maradona/" rel="bookmark" title="Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona">Café da manhã e caminhada: jornal argentino detalha últimas horas de Maradona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/diego-maradona-morre-aos-60-anos-de-uma-parada-cardiorrespiratoria/" rel="bookmark" title="Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/maradona-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/maradona-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/maradona-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/maradona-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/maradona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/diego-maradona-morre-aos-60-anos-de-uma-parada-cardiorrespiratoria/" rel="bookmark" title="Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória">Diego Maradona morre aos 60 anos de uma parada cardiorrespiratória</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/paraibano-de-campina-grande-e-o-unico-do-norte-nordeste-a-disputar-oscar-dos-esportes-online/" rel="bookmark" title="Paraibano de Campina Grande é o único do Norte/Nordeste a disputar “Oscar” dos esportes online"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/felipe_feitosa_osacar_jogo_online-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/felipe_feitosa_osacar_jogo_online-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/felipe_feitosa_osacar_jogo_online-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/felipe_feitosa_osacar_jogo_online-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/felipe_feitosa_osacar_jogo_online-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/11/felipe_feitosa_osacar_jogo_online-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paraibano de Campina Grande é o único do Norte/Nordeste a disputar “Oscar” dos esportes online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/paraibano-de-campina-grande-e-o-unico-do-norte-nordeste-a-disputar-oscar-dos-esportes-online/" rel="bookmark" title="Paraibano de Campina Grande é o único do Norte/Nordeste a disputar “Oscar” dos esportes online">Paraibano de Campina Grande é o único do Norte/Nordeste a disputar “Oscar” dos esportes online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/auxilio-emergencial-vai-ajudar-profissionais-do-setor-esportivo/" rel="bookmark" title="“Auxílio emergencial” vai ajudar profissionais do setor esportivo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/Esporte-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/Esporte-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/Esporte-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/Esporte-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/Esporte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Auxílio emergencial” vai ajudar profissionais do setor esportivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/auxilio-emergencial-vai-ajudar-profissionais-do-setor-esportivo/" rel="bookmark" title="“Auxílio emergencial” vai ajudar profissionais do setor esportivo">“Auxílio emergencial” vai ajudar profissionais do setor esportivo</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_605900e6b7e71" id="td_uid_5_605900e6ba0ed" data-td_block_id="td_uid_4_605900e6b7e71" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_605900e6b7e71"  id="td_uid_6_605900e6ba137" data-td_block_id="td_uid_4_605900e6b7e71" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_605900e6b7e71"  id="td_uid_7_605900e6ba1d9" data-td_block_id="td_uid_4_605900e6b7e71" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_605900e6b7e71"  id="td_uid_8_605900e6ba254" data-td_block_id="td_uid_4_605900e6b7e71" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_605900e6b7e71"  id="td_uid_9_605900e6ba2cb" data-td_block_id="td_uid_4_605900e6b7e71" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_605900e6b7e71"  id="td_uid_10_605900e6ba341" data-td_block_id="td_uid_4_605900e6b7e71" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_605900e6b7e71" data-td_block_id="td_uid_4_605900e6b7e71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_605900e6b7e71" data-td_block_id="td_uid_4_605900e6b7e71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_605900e6d01d1 = new tdBlock();
block_td_uid_11_605900e6d01d1.id = "td_uid_11_605900e6d01d1";
block_td_uid_11_605900e6d01d1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_605900e6d01d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_605900e6d01d1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_605900e6d01d1.td_column_number = "3";
block_td_uid_11_605900e6d01d1.block_type = "td_block_mega_menu";
block_td_uid_11_605900e6d01d1.post_count = "5";
block_td_uid_11_605900e6d01d1.found_posts = "1090";
block_td_uid_11_605900e6d01d1.header_color = "";
block_td_uid_11_605900e6d01d1.ajax_pagination_infinite_stop = "";
block_td_uid_11_605900e6d01d1.max_num_pages = "218";
tdBlocksArray.push(block_td_uid_11_605900e6d01d1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_605900e6d01d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_605900e6d01d1" ><div id=td_uid_11_605900e6d01d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/petrobras-anuncia-reducao-de-r-014-no-preco-da-gasolina-nas-refinarias/" rel="bookmark" title="Petrobras anuncia redução de R$ 0,14 no preço da gasolina nas refinarias"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/05/refinaria-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/05/refinaria-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/05/refinaria-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/05/refinaria-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/05/refinaria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Petrobras anuncia redução de R$ 0,14 no preço da gasolina nas refinarias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/petrobras-anuncia-reducao-de-r-014-no-preco-da-gasolina-nas-refinarias/" rel="bookmark" title="Petrobras anuncia redução de R$ 0,14 no preço da gasolina nas refinarias">Petrobras anuncia redução de R$ 0,14 no preço da gasolina nas refinarias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/usuarios-de-pix-podem-integrar-lista-de-contato-de-celulares/" rel="bookmark" title="Usuários de Pix podem integrar lista de contato de celulares"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/pix_celular-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/pix_celular-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/pix_celular-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/pix_celular-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/pix_celular-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Usuários de Pix podem integrar lista de contato de celulares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/usuarios-de-pix-podem-integrar-lista-de-contato-de-celulares/" rel="bookmark" title="Usuários de Pix podem integrar lista de contato de celulares">Usuários de Pix podem integrar lista de contato de celulares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/apos-promulgacao-da-pec-do-auxilio-emergencial-estudo-traca-perfil-dos-beneficiarios/" rel="bookmark" title="Após promulgação da PEC do auxílio emergencial estudo traça perfil dos beneficiários"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/06/Caixa-Auxílio-1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/06/Caixa-Auxílio-1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/06/Caixa-Auxílio-1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/06/Caixa-Auxílio-1-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Após promulgação da PEC do auxílio emergencial estudo traça perfil dos beneficiários"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/apos-promulgacao-da-pec-do-auxilio-emergencial-estudo-traca-perfil-dos-beneficiarios/" rel="bookmark" title="Após promulgação da PEC do auxílio emergencial estudo traça perfil dos beneficiários">Após promulgação da PEC do auxílio emergencial estudo traça perfil dos beneficiários</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/caixa-disponibiliza-linha-de-credito-imobiliario-com-juros-corrigidos-pela-poupanca/" rel="bookmark" title="Caixa disponibiliza linha de crédito imobiliário com juros corrigidos pela poupança"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/05/Casas_Aluizio_Campos-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/05/Casas_Aluizio_Campos-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/05/Casas_Aluizio_Campos-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/05/Casas_Aluizio_Campos-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/05/Casas_Aluizio_Campos-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Caixa disponibiliza linha de crédito imobiliário com juros corrigidos pela poupança"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/caixa-disponibiliza-linha-de-credito-imobiliario-com-juros-corrigidos-pela-poupanca/" rel="bookmark" title="Caixa disponibiliza linha de crédito imobiliário com juros corrigidos pela poupança">Caixa disponibiliza linha de crédito imobiliário com juros corrigidos pela poupança</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/queiroga-diz-que-politica-e-do-governo-bolsonaro-nao-do-ministro/" rel="bookmark" title="Queiroga diz que política é do governo Bolsonaro, não do ministro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/Marcelo_Queiroga-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/Marcelo_Queiroga-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/Marcelo_Queiroga-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/Marcelo_Queiroga-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/Marcelo_Queiroga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Queiroga diz que política é do governo Bolsonaro, não do ministro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/queiroga-diz-que-politica-e-do-governo-bolsonaro-nao-do-ministro/" rel="bookmark" title="Queiroga diz que política é do governo Bolsonaro, não do ministro">Queiroga diz que política é do governo Bolsonaro, não do ministro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_605900e6d01d1" data-td_block_id="td_uid_11_605900e6d01d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_605900e6d01d1" data-td_block_id="td_uid_11_605900e6d01d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_605900e6d4e97 = new tdBlock();
block_td_uid_12_605900e6d4e97.id = "td_uid_12_605900e6d4e97";
block_td_uid_12_605900e6d4e97.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_605900e6d4e97_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_605900e6d4e97_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_605900e6d4e97.td_column_number = "3";
block_td_uid_12_605900e6d4e97.block_type = "td_block_mega_menu";
block_td_uid_12_605900e6d4e97.post_count = "5";
block_td_uid_12_605900e6d4e97.found_posts = "1321";
block_td_uid_12_605900e6d4e97.header_color = "";
block_td_uid_12_605900e6d4e97.ajax_pagination_infinite_stop = "";
block_td_uid_12_605900e6d4e97.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_12_605900e6d4e97);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_605900e6d4e97_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_605900e6d4e97" ><div id=td_uid_12_605900e6d4e97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/" rel="bookmark" title="Hospital de Trauma de CG atende 50 vítimas de acidentes de moto e carro e 31 feridos a bala no fim de semana"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hospital de Trauma de CG atende 50 vítimas de acidentes de moto e carro e 31 feridos a bala no fim de semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/" rel="bookmark" title="Hospital de Trauma de CG atende 50 vítimas de acidentes de moto e carro e 31 feridos a bala no fim de semana">Hospital de Trauma de CG atende 50 vítimas de acidentes de moto e carro e 31 feridos a bala no fim de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sobe-para-15-o-numero-de-municipios-classificados-na-bandeira-vermelha-no-estado/" rel="bookmark" title="Sobe para 15 o número de municípios classificados na bandeira vermelha no Estado"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/bandeiras_pb_03-21-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/bandeiras_pb_03-21-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/bandeiras_pb_03-21-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/bandeiras_pb_03-21-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/bandeiras_pb_03-21-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sobe para 15 o número de municípios classificados na bandeira vermelha no Estado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sobe-para-15-o-numero-de-municipios-classificados-na-bandeira-vermelha-no-estado/" rel="bookmark" title="Sobe para 15 o número de municípios classificados na bandeira vermelha no Estado">Sobe para 15 o número de municípios classificados na bandeira vermelha no Estado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/jornalista-reage-bem-ao-tratamento-contra-a-covid-19-em-campina-grande/" rel="bookmark" title="Jornalista reage bem ao tratamento contra a Covid-19 em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jornalista reage bem ao tratamento contra a Covid-19 em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/jornalista-reage-bem-ao-tratamento-contra-a-covid-19-em-campina-grande/" rel="bookmark" title="Jornalista reage bem ao tratamento contra a Covid-19 em Campina Grande">Jornalista reage bem ao tratamento contra a Covid-19 em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/desorganizacao-e-exclusao-marcam-vacinacao-em-campina/" rel="bookmark" title="Desorganização e exclusão marcam vacinação em Campina"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Desorganização e exclusão marcam vacinação em Campina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/desorganizacao-e-exclusao-marcam-vacinacao-em-campina/" rel="bookmark" title="Desorganização e exclusão marcam vacinação em Campina">Desorganização e exclusão marcam vacinação em Campina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-um-mes-gestao-de-bruno-ja-nomeou-mais-de-5-mil-pessoas-sem-concurso-na-pmcg-auxiliar-estaria-ocupando-dupla-funcao/" rel="bookmark" title="Em um mês gestão de Bruno já nomeou mais de 5 mil pessoas sem concurso na PMCG; auxiliar estaria ocupando dupla função"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em um mês gestão de Bruno já nomeou mais de 5 mil pessoas sem concurso na PMCG; auxiliar estaria ocupando dupla função"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-um-mes-gestao-de-bruno-ja-nomeou-mais-de-5-mil-pessoas-sem-concurso-na-pmcg-auxiliar-estaria-ocupando-dupla-funcao/" rel="bookmark" title="Em um mês gestão de Bruno já nomeou mais de 5 mil pessoas sem concurso na PMCG; auxiliar estaria ocupando dupla função">Em um mês gestão de Bruno já nomeou mais de 5 mil pessoas sem concurso na PMCG; auxiliar estaria ocupando dupla função</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_605900e6d4e97" id="td_uid_13_605900e6d8dca" data-td_block_id="td_uid_12_605900e6d4e97" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_605900e6d4e97"  id="td_uid_14_605900e6d8e3d" data-td_block_id="td_uid_12_605900e6d4e97" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_605900e6d4e97" data-td_block_id="td_uid_12_605900e6d4e97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_605900e6d4e97" data-td_block_id="td_uid_12_605900e6d4e97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_605900e6dde80 = new tdBlock();
block_td_uid_15_605900e6dde80.id = "td_uid_15_605900e6dde80";
block_td_uid_15_605900e6dde80.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_605900e6dde80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_605900e6dde80_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_605900e6dde80.td_column_number = "3";
block_td_uid_15_605900e6dde80.block_type = "td_block_mega_menu";
block_td_uid_15_605900e6dde80.post_count = "5";
block_td_uid_15_605900e6dde80.found_posts = "730";
block_td_uid_15_605900e6dde80.header_color = "";
block_td_uid_15_605900e6dde80.ajax_pagination_infinite_stop = "";
block_td_uid_15_605900e6dde80.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_15_605900e6dde80);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_605900e6dde80_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_605900e6dde80" ><div id=td_uid_15_605900e6dde80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/" rel="bookmark" title="Hospital de Trauma de CG atende 50 vítimas de acidentes de moto e carro e 31 feridos a bala no fim de semana"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hospital de Trauma de CG atende 50 vítimas de acidentes de moto e carro e 31 feridos a bala no fim de semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/" rel="bookmark" title="Hospital de Trauma de CG atende 50 vítimas de acidentes de moto e carro e 31 feridos a bala no fim de semana">Hospital de Trauma de CG atende 50 vítimas de acidentes de moto e carro e 31 feridos a bala no fim de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/jornalista-reage-bem-ao-tratamento-contra-a-covid-19-em-campina-grande/" rel="bookmark" title="Jornalista reage bem ao tratamento contra a Covid-19 em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jornalista reage bem ao tratamento contra a Covid-19 em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/jornalista-reage-bem-ao-tratamento-contra-a-covid-19-em-campina-grande/" rel="bookmark" title="Jornalista reage bem ao tratamento contra a Covid-19 em Campina Grande">Jornalista reage bem ao tratamento contra a Covid-19 em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/desorganizacao-e-exclusao-marcam-vacinacao-em-campina/" rel="bookmark" title="Desorganização e exclusão marcam vacinação em Campina"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Desorganização e exclusão marcam vacinação em Campina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/desorganizacao-e-exclusao-marcam-vacinacao-em-campina/" rel="bookmark" title="Desorganização e exclusão marcam vacinação em Campina">Desorganização e exclusão marcam vacinação em Campina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/em-um-mes-gestao-de-bruno-ja-nomeou-mais-de-5-mil-pessoas-sem-concurso-na-pmcg-auxiliar-estaria-ocupando-dupla-funcao/" rel="bookmark" title="Em um mês gestão de Bruno já nomeou mais de 5 mil pessoas sem concurso na PMCG; auxiliar estaria ocupando dupla função"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/Bruno_agradece-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Em um mês gestão de Bruno já nomeou mais de 5 mil pessoas sem concurso na PMCG; auxiliar estaria ocupando dupla função"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/em-um-mes-gestao-de-bruno-ja-nomeou-mais-de-5-mil-pessoas-sem-concurso-na-pmcg-auxiliar-estaria-ocupando-dupla-funcao/" rel="bookmark" title="Em um mês gestão de Bruno já nomeou mais de 5 mil pessoas sem concurso na PMCG; auxiliar estaria ocupando dupla função">Em um mês gestão de Bruno já nomeou mais de 5 mil pessoas sem concurso na PMCG; auxiliar estaria ocupando dupla função</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/suplentes-de-vereador-sao-escanteados-pela-gestao-bruno-cunha-lima/" rel="bookmark" title="Suplentes de vereador são escanteados pela gestão Bruno Cunha Lima"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/Bruno_Frente_frente-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/Bruno_Frente_frente-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/Bruno_Frente_frente-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/Bruno_Frente_frente-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/Bruno_Frente_frente-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Suplentes de vereador são escanteados pela gestão Bruno Cunha Lima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/suplentes-de-vereador-sao-escanteados-pela-gestao-bruno-cunha-lima/" rel="bookmark" title="Suplentes de vereador são escanteados pela gestão Bruno Cunha Lima">Suplentes de vereador são escanteados pela gestão Bruno Cunha Lima</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_605900e6dde80" data-td_block_id="td_uid_15_605900e6dde80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_605900e6dde80" data-td_block_id="td_uid_15_605900e6dde80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_605900e6e02a3 = new tdBlock();
block_td_uid_16_605900e6e02a3.id = "td_uid_16_605900e6e02a3";
block_td_uid_16_605900e6e02a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_605900e6e02a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_605900e6e02a3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_605900e6e02a3.td_column_number = "3";
block_td_uid_16_605900e6e02a3.block_type = "td_block_mega_menu";
block_td_uid_16_605900e6e02a3.post_count = "5";
block_td_uid_16_605900e6e02a3.found_posts = "137";
block_td_uid_16_605900e6e02a3.header_color = "";
block_td_uid_16_605900e6e02a3.ajax_pagination_infinite_stop = "";
block_td_uid_16_605900e6e02a3.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_16_605900e6e02a3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_605900e6e02a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_605900e6e02a3" ><div id=td_uid_16_605900e6e02a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/menina-de-9-anos-e-espancada-ate-a-morte-durante-ritual-de-exorcismo/" rel="bookmark" title="Menina de 9 anos é espancada até a morte durante ritual de exorcismo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/abuso_sexual_de_crianca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Menina de 9 anos é espancada até a morte durante ritual de exorcismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/menina-de-9-anos-e-espancada-ate-a-morte-durante-ritual-de-exorcismo/" rel="bookmark" title="Menina de 9 anos é espancada até a morte durante ritual de exorcismo">Menina de 9 anos é espancada até a morte durante ritual de exorcismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/biden-diz-que-eua-estao-no-caminho-para-vacinar-todos-os-adultos-do-pais-ate-o-fim-de-maio/" rel="bookmark" title="Biden diz que EUA estão no caminho para vacinar todos os adultos do país até o fim de maio"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Biden diz que EUA estão no caminho para vacinar todos os adultos do país até o fim de maio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/biden-diz-que-eua-estao-no-caminho-para-vacinar-todos-os-adultos-do-pais-ate-o-fim-de-maio/" rel="bookmark" title="Biden diz que EUA estão no caminho para vacinar todos os adultos do país até o fim de maio">Biden diz que EUA estão no caminho para vacinar todos os adultos do país até o fim de maio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/vacina-da-pfizer-tem-94-de-eficacia-diz-estudo-de-israel/" rel="bookmark" title="Vacina da Pfizer tem 94% de eficácia, diz estudo de Israel"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/01/Vacina_Covid-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/01/Vacina_Covid-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/01/Vacina_Covid-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/01/Vacina_Covid-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/01/Vacina_Covid-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vacina da Pfizer tem 94% de eficácia, diz estudo de Israel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/vacina-da-pfizer-tem-94-de-eficacia-diz-estudo-de-israel/" rel="bookmark" title="Vacina da Pfizer tem 94% de eficácia, diz estudo de Israel">Vacina da Pfizer tem 94% de eficácia, diz estudo de Israel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/camara-dos-eua-aprova-segundo-impeachment-de-trump-processo-segue-para-o-senado/" rel="bookmark" title="Câmara dos EUA aprova segundo impeachment de Trump; processo segue para o Senado"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/01/votacao_2_impeachment-trump-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/01/votacao_2_impeachment-trump-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/01/votacao_2_impeachment-trump-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/01/votacao_2_impeachment-trump-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/01/votacao_2_impeachment-trump-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Câmara dos EUA aprova segundo impeachment de Trump; processo segue para o Senado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/camara-dos-eua-aprova-segundo-impeachment-de-trump-processo-segue-para-o-senado/" rel="bookmark" title="Câmara dos EUA aprova segundo impeachment de Trump; processo segue para o Senado">Câmara dos EUA aprova segundo impeachment de Trump; processo segue para o Senado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/joe-biden-presidente-eleito-dos-estados-unidos-recebe-vacina-contra-a-covid-19/" rel="bookmark" title="Joe Biden, presidente eleito dos Estados Unidos, recebe vacina contra a Covid-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/BIDEN_vacina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Joe Biden, presidente eleito dos Estados Unidos, recebe vacina contra a Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/joe-biden-presidente-eleito-dos-estados-unidos-recebe-vacina-contra-a-covid-19/" rel="bookmark" title="Joe Biden, presidente eleito dos Estados Unidos, recebe vacina contra a Covid-19">Joe Biden, presidente eleito dos Estados Unidos, recebe vacina contra a Covid-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_605900e6e02a3" data-td_block_id="td_uid_16_605900e6e02a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_605900e6e02a3" data-td_block_id="td_uid_16_605900e6e02a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_605900e6e4381 = new tdBlock();
block_td_uid_17_605900e6e4381.id = "td_uid_17_605900e6e4381";
block_td_uid_17_605900e6e4381.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_605900e6e4381_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_605900e6e4381_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_605900e6e4381.td_column_number = "3";
block_td_uid_17_605900e6e4381.block_type = "td_block_mega_menu";
block_td_uid_17_605900e6e4381.post_count = "5";
block_td_uid_17_605900e6e4381.found_posts = "353";
block_td_uid_17_605900e6e4381.header_color = "";
block_td_uid_17_605900e6e4381.ajax_pagination_infinite_stop = "";
block_td_uid_17_605900e6e4381.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_17_605900e6e4381);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_605900e6e4381_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_605900e6e4381" ><div id=td_uid_17_605900e6e4381 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/acesso-a-internet-e-infraestrutura-escolar-foram-os-maiores-desafios-das-redes-municipais-de-educacao-em-2020/" rel="bookmark" title="Acesso à internet e infraestrutura escolar foram os maiores desafios das redes municipais de educação em 2020"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/Ensino_Remoto-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/Ensino_Remoto-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/Ensino_Remoto-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/Ensino_Remoto-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/Ensino_Remoto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Acesso à internet e infraestrutura escolar foram os maiores desafios das redes municipais de educação em 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/acesso-a-internet-e-infraestrutura-escolar-foram-os-maiores-desafios-das-redes-municipais-de-educacao-em-2020/" rel="bookmark" title="Acesso à internet e infraestrutura escolar foram os maiores desafios das redes municipais de educação em 2020">Acesso à internet e infraestrutura escolar foram os maiores desafios das redes municipais de educação em 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/congresso-aprova-r-35-bi-para-internet-a-alunos-da-rede-publica/" rel="bookmark" title="Congresso aprova R$ 3,5 bi para internet a alunos da rede pública"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/06/cabo_internet-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/06/cabo_internet-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/06/cabo_internet-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/06/cabo_internet-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/06/cabo_internet-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Congresso aprova R$ 3,5 bi para internet a alunos da rede pública"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/congresso-aprova-r-35-bi-para-internet-a-alunos-da-rede-publica/" rel="bookmark" title="Congresso aprova R$ 3,5 bi para internet a alunos da rede pública">Congresso aprova R$ 3,5 bi para internet a alunos da rede pública</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/alunos-da-rede-estadual-receberao-cestas-basicas-enquanto-durar-suspensao-do-sistema-hibrido-de-aulas/" rel="bookmark" title="Alunos da rede estadual receberão cestas básicas enquanto durar suspensão do sistema híbrido de aulas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/escola_estadual_paraiba-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/escola_estadual_paraiba-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/03/escola_estadual_paraiba-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/escola_estadual_paraiba-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/escola_estadual_paraiba-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alunos da rede estadual receberão cestas básicas enquanto durar suspensão do sistema híbrido de aulas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/alunos-da-rede-estadual-receberao-cestas-basicas-enquanto-durar-suspensao-do-sistema-hibrido-de-aulas/" rel="bookmark" title="Alunos da rede estadual receberão cestas básicas enquanto durar suspensão do sistema híbrido de aulas">Alunos da rede estadual receberão cestas básicas enquanto durar suspensão do sistema híbrido de aulas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sine-municipal-oferece-128-novas-vagas-de-empregos-em-campina-grande/" rel="bookmark" title="Sine Municipal oferece 128 novas vagas de empregos em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/sine-cg-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/sine-cg-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/sine-cg-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/sine-cg-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/sine-cg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sine Municipal oferece 128 novas vagas de empregos em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sine-municipal-oferece-128-novas-vagas-de-empregos-em-campina-grande/" rel="bookmark" title="Sine Municipal oferece 128 novas vagas de empregos em Campina Grande">Sine Municipal oferece 128 novas vagas de empregos em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/instituicoes-federais-de-ensino-tem-ate-31-de-dezembro-para-emitir-diplomas-digitais/" rel="bookmark" title="Instituições federais de ensino têm até 31 de dezembro para emitir diplomas digitais"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/Ministério-da-Educação-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/Ministério-da-Educação-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/Ministério-da-Educação-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/Ministério-da-Educação-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Instituições federais de ensino têm até 31 de dezembro para emitir diplomas digitais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/instituicoes-federais-de-ensino-tem-ate-31-de-dezembro-para-emitir-diplomas-digitais/" rel="bookmark" title="Instituições federais de ensino têm até 31 de dezembro para emitir diplomas digitais">Instituições federais de ensino têm até 31 de dezembro para emitir diplomas digitais</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_605900e6e4381" id="td_uid_18_605900e6e64bd" data-td_block_id="td_uid_17_605900e6e4381" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_605900e6e4381"  id="td_uid_19_605900e6e6537" data-td_block_id="td_uid_17_605900e6e4381" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_605900e6e4381"  id="td_uid_20_605900e6e65a3" data-td_block_id="td_uid_17_605900e6e4381" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_605900e6e4381" data-td_block_id="td_uid_17_605900e6e4381"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_605900e6e4381" data-td_block_id="td_uid_17_605900e6e4381"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-108204" class="post-108204 post type-post status-publish format-standard has-post-thumbnail hentry category-campina-grande category-destaques" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Campina Grande" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/paraiba/campina-grande/">
                                  <span itemprop="name">Campina Grande</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hospital de Trauma de CG atende 50 vítimas de acidentes de moto...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li></ul>
            <header>
                <h1 class="entry-title">Hospital de Trauma de CG atende 50 vítimas de acidentes de moto e carro e 31 feridos a bala no fim de semana</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T12:54:16+00:00" >março 22, 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-108204">14</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fhospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hospital+de+Trauma+de+CG+atende+50+v%C3%ADtimas+de+acidentes+de+moto+e+carro+e+31+feridos+a+bala+no+fim+de+semana&url=https%3A%2F%2Fsnn.com.br%2Fhospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana%2F&via=%23SNN"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/&amp;media=https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hospital+de+Trauma+de+CG+atende+50+v%C3%ADtimas+de+acidentes+de+moto+e+carro+e+31+feridos+a+bala+no+fim+de+semana%20-%20https%3A%2F%2Fsnn.com.br%2Fhospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande.jpg" data-caption=""><img width="640" height="366" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-640x366.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-640x366.jpg 640w, https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-300x172.jpg 300w, https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande-681x389.jpg 681w, https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande.jpg 696w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Hospital-de-Trauma-de-Campina-Grande"/></a></div>
        <p>O Hospital Estadual de Emergência e Trauma Dom Luiz Gonzaga Fernandes, em Campina Grande, atendeu 301 pacientes durante o fim de semana (20 e 21). O balanço tem como base as entradas realizadas a partir da zero hora do sábado (20) até as primeiras horas desta segunda-feira (22). Os casos envolvendo motos lideraram as entradas nos plantões, durante o período.</p>
<p><span style="font-family: 'Open Sans', arial, sans-serif; font-size: 17px;">De acordo com a assessoria de imprensa da unidade de saúde, dos 301 atendimentos, 49 foram para vítimas de acidentes de moto. Ainda foram registrados casos de acidente de automóvel (um), agressão física (seis), vítimas de projéteis de arma de fogo (31), arma branca (quatro) e acidentes com bicicleta (quatro). No fim de semana, não houve registro de atendimento de atropelamento. Os demais atendimentos médicos foram na clínica médica e na pediatria.</span></p>
<p>De acordo com relatório, o município de Campina Grande registrou 17 acidentes de motos nesse fim de semana, seguido por Lagoa Seca (três), Areial (dois), Barra de São Miguel (dois) e Fagundes (dois).</p>
<p>A unidade de saúde disponibiliza 298 leitos, 301 médicos, sendo 64 em regime de plantão presencial 24 horas. O hospital dispõe de seis salas no bloco cirúrgico e é referência em trauma para 203 municípios da Paraíba.</p>
<p><strong>Fonte: Ascom</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fhospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hospital+de+Trauma+de+CG+atende+50+v%C3%ADtimas+de+acidentes+de+moto+e+carro+e+31+feridos+a+bala+no+fim+de+semana&url=https%3A%2F%2Fsnn.com.br%2Fhospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana%2F&via=%23SNN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/&amp;media=https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hospital+de+Trauma+de+CG+atende+50+v%C3%ADtimas+de+acidentes+de+moto+e+carro+e+31+feridos+a+bala+no+fim+de+semana%20-%20https%3A%2F%2Fsnn.com.br%2Fhospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/" data-text="Hospital de Trauma de CG atende 50 vítimas de acidentes de moto e carro e 31 feridos a bala no fim de semana" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/sobe-para-15-o-numero-de-municipios-classificados-na-bandeira-vermelha-no-estado/">Sobe para 15 o número de municípios classificados na bandeira vermelha no Estado</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/snncom/"><img alt='' src='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="http://snn.com.br">http://snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2021-03-22T12:54:16+00:00"><meta itemprop="dateModified" content="2021-03-22T12:54:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="#SNN"></span><meta itemprop="headline " content="Hospital de Trauma de CG atende 50 vítimas de acidentes de moto e carro e 31 feridos a bala no fim de semana"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2019/04/Hospital-de-Trauma-de-Campina-Grande.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="398"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_605900e702e38 = new tdBlock();
block_td_uid_21_605900e702e38.id = "td_uid_21_605900e702e38";
block_td_uid_21_605900e702e38.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_605900e702e38_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_605900e702e38_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":108204,"live_filter_cur_post_author":"2"}';
block_td_uid_21_605900e702e38.td_column_number = "3";
block_td_uid_21_605900e702e38.block_type = "td_block_related_posts";
block_td_uid_21_605900e702e38.post_count = "3";
block_td_uid_21_605900e702e38.found_posts = "3467";
block_td_uid_21_605900e702e38.header_color = "";
block_td_uid_21_605900e702e38.ajax_pagination_infinite_stop = "";
block_td_uid_21_605900e702e38.max_num_pages = "1156";
tdBlocksArray.push(block_td_uid_21_605900e702e38);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_605900e702e38_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_605900e702e38" ><h4 class="td-related-title"><a id="td_uid_22_605900e70bf73" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_605900e702e38" href="#">RELATED ARTICLES</a><a id="td_uid_23_605900e70bfbe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_605900e702e38" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_605900e702e38 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/sobe-para-15-o-numero-de-municipios-classificados-na-bandeira-vermelha-no-estado/" rel="bookmark" title="Sobe para 15 o número de municípios classificados na bandeira vermelha no Estado"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/bandeiras_pb_03-21-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/bandeiras_pb_03-21-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/03/bandeiras_pb_03-21-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/bandeiras_pb_03-21-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/bandeiras_pb_03-21-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sobe para 15 o número de municípios classificados na bandeira vermelha no Estado"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/sobe-para-15-o-numero-de-municipios-classificados-na-bandeira-vermelha-no-estado/" rel="bookmark" title="Sobe para 15 o número de municípios classificados na bandeira vermelha no Estado">Sobe para 15 o número de municípios classificados na bandeira vermelha no Estado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/jornalista-reage-bem-ao-tratamento-contra-a-covid-19-em-campina-grande/" rel="bookmark" title="Jornalista reage bem ao tratamento contra a Covid-19 em Campina Grande"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/Juarez_amaral-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jornalista reage bem ao tratamento contra a Covid-19 em Campina Grande"/></a></div>                <a href="https://snn.com.br/paraiba/campina-grande/" class="td-post-category">Campina Grande</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/jornalista-reage-bem-ao-tratamento-contra-a-covid-19-em-campina-grande/" rel="bookmark" title="Jornalista reage bem ao tratamento contra a Covid-19 em Campina Grande">Jornalista reage bem ao tratamento contra a Covid-19 em Campina Grande</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/desorganizacao-e-exclusao-marcam-vacinacao-em-campina/" rel="bookmark" title="Desorganização e exclusão marcam vacinação em Campina"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/03/drive_thur_vacina_covid_CG-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Desorganização e exclusão marcam vacinação em Campina"/></a></div>                <a href="https://snn.com.br/paraiba/campina-grande/" class="td-post-category">Campina Grande</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/desorganizacao-e-exclusao-marcam-vacinacao-em-campina/" rel="bookmark" title="Desorganização e exclusão marcam vacinação em Campina">Desorganização e exclusão marcam vacinação em Campina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_605900e702e38" data-td_block_id="td_uid_21_605900e702e38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_605900e702e38" data-td_block_id="td_uid_21_605900e702e38"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hospital-de-trauma-de-cg-atende-50-vitimas-de-acidentes-de-moto-e-carro-e-31-feridos-a-bala-no-fim-de-semana/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='108204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="153">Clima</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="152">Educação</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="149">Emprego e Renda</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2021-03-22 08:41:11PM UTC (05:41PM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 605900e70efc3
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>