<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
	<iframe src="https://player.stms.live/player-topo-html5-2/7130/1/a00d0d/0c0307/f5f2f2/SNNnoticias/snnnoticias/5583981855560" height="95px" style="max-width:3000px; width:100%;" frameborder="0" scrolling="no"></iframe>  
	  <title>Marília Mendonça morre, aos 26 anos, após avião cair em Minas Gerais | #SNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://snn.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca.jpg" /><meta name="author" content="Bruno Herbert">
<link rel="icon" type="image/png" href="https://snn.com.br/wp-content/uploads/2018/01/favicon_SNN.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para #SNN &raquo;" href="https://snn.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo;" href="https://snn.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para #SNN &raquo; Marília Mendonça morre, aos 26 anos, após avião cair em Minas Gerais" href="https://snn.com.br/marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/snn.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://snn.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://snn.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://snn.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://snn.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://snn.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nova secretária estadual: “Estou aqui para pacificar e unir o grupo”' href='https://snn.com.br/nova-secretaria-estadual-estou-aqui-para-pacificar-e-unir-o-grupo/' />
<link rel='next' title='Marília Mendonça e mais 4 morrem em queda de avião no interior de MG' href='https://snn.com.br/marilia-mendonca-e-mais-4-morrem-em-queda-de-aviao-no-interior-de-mg/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://snn.com.br/marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais/" />
<link rel='shortlink' href='https://snn.com.br/?p=110550' />
<link rel="alternate" type="application/json+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fmarilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://snn.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsnn.com.br%2Fmarilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="https://snn.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://snn.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_res77891cfb878103197a1856c02928b467=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/snn.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/snn.com.br\/wp-content\/themes\/Newsmag\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="Email ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Tecla de seta para a esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #dd3333;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #dd3333;
        background: -moz-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dd3333), color-stop(100%, #dd3333));
        background: -webkit-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: -o-linear-gradient(top, #dd3333 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #dd3333 0%, #dd3333 100%);
        background: linear-gradient(to bottom, #dd3333 0%, #dd3333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dd3333', endColorstr='#dd3333', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button {
        color: #dd3333;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113294229-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113294229-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-110550 single-format-standard marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Assinar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-91696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li id="menu-item-91698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://snn.com.br/policial">Policial</a></li>
<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/nordestao/">Nordestão</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/esportes/paraibano/">Paraibano</a></li>
</ul>
</li>
<li id="menu-item-99073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li id="menu-item-99074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
	</ul>
</li>
	<li id="menu-item-99075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></li>
</ul>
</li>
<li id="menu-item-91699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a></li>
<li id="menu-item-99069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99069"><a href="https://snn.com.br/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a></li>
	<li class="menu-item-0"><a href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></li>
</ul>
</li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91700"><a href="#">Portais SNN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li id="menu-item-99105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li id="menu-item-98930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li id="menu-item-99106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li id="menu-item-98927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li id="menu-item-98928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li id="menu-item-98926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li id="menu-item-98931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li id="menu-item-99281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li id="menu-item-99280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li id="menu-item-98916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar em">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Meu Login">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://snn.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar </span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                sábado, novembro 6, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entre / Inscreva-se</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada a você por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://snn.com.br/">
                <img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
                <span class="td-visual-hidden">#SNN</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5559586140285547" data-ad-slot="3659268940"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://snn.com.br/">
			<img src="https://snn.com.br/wp-content/uploads/2018/01/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-91696"><a href="https://snn.com.br/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91698"><a href="https://snn.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_6186ce885fb25 = new tdBlock();
block_td_uid_2_6186ce885fb25.id = "td_uid_2_6186ce885fb25";
block_td_uid_2_6186ce885fb25.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"127","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_6186ce885fb25_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_6186ce885fb25_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6186ce885fb25.td_column_number = "3";
block_td_uid_2_6186ce885fb25.block_type = "td_block_mega_menu";
block_td_uid_2_6186ce885fb25.post_count = "5";
block_td_uid_2_6186ce885fb25.found_posts = "723";
block_td_uid_2_6186ce885fb25.header_color = "";
block_td_uid_2_6186ce885fb25.ajax_pagination_infinite_stop = "";
block_td_uid_2_6186ce885fb25.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_2_6186ce885fb25);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_6186ce885fb25_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6186ce885fb25" ><div id=td_uid_2_6186ce885fb25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/nova-secretaria-estadual-estou-aqui-para-pacificar-e-unir-o-grupo/" rel="bookmark" title="Nova secretária estadual: “Estou aqui para pacificar e unir o grupo”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/01/Eva-Gouveia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/01/Eva-Gouveia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/01/Eva-Gouveia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/01/Eva-Gouveia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/01/Eva-Gouveia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nova secretária estadual: “Estou aqui para pacificar e unir o grupo”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/nova-secretaria-estadual-estou-aqui-para-pacificar-e-unir-o-grupo/" rel="bookmark" title="Nova secretária estadual: “Estou aqui para pacificar e unir o grupo”">Nova secretária estadual: “Estou aqui para pacificar e unir o grupo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/durante-votacao-de-pec-cabo-gilberto-diz-que-ricardo-barbosa-rir-no-momento-de-sua-fala-e-deputado-rebate-seu-moleque/" rel="bookmark" title="Durante votação de PEC, Cabo Gilberto diz que Ricardo Barbosa rir no momento de sua fala e deputado rebate: “Seu moleque”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-300x224.jpg 300w, https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-564x420.jpg 564w, https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Durante votação de PEC, Cabo Gilberto diz que Ricardo Barbosa rir no momento de sua fala e deputado rebate: “Seu moleque”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/durante-votacao-de-pec-cabo-gilberto-diz-que-ricardo-barbosa-rir-no-momento-de-sua-fala-e-deputado-rebate-seu-moleque/" rel="bookmark" title="Durante votação de PEC, Cabo Gilberto diz que Ricardo Barbosa rir no momento de sua fala e deputado rebate: “Seu moleque”">Durante votação de PEC, Cabo Gilberto diz que Ricardo Barbosa rir no momento de sua fala e deputado rebate: “Seu moleque”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/coincidencia-joao-azevedo-viaja-a-brasilia-e-alimenta-especulacao-sobre-encontro-com-romero-rodrigues-para-formacao-de-alianca-para-2022/" rel="bookmark" title="Coincidência? João Azevêdo viaja a Brasília e alimenta especulação sobre encontro com Romero Rodrigues para formação de aliança para 2022"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/09/Joao_video_conferencia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coincidência? João Azevêdo viaja a Brasília e alimenta especulação sobre encontro com Romero Rodrigues para formação de aliança para 2022"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/coincidencia-joao-azevedo-viaja-a-brasilia-e-alimenta-especulacao-sobre-encontro-com-romero-rodrigues-para-formacao-de-alianca-para-2022/" rel="bookmark" title="Coincidência? João Azevêdo viaja a Brasília e alimenta especulação sobre encontro com Romero Rodrigues para formação de aliança para 2022">Coincidência? João Azevêdo viaja a Brasília e alimenta especulação sobre encontro com Romero Rodrigues para formação de aliança para 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/irmao-de-romero-rodrigues-ja-conta-os-dias-para-alianca-entre-o-ex-prefeito-de-campina-grande-e-joao-azevedo-ser-sacramentada/" rel="bookmark" title="Irmão de Romero Rodrigues já conta os dias para aliança entre o ex-prefeito de Campina Grande e João Azevêdo ser sacramentada"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/MOACIR-RODRIGUES-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/MOACIR-RODRIGUES-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/MOACIR-RODRIGUES-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/04/MOACIR-RODRIGUES-768x576.jpg 768w, https://snn.com.br/wp-content/uploads/2019/04/MOACIR-RODRIGUES-560x420.jpg 560w, https://snn.com.br/wp-content/uploads/2019/04/MOACIR-RODRIGUES-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/MOACIR-RODRIGUES-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/MOACIR-RODRIGUES-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/04/MOACIR-RODRIGUES-640x480.jpg 640w, https://snn.com.br/wp-content/uploads/2019/04/MOACIR-RODRIGUES-681x511.jpg 681w, https://snn.com.br/wp-content/uploads/2019/04/MOACIR-RODRIGUES.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Irmão de Romero Rodrigues já conta os dias para aliança entre o ex-prefeito de Campina Grande e João Azevêdo ser sacramentada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/irmao-de-romero-rodrigues-ja-conta-os-dias-para-alianca-entre-o-ex-prefeito-de-campina-grande-e-joao-azevedo-ser-sacramentada/" rel="bookmark" title="Irmão de Romero Rodrigues já conta os dias para aliança entre o ex-prefeito de Campina Grande e João Azevêdo ser sacramentada">Irmão de Romero Rodrigues já conta os dias para aliança entre o ex-prefeito de Campina Grande e João Azevêdo ser sacramentada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/veja-os-crimes-imputados-a-bolsonaro-no-relatorio-final-da-cpi-da-pandemia/" rel="bookmark" title="Veja os crimes imputados a Bolsonaro no relatório final da CPI da Pandemia"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/06/presidente-jair-bolsonaro-masacara-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/06/presidente-jair-bolsonaro-masacara-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/06/presidente-jair-bolsonaro-masacara-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/06/presidente-jair-bolsonaro-masacara-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/06/presidente-jair-bolsonaro-masacara-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Veja os crimes imputados a Bolsonaro no relatório final da CPI da Pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/veja-os-crimes-imputados-a-bolsonaro-no-relatorio-final-da-cpi-da-pandemia/" rel="bookmark" title="Veja os crimes imputados a Bolsonaro no relatório final da CPI da Pandemia">Veja os crimes imputados a Bolsonaro no relatório final da CPI da Pandemia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6186ce885fb25" data-td_block_id="td_uid_2_6186ce885fb25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6186ce885fb25" data-td_block_id="td_uid_2_6186ce885fb25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98912"><a href="https://snn.com.br/policial">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_6186ce8862fcf = new tdBlock();
block_td_uid_3_6186ce8862fcf.id = "td_uid_3_6186ce8862fcf";
block_td_uid_3_6186ce8862fcf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_6186ce8862fcf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_6186ce8862fcf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_6186ce8862fcf.td_column_number = "3";
block_td_uid_3_6186ce8862fcf.block_type = "td_block_mega_menu";
block_td_uid_3_6186ce8862fcf.post_count = "5";
block_td_uid_3_6186ce8862fcf.found_posts = "603";
block_td_uid_3_6186ce8862fcf.header_color = "";
block_td_uid_3_6186ce8862fcf.ajax_pagination_infinite_stop = "";
block_td_uid_3_6186ce8862fcf.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_3_6186ce8862fcf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_6186ce8862fcf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_6186ce8862fcf" ><div id=td_uid_3_6186ce8862fcf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/fraude-em-concurso-militar-de-alagoas-e-preso-em-joao-pessoa/" rel="bookmark" title="FRAUDE EM CONCURSO. Militar de Alagoas é preso em João Pessoa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/policia_prende_acusado_fraldar_concursos-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/policia_prende_acusado_fraldar_concursos-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/policia_prende_acusado_fraldar_concursos-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/policia_prende_acusado_fraldar_concursos-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/policia_prende_acusado_fraldar_concursos-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FRAUDE EM CONCURSO. Militar de Alagoas é preso em João Pessoa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/fraude-em-concurso-militar-de-alagoas-e-preso-em-joao-pessoa/" rel="bookmark" title="FRAUDE EM CONCURSO. Militar de Alagoas é preso em João Pessoa">FRAUDE EM CONCURSO. Militar de Alagoas é preso em João Pessoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/policia-investiga-suspeitos-de-esconderem-motorista-de-acidente-que-matou-motoboy-em-joao-pessoa/" rel="bookmark" title="Polícia investiga suspeitos de esconderem motorista de acidente que matou motoboy em João Pessoa"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/09/Empresario-Ruan-Macario-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/09/Empresario-Ruan-Macario-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/09/Empresario-Ruan-Macario-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/09/Empresario-Ruan-Macario-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/09/Empresario-Ruan-Macario-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polícia investiga suspeitos de esconderem motorista de acidente que matou motoboy em João Pessoa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/policia-investiga-suspeitos-de-esconderem-motorista-de-acidente-que-matou-motoboy-em-joao-pessoa/" rel="bookmark" title="Polícia investiga suspeitos de esconderem motorista de acidente que matou motoboy em João Pessoa">Polícia investiga suspeitos de esconderem motorista de acidente que matou motoboy em João Pessoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prf-e-antt-deflagram-operacoes-para-diminuir-numero-de-acidentes-e-transporte-clandestino-de-passageiros-durante-o-feriadao/" rel="bookmark" title="PRF e ANTT deflagram operações para diminuir número de acidentes e transporte clandestino de passageiros durante o feriadão"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/PRF_acostamento-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/PRF_acostamento-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/PRF_acostamento-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/PRF_acostamento-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/PRF_acostamento-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/10/PRF_acostamento-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PRF e ANTT deflagram operações para diminuir número de acidentes e transporte clandestino de passageiros durante o feriadão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prf-e-antt-deflagram-operacoes-para-diminuir-numero-de-acidentes-e-transporte-clandestino-de-passageiros-durante-o-feriadao/" rel="bookmark" title="PRF e ANTT deflagram operações para diminuir número de acidentes e transporte clandestino de passageiros durante o feriadão">PRF e ANTT deflagram operações para diminuir número de acidentes e transporte clandestino de passageiros durante o feriadão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/garcom-e-esfaqueado-enquanto-trabalhava-na-praca-da-paz/" rel="bookmark" title="Garçom é esfaqueado enquanto trabalhava na Praça da Paz"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/CRIME_NOS_BANCARIOS-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/CRIME_NOS_BANCARIOS-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/CRIME_NOS_BANCARIOS-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/CRIME_NOS_BANCARIOS-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/CRIME_NOS_BANCARIOS-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/10/CRIME_NOS_BANCARIOS-511x379.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Garçom é esfaqueado enquanto trabalhava na Praça da Paz"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/garcom-e-esfaqueado-enquanto-trabalhava-na-praca-da-paz/" rel="bookmark" title="Garçom é esfaqueado enquanto trabalhava na Praça da Paz">Garçom é esfaqueado enquanto trabalhava na Praça da Paz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/acusado-da-morte-de-radialista-em-campina-grande-e-absolvido-pela-justica/" rel="bookmark" title="Acusado da morte de radialista em Campina Grande é absolvido pela justiça"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/Radialista_Joao_Gomes-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/Radialista_Joao_Gomes-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/Radialista_Joao_Gomes-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/Radialista_Joao_Gomes-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/Radialista_Joao_Gomes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Acusado da morte de radialista em Campina Grande é absolvido pela justiça"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/acusado-da-morte-de-radialista-em-campina-grande-e-absolvido-pela-justica/" rel="bookmark" title="Acusado da morte de radialista em Campina Grande é absolvido pela justiça">Acusado da morte de radialista em Campina Grande é absolvido pela justiça</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6186ce8862fcf" data-td_block_id="td_uid_3_6186ce8862fcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6186ce8862fcf" data-td_block_id="td_uid_3_6186ce8862fcf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-98913"><a href="https://snn.com.br/diario-esportivo">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_6186ce8865af8 = new tdBlock();
block_td_uid_4_6186ce8865af8.id = "td_uid_4_6186ce8865af8";
block_td_uid_4_6186ce8865af8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"131","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_6186ce8865af8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6186ce8865af8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_6186ce8865af8.td_column_number = "3";
block_td_uid_4_6186ce8865af8.block_type = "td_block_mega_menu";
block_td_uid_4_6186ce8865af8.post_count = "5";
block_td_uid_4_6186ce8865af8.found_posts = "175";
block_td_uid_4_6186ce8865af8.header_color = "";
block_td_uid_4_6186ce8865af8.ajax_pagination_infinite_stop = "";
block_td_uid_4_6186ce8865af8.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_4_6186ce8865af8);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_4_6186ce8865af8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_6186ce8865af8" ><div id=td_uid_4_6186ce8865af8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/exclusivo-torcedores-so-poderao-assistir-partida-entre-botafogo-e-ituano-se-apresentar-teste-para-covid-ou-cartao-com-d2/" rel="bookmark" title="Exclusivo: Torcedores só poderão assistir partida entre Botafogo e Ituano se apresentar teste para Covid ou cartão com D2"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/06/almeidao_vazio-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/06/almeidao_vazio-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/06/almeidao_vazio-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/06/almeidao_vazio-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/06/almeidao_vazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Exclusivo: Torcedores só poderão assistir partida entre Botafogo e Ituano se apresentar teste para Covid ou cartão com D2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/exclusivo-torcedores-so-poderao-assistir-partida-entre-botafogo-e-ituano-se-apresentar-teste-para-covid-ou-cartao-com-d2/" rel="bookmark" title="Exclusivo: Torcedores só poderão assistir partida entre Botafogo e Ituano se apresentar teste para Covid ou cartão com D2">Exclusivo: Torcedores só poderão assistir partida entre Botafogo e Ituano se apresentar teste para Covid ou cartão com D2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/futebol-de-5-bruno-homenageia-campeoes-na-paralimpiada-e-anuncia-bolsa-de-incentivo-para-formacao-de-atletas/" rel="bookmark" title="FUTEBOL DE 5: Bruno homenageia campeões na Paralimpíada e anuncia bolsa de incentivo para formação de atletas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/09/Bruno_Homenagem_Futebol_5-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/09/Bruno_Homenagem_Futebol_5-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/09/Bruno_Homenagem_Futebol_5-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/09/Bruno_Homenagem_Futebol_5-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/09/Bruno_Homenagem_Futebol_5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FUTEBOL DE 5: Bruno homenageia campeões na Paralimpíada e anuncia bolsa de incentivo para formação de atletas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/futebol-de-5-bruno-homenageia-campeoes-na-paralimpiada-e-anuncia-bolsa-de-incentivo-para-formacao-de-atletas/" rel="bookmark" title="FUTEBOL DE 5: Bruno homenageia campeões na Paralimpíada e anuncia bolsa de incentivo para formação de atletas">FUTEBOL DE 5: Bruno homenageia campeões na Paralimpíada e anuncia bolsa de incentivo para formação de atletas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/anvisa-paralisa-jogo-entre-brasil-e-argentina-em-sao-paulo/" rel="bookmark" title="Anvisa paralisa jogo entre Brasil e Argentina em São Paulo"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/09/BrasilxArgentina-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/09/BrasilxArgentina-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/09/BrasilxArgentina-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/09/BrasilxArgentina-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/09/BrasilxArgentina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anvisa paralisa jogo entre Brasil e Argentina em São Paulo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/anvisa-paralisa-jogo-entre-brasil-e-argentina-em-sao-paulo/" rel="bookmark" title="Anvisa paralisa jogo entre Brasil e Argentina em São Paulo">Anvisa paralisa jogo entre Brasil e Argentina em São Paulo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/fpf-define-datas-e-horarios-das-finais-do-paraibano-sub-19/" rel="bookmark" title="FPF define datas e horários das finais do Paraibano Sub-19"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2018/06/FPF-180x135.jpeg" srcset="https://snn.com.br/wp-content/uploads/2018/06/FPF-180x135.jpeg 180w, https://snn.com.br/wp-content/uploads/2018/06/FPF-80x60.jpeg 80w, https://snn.com.br/wp-content/uploads/2018/06/FPF-100x75.jpeg 100w, https://snn.com.br/wp-content/uploads/2018/06/FPF-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FPF define datas e horários das finais do Paraibano Sub-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/fpf-define-datas-e-horarios-das-finais-do-paraibano-sub-19/" rel="bookmark" title="FPF define datas e horários das finais do Paraibano Sub-19">FPF define datas e horários das finais do Paraibano Sub-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/jogos-paralimpicos-de-toquio-comecam-nesta-terca-feira24/" rel="bookmark" title="Jogos Paralímpicos de Tóquio começam nesta terça-feira(24)"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/08/Tochas_Tokio-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/08/Tochas_Tokio-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/08/Tochas_Tokio-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/08/Tochas_Tokio-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/08/Tochas_Tokio-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/08/Tochas_Tokio-511x383.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jogos Paralímpicos de Tóquio começam nesta terça-feira(24)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/jogos-paralimpicos-de-toquio-comecam-nesta-terca-feira24/" rel="bookmark" title="Jogos Paralímpicos de Tóquio começam nesta terça-feira(24)">Jogos Paralímpicos de Tóquio começam nesta terça-feira(24)</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_6186ce8865af8" id="td_uid_5_6186ce8866c69" data-td_block_id="td_uid_4_6186ce8865af8" data-td_filter_value="" href="https://snn.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_4_6186ce8865af8"  id="td_uid_6_6186ce8866ccf" data-td_block_id="td_uid_4_6186ce8865af8" data-td_filter_value="136" href="https://snn.com.br/esportes/brasileirao/">Brasileirão</a><a class="mega-menu-sub-cat-td_uid_4_6186ce8865af8"  id="td_uid_7_6186ce8866d33" data-td_block_id="td_uid_4_6186ce8865af8" data-td_filter_value="137" href="https://snn.com.br/esportes/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-td_uid_4_6186ce8865af8"  id="td_uid_8_6186ce8866d98" data-td_block_id="td_uid_4_6186ce8865af8" data-td_filter_value="138" href="https://snn.com.br/esportes/nordestao/">Nordestão</a><a class="mega-menu-sub-cat-td_uid_4_6186ce8865af8"  id="td_uid_9_6186ce8866df5" data-td_block_id="td_uid_4_6186ce8865af8" data-td_filter_value="139" href="https://snn.com.br/esportes/outros-esportes/">Outros Esportes</a><a class="mega-menu-sub-cat-td_uid_4_6186ce8865af8"  id="td_uid_10_6186ce8866e52" data-td_block_id="td_uid_4_6186ce8865af8" data-td_filter_value="135" href="https://snn.com.br/esportes/paraibano/">Paraibano</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6186ce8865af8" data-td_block_id="td_uid_4_6186ce8865af8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6186ce8865af8" data-td_block_id="td_uid_4_6186ce8865af8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-99073"><a href="https://snn.com.br/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_6186ce8871018 = new tdBlock();
block_td_uid_11_6186ce8871018.id = "td_uid_11_6186ce8871018";
block_td_uid_11_6186ce8871018.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"116","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_6186ce8871018_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_6186ce8871018_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_6186ce8871018.td_column_number = "3";
block_td_uid_11_6186ce8871018.block_type = "td_block_mega_menu";
block_td_uid_11_6186ce8871018.post_count = "5";
block_td_uid_11_6186ce8871018.found_posts = "1505";
block_td_uid_11_6186ce8871018.header_color = "";
block_td_uid_11_6186ce8871018.ajax_pagination_infinite_stop = "";
block_td_uid_11_6186ce8871018.max_num_pages = "301";
tdBlocksArray.push(block_td_uid_11_6186ce8871018);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_6186ce8871018_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_6186ce8871018" ><div id=td_uid_11_6186ce8871018 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/marilia-mendonca-vendeu-jatinho-durante-a-pandemia/" rel="bookmark" title="Marília Mendonça vendeu jatinho durante a pandemia"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca_aviao_caido-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca_aviao_caido-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca_aviao_caido-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca_aviao_caido-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca_aviao_caido-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Marília Mendonça vendeu jatinho durante a pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/marilia-mendonca-vendeu-jatinho-durante-a-pandemia/" rel="bookmark" title="Marília Mendonça vendeu jatinho durante a pandemia">Marília Mendonça vendeu jatinho durante a pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/marilia-mendonca-e-mais-4-morrem-em-queda-de-aviao-no-interior-de-mg/" rel="bookmark" title="Marília Mendonça e mais 4 morrem em queda de avião no interior de MG"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca-aviao-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca-aviao-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca-aviao-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca-aviao-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca-aviao-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Marília Mendonça e mais 4 morrem em queda de avião no interior de MG"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/marilia-mendonca-e-mais-4-morrem-em-queda-de-aviao-no-interior-de-mg/" rel="bookmark" title="Marília Mendonça e mais 4 morrem em queda de avião no interior de MG">Marília Mendonça e mais 4 morrem em queda de avião no interior de MG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais/" rel="bookmark" title="Marília Mendonça morre, aos 26 anos, após avião cair em Minas Gerais"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca-511x384.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Marília Mendonça morre, aos 26 anos, após avião cair em Minas Gerais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais/" rel="bookmark" title="Marília Mendonça morre, aos 26 anos, após avião cair em Minas Gerais">Marília Mendonça morre, aos 26 anos, após avião cair em Minas Gerais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/quase-400-criancas-foram-vitimas-de-acidentes-de-transito-em-2021/" rel="bookmark" title="Quase 400 crianças foram vítimas de acidentes de trânsito em 2021"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/11/crianca_Acidentes-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/11/crianca_Acidentes-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/11/crianca_Acidentes-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/11/crianca_Acidentes-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/11/crianca_Acidentes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quase 400 crianças foram vítimas de acidentes de trânsito em 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/quase-400-criancas-foram-vitimas-de-acidentes-de-transito-em-2021/" rel="bookmark" title="Quase 400 crianças foram vítimas de acidentes de trânsito em 2021">Quase 400 crianças foram vítimas de acidentes de trânsito em 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pastor-deixa-carta-avisando-que-ressuscitara-no-3o-dia-e-viuva-proibe-enterro/" rel="bookmark" title="Pastor deixa carta avisando que ressuscitará no 3º dia e viúva proíbe enterro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/Pastor_resussitaria_3_dia-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/Pastor_resussitaria_3_dia-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/Pastor_resussitaria_3_dia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/Pastor_resussitaria_3_dia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/Pastor_resussitaria_3_dia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pastor deixa carta avisando que ressuscitará no 3º dia e viúva proíbe enterro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pastor-deixa-carta-avisando-que-ressuscitara-no-3o-dia-e-viuva-proibe-enterro/" rel="bookmark" title="Pastor deixa carta avisando que ressuscitará no 3º dia e viúva proíbe enterro">Pastor deixa carta avisando que ressuscitará no 3º dia e viúva proíbe enterro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_6186ce8871018" data-td_block_id="td_uid_11_6186ce8871018"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_6186ce8871018" data-td_block_id="td_uid_11_6186ce8871018"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99077"><a href="https://snn.com.br/nordeste/">Nordeste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99074"><a href="https://snn.com.br/paraiba">Paraíba</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_6186ce8875429 = new tdBlock();
block_td_uid_12_6186ce8875429.id = "td_uid_12_6186ce8875429";
block_td_uid_12_6186ce8875429.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"118","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_6186ce8875429_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_6186ce8875429_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_6186ce8875429.td_column_number = "3";
block_td_uid_12_6186ce8875429.block_type = "td_block_mega_menu";
block_td_uid_12_6186ce8875429.post_count = "5";
block_td_uid_12_6186ce8875429.found_posts = "1587";
block_td_uid_12_6186ce8875429.header_color = "";
block_td_uid_12_6186ce8875429.ajax_pagination_infinite_stop = "";
block_td_uid_12_6186ce8875429.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_12_6186ce8875429);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_12_6186ce8875429_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_6186ce8875429" ><div id=td_uid_12_6186ce8875429 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/alerta-casos-de-chicungunya-zika-e-dengue-continuam-em-alta-na-paraiba/" rel="bookmark" title="Alerta: casos de chicungunya, zika e dengue continuam em alta na Paraíba"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/07/dengue-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/07/dengue-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/07/dengue-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/07/dengue-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/07/dengue-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alerta: casos de chicungunya, zika e dengue continuam em alta na Paraíba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/alerta-casos-de-chicungunya-zika-e-dengue-continuam-em-alta-na-paraiba/" rel="bookmark" title="Alerta: casos de chicungunya, zika e dengue continuam em alta na Paraíba">Alerta: casos de chicungunya, zika e dengue continuam em alta na Paraíba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/governador-joao-azevedo-decreta-estado-de-calamidade-na-paraiba-por-mais-180-dias-devido-a-pandemia-do-coronavirus/" rel="bookmark" title="Governador João Azevedo decreta estado de calamidade na Paraíba por mais 180 dias devido a pandemia do coronavírus"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/08/diario-oficial.jpg 556w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Governador João Azevedo decreta estado de calamidade na Paraíba por mais 180 dias devido a pandemia do coronavírus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/governador-joao-azevedo-decreta-estado-de-calamidade-na-paraiba-por-mais-180-dias-devido-a-pandemia-do-coronavirus/" rel="bookmark" title="Governador João Azevedo decreta estado de calamidade na Paraíba por mais 180 dias devido a pandemia do coronavírus">Governador João Azevedo decreta estado de calamidade na Paraíba por mais 180 dias devido a pandemia do coronavírus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cicero-lucena-nomeia-mais-111-aprovados-em-concursos-para-area-administrativa-saude-e-controle-urbano/" rel="bookmark" title="Cícero Lucena nomeia mais 111 aprovados em concursos para área administrativa, saúde e controle urbano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/cicero-lucena-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/cicero-lucena-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/cicero-lucena-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/cicero-lucena-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/cicero-lucena-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cícero Lucena nomeia mais 111 aprovados em concursos para área administrativa, saúde e controle urbano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cicero-lucena-nomeia-mais-111-aprovados-em-concursos-para-area-administrativa-saude-e-controle-urbano/" rel="bookmark" title="Cícero Lucena nomeia mais 111 aprovados em concursos para área administrativa, saúde e controle urbano">Cícero Lucena nomeia mais 111 aprovados em concursos para área administrativa, saúde e controle urbano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/dia-de-finados-para-evitar-aglomeracoes-cemiterios-de-campina-grande-ficarao-aberto-durante-quatro-dias-para-visitacao/" rel="bookmark" title="DIA DE FINADOS: Para evitar aglomerações, cemitérios de Campina Grande ficarão aberto durante quatro dias para visitação"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo.jpg 556w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="DIA DE FINADOS: Para evitar aglomerações, cemitérios de Campina Grande ficarão aberto durante quatro dias para visitação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/dia-de-finados-para-evitar-aglomeracoes-cemiterios-de-campina-grande-ficarao-aberto-durante-quatro-dias-para-visitacao/" rel="bookmark" title="DIA DE FINADOS: Para evitar aglomerações, cemitérios de Campina Grande ficarão aberto durante quatro dias para visitação">DIA DE FINADOS: Para evitar aglomerações, cemitérios de Campina Grande ficarão aberto durante quatro dias para visitação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/durante-votacao-de-pec-cabo-gilberto-diz-que-ricardo-barbosa-rir-no-momento-de-sua-fala-e-deputado-rebate-seu-moleque/" rel="bookmark" title="Durante votação de PEC, Cabo Gilberto diz que Ricardo Barbosa rir no momento de sua fala e deputado rebate: “Seu moleque”"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-300x224.jpg 300w, https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-564x420.jpg 564w, https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/10/cabo-gilberto-silva-exame-negativo-covid-19-1.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Durante votação de PEC, Cabo Gilberto diz que Ricardo Barbosa rir no momento de sua fala e deputado rebate: “Seu moleque”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/durante-votacao-de-pec-cabo-gilberto-diz-que-ricardo-barbosa-rir-no-momento-de-sua-fala-e-deputado-rebate-seu-moleque/" rel="bookmark" title="Durante votação de PEC, Cabo Gilberto diz que Ricardo Barbosa rir no momento de sua fala e deputado rebate: “Seu moleque”">Durante votação de PEC, Cabo Gilberto diz que Ricardo Barbosa rir no momento de sua fala e deputado rebate: “Seu moleque”</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_6186ce8875429" id="td_uid_13_6186ce88787de" data-td_block_id="td_uid_12_6186ce8875429" data-td_filter_value="" href="https://snn.com.br/paraiba/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_6186ce8875429"  id="td_uid_14_6186ce8878848" data-td_block_id="td_uid_12_6186ce8875429" data-td_filter_value="119" href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6186ce8875429" data-td_block_id="td_uid_12_6186ce8875429"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6186ce8875429" data-td_block_id="td_uid_12_6186ce8875429"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-99075"><a href="https://snn.com.br/paraiba/campina-grande/">Campina Grande</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_6186ce887d5f0 = new tdBlock();
block_td_uid_15_6186ce887d5f0.id = "td_uid_15_6186ce887d5f0";
block_td_uid_15_6186ce887d5f0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"119","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_15_6186ce887d5f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_6186ce887d5f0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_6186ce887d5f0.td_column_number = "3";
block_td_uid_15_6186ce887d5f0.block_type = "td_block_mega_menu";
block_td_uid_15_6186ce887d5f0.post_count = "5";
block_td_uid_15_6186ce887d5f0.found_posts = "851";
block_td_uid_15_6186ce887d5f0.header_color = "";
block_td_uid_15_6186ce887d5f0.ajax_pagination_infinite_stop = "";
block_td_uid_15_6186ce887d5f0.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_15_6186ce887d5f0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_6186ce887d5f0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_6186ce887d5f0" ><div id=td_uid_15_6186ce887d5f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/dia-de-finados-para-evitar-aglomeracoes-cemiterios-de-campina-grande-ficarao-aberto-durante-quatro-dias-para-visitacao/" rel="bookmark" title="DIA DE FINADOS: Para evitar aglomerações, cemitérios de Campina Grande ficarão aberto durante quatro dias para visitação"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-300x225.jpg 300w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2019/08/cemiterio-monte-santo.jpg 556w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="DIA DE FINADOS: Para evitar aglomerações, cemitérios de Campina Grande ficarão aberto durante quatro dias para visitação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/dia-de-finados-para-evitar-aglomeracoes-cemiterios-de-campina-grande-ficarao-aberto-durante-quatro-dias-para-visitacao/" rel="bookmark" title="DIA DE FINADOS: Para evitar aglomerações, cemitérios de Campina Grande ficarão aberto durante quatro dias para visitação">DIA DE FINADOS: Para evitar aglomerações, cemitérios de Campina Grande ficarão aberto durante quatro dias para visitação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/procon-cg-preco-do-litro-da-gasolina-comum-sobe-344-e-do-etanol-reduz-033-neste-mes/" rel="bookmark" title="Procon-CG: Preço do litro da gasolina comum sobe 3,44% e do etanol reduz 0,33% neste mês"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/procon_combustiveis-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/procon_combustiveis-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/procon_combustiveis-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/procon_combustiveis-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/procon_combustiveis-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/10/procon_combustiveis-511x379.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Procon-CG: Preço do litro da gasolina comum sobe 3,44% e do etanol reduz 0,33% neste mês"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/procon-cg-preco-do-litro-da-gasolina-comum-sobe-344-e-do-etanol-reduz-033-neste-mes/" rel="bookmark" title="Procon-CG: Preço do litro da gasolina comum sobe 3,44% e do etanol reduz 0,33% neste mês">Procon-CG: Preço do litro da gasolina comum sobe 3,44% e do etanol reduz 0,33% neste mês</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/racha-em-campina-grande-gestao-de-bruno-esquece-nome-de-vice-prefeito-em-placa-e-expoe-crise-com-o-cla-ribeiro/" rel="bookmark" title="RACHA EM CAMPINA GRANDE: Gestão de Bruno ‘esquece’ nome de vice prefeito em placa e expõe crise com o clã Ribeiro"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/placa_acude_sem_nome_lucas-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/placa_acude_sem_nome_lucas-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/placa_acude_sem_nome_lucas-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/placa_acude_sem_nome_lucas-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/placa_acude_sem_nome_lucas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="RACHA EM CAMPINA GRANDE: Gestão de Bruno ‘esquece’ nome de vice prefeito em placa e expõe crise com o clã Ribeiro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/racha-em-campina-grande-gestao-de-bruno-esquece-nome-de-vice-prefeito-em-placa-e-expoe-crise-com-o-cla-ribeiro/" rel="bookmark" title="RACHA EM CAMPINA GRANDE: Gestão de Bruno ‘esquece’ nome de vice prefeito em placa e expõe crise com o clã Ribeiro">RACHA EM CAMPINA GRANDE: Gestão de Bruno ‘esquece’ nome de vice prefeito em placa e expõe crise com o clã Ribeiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/semana-comeca-com-154-oportunidades-de-emprego-em-campina-grande/" rel="bookmark" title="Semana começa com 154 oportunidades de emprego, em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Semana começa com 154 oportunidades de emprego, em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/semana-comeca-com-154-oportunidades-de-emprego-em-campina-grande/" rel="bookmark" title="Semana começa com 154 oportunidades de emprego, em Campina Grande">Semana começa com 154 oportunidades de emprego, em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/concurso-campina-grande-pb-sai-edital-para-guarda-municipal/" rel="bookmark" title="Concurso Campina Grande PB: sai edital para Guarda Municipal"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/Guarda_Municipal-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/Guarda_Municipal-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/Guarda_Municipal-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/Guarda_Municipal-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/Guarda_Municipal-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Concurso Campina Grande PB: sai edital para Guarda Municipal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/concurso-campina-grande-pb-sai-edital-para-guarda-municipal/" rel="bookmark" title="Concurso Campina Grande PB: sai edital para Guarda Municipal">Concurso Campina Grande PB: sai edital para Guarda Municipal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6186ce887d5f0" data-td_block_id="td_uid_15_6186ce887d5f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_6186ce887d5f0" data-td_block_id="td_uid_15_6186ce887d5f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-91699"><a href="https://snn.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_6186ce887f558 = new tdBlock();
block_td_uid_16_6186ce887f558.id = "td_uid_16_6186ce887f558";
block_td_uid_16_6186ce887f558.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"117","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_6186ce887f558_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_6186ce887f558_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_6186ce887f558.td_column_number = "3";
block_td_uid_16_6186ce887f558.block_type = "td_block_mega_menu";
block_td_uid_16_6186ce887f558.post_count = "5";
block_td_uid_16_6186ce887f558.found_posts = "160";
block_td_uid_16_6186ce887f558.header_color = "";
block_td_uid_16_6186ce887f558.ajax_pagination_infinite_stop = "";
block_td_uid_16_6186ce887f558.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_16_6186ce887f558);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_6186ce887f558_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_6186ce887f558" ><div id=td_uid_16_6186ce887f558 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/ex-google-diz-que-inteligencia-artificial-pode-levar-ao-apocalipse-estamos-criando-deus/" rel="bookmark" title="Ex-Google diz que Inteligência Artificial pode levar ao apocalipse: &#8216;Estamos criando deus&#8217;"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/analista_google_mo_gadeg-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/analista_google_mo_gadeg-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/analista_google_mo_gadeg-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/analista_google_mo_gadeg-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/analista_google_mo_gadeg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ex-Google diz que Inteligência Artificial pode levar ao apocalipse: &#8216;Estamos criando deus&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/ex-google-diz-que-inteligencia-artificial-pode-levar-ao-apocalipse-estamos-criando-deus/" rel="bookmark" title="Ex-Google diz que Inteligência Artificial pode levar ao apocalipse: &#8216;Estamos criando deus&#8217;">Ex-Google diz que Inteligência Artificial pode levar ao apocalipse: &#8216;Estamos criando deus&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/vaga-para-faxineiro-no-palacio-de-buckingham-paga-ate-r-169-mil-ao-ano/" rel="bookmark" title="Vaga para faxineiro no palácio de Buckingham paga até R$ 169 mil ao ano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/Buckingham_Palace-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/Buckingham_Palace-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/Buckingham_Palace-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/Buckingham_Palace-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/Buckingham_Palace-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vaga para faxineiro no palácio de Buckingham paga até R$ 169 mil ao ano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/vaga-para-faxineiro-no-palacio-de-buckingham-paga-ate-r-169-mil-ao-ano/" rel="bookmark" title="Vaga para faxineiro no palácio de Buckingham paga até R$ 169 mil ao ano">Vaga para faxineiro no palácio de Buckingham paga até R$ 169 mil ao ano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/apagao-do-facebook-o-que-e-dns-e-porque-um-site-pode-cair-por-causa-dele/" rel="bookmark" title="Apagão do Facebook: O que é DNS e porque um site pode cair por causa dele"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/dns-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/dns-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/dns-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/dns-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/dns-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Apagão do Facebook: O que é DNS e porque um site pode cair por causa dele"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/apagao-do-facebook-o-que-e-dns-e-porque-um-site-pode-cair-por-causa-dele/" rel="bookmark" title="Apagão do Facebook: O que é DNS e porque um site pode cair por causa dele">Apagão do Facebook: O que é DNS e porque um site pode cair por causa dele</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/pane-nas-redes-sociais-fortuna-de-mark-zuckerberg-diminui-7-bilhoes-de-dolares-em-poucas-horas/" rel="bookmark" title="PANE NAS REDES SOCIAIS: Fortuna de Mark Zuckerberg diminui 7 bilhões de dólares em poucas horas"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/Zuckerberg-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/Zuckerberg-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/Zuckerberg-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/Zuckerberg-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/Zuckerberg-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/10/Zuckerberg-511x384.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PANE NAS REDES SOCIAIS: Fortuna de Mark Zuckerberg diminui 7 bilhões de dólares em poucas horas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/pane-nas-redes-sociais-fortuna-de-mark-zuckerberg-diminui-7-bilhoes-de-dolares-em-poucas-horas/" rel="bookmark" title="PANE NAS REDES SOCIAIS: Fortuna de Mark Zuckerberg diminui 7 bilhões de dólares em poucas horas">PANE NAS REDES SOCIAIS: Fortuna de Mark Zuckerberg diminui 7 bilhões de dólares em poucas horas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/apos-apagao-dados-de-15-bi-de-usuarios-do-facebook-sao-vendidos-por-criminosos/" rel="bookmark" title="Após apagão, dados de 1,5 bi de usuários do Facebook são vendidos por criminosos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/10/Facebook-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/10/Facebook-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/10/Facebook-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/10/Facebook-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/10/Facebook-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/10/Facebook-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Após apagão, dados de 1,5 bi de usuários do Facebook são vendidos por criminosos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/apos-apagao-dados-de-15-bi-de-usuarios-do-facebook-sao-vendidos-por-criminosos/" rel="bookmark" title="Após apagão, dados de 1,5 bi de usuários do Facebook são vendidos por criminosos">Após apagão, dados de 1,5 bi de usuários do Facebook são vendidos por criminosos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_6186ce887f558" data-td_block_id="td_uid_16_6186ce887f558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_6186ce887f558" data-td_block_id="td_uid_16_6186ce887f558"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-99069"><a href="https://snn.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_6186ce888179f = new tdBlock();
block_td_uid_17_6186ce888179f.id = "td_uid_17_6186ce888179f";
block_td_uid_17_6186ce888179f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_6186ce888179f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_6186ce888179f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_6186ce888179f.td_column_number = "3";
block_td_uid_17_6186ce888179f.block_type = "td_block_mega_menu";
block_td_uid_17_6186ce888179f.post_count = "5";
block_td_uid_17_6186ce888179f.found_posts = "409";
block_td_uid_17_6186ce888179f.header_color = "";
block_td_uid_17_6186ce888179f.ajax_pagination_infinite_stop = "";
block_td_uid_17_6186ce888179f.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_17_6186ce888179f);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_17_6186ce888179f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_6186ce888179f" ><div id=td_uid_17_6186ce888179f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/cicero-lucena-nomeia-mais-111-aprovados-em-concursos-para-area-administrativa-saude-e-controle-urbano/" rel="bookmark" title="Cícero Lucena nomeia mais 111 aprovados em concursos para área administrativa, saúde e controle urbano"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/11/cicero-lucena-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/11/cicero-lucena-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/11/cicero-lucena-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/11/cicero-lucena-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/11/cicero-lucena-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cícero Lucena nomeia mais 111 aprovados em concursos para área administrativa, saúde e controle urbano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/cicero-lucena-nomeia-mais-111-aprovados-em-concursos-para-area-administrativa-saude-e-controle-urbano/" rel="bookmark" title="Cícero Lucena nomeia mais 111 aprovados em concursos para área administrativa, saúde e controle urbano">Cícero Lucena nomeia mais 111 aprovados em concursos para área administrativa, saúde e controle urbano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/uepb-inscreve-para-selecao-de-vagas-temporarias-para-cargos-tecnicos-administrativos/" rel="bookmark" title="UEPB inscreve para seleção de vagas temporárias para cargos técnicos administrativos"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/11/UEPB-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/11/UEPB-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/11/UEPB-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/11/UEPB-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/11/UEPB-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UEPB inscreve para seleção de vagas temporárias para cargos técnicos administrativos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/uepb-inscreve-para-selecao-de-vagas-temporarias-para-cargos-tecnicos-administrativos/" rel="bookmark" title="UEPB inscreve para seleção de vagas temporárias para cargos técnicos administrativos">UEPB inscreve para seleção de vagas temporárias para cargos técnicos administrativos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/semana-comeca-com-154-oportunidades-de-emprego-em-campina-grande/" rel="bookmark" title="Semana começa com 154 oportunidades de emprego, em Campina Grande"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/06/SINE_2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Semana começa com 154 oportunidades de emprego, em Campina Grande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/semana-comeca-com-154-oportunidades-de-emprego-em-campina-grande/" rel="bookmark" title="Semana começa com 154 oportunidades de emprego, em Campina Grande">Semana começa com 154 oportunidades de emprego, em Campina Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/concurso-campina-grande-pb-sai-edital-para-guarda-municipal/" rel="bookmark" title="Concurso Campina Grande PB: sai edital para Guarda Municipal"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/12/Guarda_Municipal-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/12/Guarda_Municipal-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2020/12/Guarda_Municipal-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/12/Guarda_Municipal-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/12/Guarda_Municipal-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Concurso Campina Grande PB: sai edital para Guarda Municipal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/concurso-campina-grande-pb-sai-edital-para-guarda-municipal/" rel="bookmark" title="Concurso Campina Grande PB: sai edital para Guarda Municipal">Concurso Campina Grande PB: sai edital para Guarda Municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/prefeitura-de-campina-grande-divulga-edital-de-concurso-publico/" rel="bookmark" title="Prefeitura de Campina Grande divulga edital de concurso público"><img width="180" height="135" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2019/04/CONCURSOS-180x135.jpg" srcset="https://snn.com.br/wp-content/uploads/2019/04/CONCURSOS-180x135.jpg 180w, https://snn.com.br/wp-content/uploads/2019/04/CONCURSOS-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2019/04/CONCURSOS-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2019/04/CONCURSOS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prefeitura de Campina Grande divulga edital de concurso público"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/prefeitura-de-campina-grande-divulga-edital-de-concurso-publico/" rel="bookmark" title="Prefeitura de Campina Grande divulga edital de concurso público">Prefeitura de Campina Grande divulga edital de concurso público</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_6186ce888179f" id="td_uid_18_6186ce8882b11" data-td_block_id="td_uid_17_6186ce888179f" data-td_filter_value="" href="https://snn.com.br/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_6186ce888179f"  id="td_uid_19_6186ce8882b78" data-td_block_id="td_uid_17_6186ce888179f" data-td_filter_value="141" href="https://snn.com.br/mais/educacao-e-cultura/">Educação e Cultura</a><a class="mega-menu-sub-cat-td_uid_17_6186ce888179f"  id="td_uid_20_6186ce8882be2" data-td_block_id="td_uid_17_6186ce888179f" data-td_filter_value="142" href="https://snn.com.br/mais/empregos-e-concursos/">Empregos e Concursos</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_6186ce888179f" data-td_block_id="td_uid_17_6186ce888179f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_6186ce888179f" data-td_block_id="td_uid_17_6186ce888179f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91700"><a href="#">Portais SNN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98932"><a href="http://bcmidia.com.br">BCmídia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99105"><a href="http://bhcom.com.br">BHcom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98930"><a href="http://camaracg.com.br">Camaracg Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99106"><a href="http://campinagrande.org.br">Campina Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98927"><a href="https://snn.com.br/diario-esportivo">Diário Esportivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98928"><a href="https://snn.com.br/paraiba/">Paraiba Notícias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98926"><a href="http://snn.com.br/pbfest">PBfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98929"><a href="http://saojoaodecampina.org.br">São João de Campina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98931"><a href="https://snn.com.br/snntv">SNN TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98933"><a href="https://snn.com.br/radio">SNN Rádio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99281"><a href="http://radioborborema.com.br">Rádio Borborema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99280"><a href="http://camaracg.com.br/radio-camaracg/">Rádio Câmara CG Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98916"><a href="https://snn.com.br/fale-conosco/">Contato</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://snn.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar " />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-110550" class="post-110550 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://snn.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Todas as Notícias Brasil" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://snn.com.br/brasil/">
                                  <span itemprop="name">Brasil</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Marília Mendonça morre, aos 26 anos, após avião cair em Minas Gerais</span></div>
            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="https://snn.com.br/brasil/">Brasil</a></li><li class="entry-category"><a  href="https://snn.com.br/destaques/">Destaques</a></li></ul>
            <header>
                <h1 class="entry-title">Marília Mendonça morre, aos 26 anos, após avião cair em Minas Gerais</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://snn.com.br/author/snncom/">Bruno Herbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T18:19:51+00:00" >novembro 5, 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-110550">19</span></div>                    <div class="td-post-comments"><a href="https://snn.com.br/marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fmarilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mar%C3%ADlia+Mendon%C3%A7a+morre%2C+aos+26+anos%2C+ap%C3%B3s+avi%C3%A3o+cair+em+Minas+Gerais&url=https%3A%2F%2Fsnn.com.br%2Fmarilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais%2F&via=%23SNN"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais/&amp;media=https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mar%C3%ADlia+Mendon%C3%A7a+morre%2C+aos+26+anos%2C+ap%C3%B3s+avi%C3%A3o+cair+em+Minas+Gerais%20-%20https%3A%2F%2Fsnn.com.br%2Fmarilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca.jpg" data-caption=""><img width="640" height="384" class="entry-thumb td-modal-image" src="https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca-640x384.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca.jpg 640w, https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca-300x180.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="aviao_da_marilia_mendonca"/></a></div>
        <p>A cantora Marília Mendonça e mais duas pessoas morreram na queda de um avião de pequeno porte caiu em uma área perto de uma cachoeira na serra da cidade de Piedade de Caratinga, no interior de Minas Gerais, na tarde desta sexta-feira (5). A informação é do Corpo de Bombeiros.</p>
<p>“O Corpo de Bombeiros Militar de Minas Gerais informa que nesta sexta (5), ocorreu a queda de uma aeronave de pequeno porte, modelo Beech Aircraft, na zona rural de Piedade de Caratinga. O CBMMG confirma que a aeronave transportava a cantora Marília Mendonça e que ela está entre as vítimas fatais”, informa nota.</p>
<p>Segundo o empresário da cantora, Wander Oliveira, outras quatro pessoas estavam a bordo do avião fretado por Marília. Além da cantora, havia dois assessores, piloto e copiloto.</p>
<p>Marília faria um show em Caratinga. Ela postou em redes sociais dentro do avião nesta sexta.</p>
<p><strong>Fonte: G1</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsnn.com.br%2Fmarilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mar%C3%ADlia+Mendon%C3%A7a+morre%2C+aos+26+anos%2C+ap%C3%B3s+avi%C3%A3o+cair+em+Minas+Gerais&url=https%3A%2F%2Fsnn.com.br%2Fmarilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais%2F&via=%23SNN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://snn.com.br/marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://snn.com.br/marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais/&amp;media=https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mar%C3%ADlia+Mendon%C3%A7a+morre%2C+aos+26+anos%2C+ap%C3%B3s+avi%C3%A3o+cair+em+Minas+Gerais%20-%20https%3A%2F%2Fsnn.com.br%2Fmarilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://snn.com.br/marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://snn.com.br/marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais/" data-text="Marília Mendonça morre, aos 26 anos, após avião cair em Minas Gerais" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Proximas notícias</span><a href="https://snn.com.br/nova-secretaria-estadual-estou-aqui-para-pacificar-e-unir-o-grupo/">Nova secretária estadual: “Estou aqui para pacificar e unir o grupo”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Notícias anteriores</span><a href="https://snn.com.br/marilia-mendonca-e-mais-4-morrem-em-queda-de-aviao-no-interior-de-mg/">Marília Mendonça e mais 4 morrem em queda de avião no interior de MG</a></div></div></div>            <div class="author-box-wrap"><a href="https://snn.com.br/author/snncom/"><img alt='' src='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/386082bd5fd59f9c76eb9dbd3ce29dc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://snn.com.br/author/snncom/">Bruno Herbert</a></span></div><div class="td-author-url"><a href="http://snn.com.br">http://snn.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Herbert"></span><meta itemprop="datePublished" content="2021-11-05T18:19:51+00:00"><meta itemprop="dateModified" content="2021-11-05T18:19:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://snn.com.br/marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="#SNN"></span><meta itemprop="headline " content="Marília Mendonça morre, aos 26 anos, após avião cair em Minas Gerais"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://snn.com.br/wp-content/uploads/2021/11/aviao_da_marilia_mendonca.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="384"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_6186ce8889302 = new tdBlock();
block_td_uid_21_6186ce8889302.id = "td_uid_21_6186ce8889302";
block_td_uid_21_6186ce8889302.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_6186ce8889302_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_6186ce8889302_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":110550,"live_filter_cur_post_author":"2"}';
block_td_uid_21_6186ce8889302.td_column_number = "3";
block_td_uid_21_6186ce8889302.block_type = "td_block_related_posts";
block_td_uid_21_6186ce8889302.post_count = "3";
block_td_uid_21_6186ce8889302.found_posts = "4344";
block_td_uid_21_6186ce8889302.header_color = "";
block_td_uid_21_6186ce8889302.ajax_pagination_infinite_stop = "";
block_td_uid_21_6186ce8889302.max_num_pages = "1448";
tdBlocksArray.push(block_td_uid_21_6186ce8889302);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_6186ce8889302_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_6186ce8889302" ><h4 class="td-related-title"><a id="td_uid_22_6186ce889072b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_6186ce8889302" href="#">RELATED ARTICLES</a><a id="td_uid_23_6186ce889076a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_6186ce8889302" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_21_6186ce8889302 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/marilia-mendonca-vendeu-jatinho-durante-a-pandemia/" rel="bookmark" title="Marília Mendonça vendeu jatinho durante a pandemia"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca_aviao_caido-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca_aviao_caido-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca_aviao_caido-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca_aviao_caido-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca_aviao_caido-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Marília Mendonça vendeu jatinho durante a pandemia"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/marilia-mendonca-vendeu-jatinho-durante-a-pandemia/" rel="bookmark" title="Marília Mendonça vendeu jatinho durante a pandemia">Marília Mendonça vendeu jatinho durante a pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/marilia-mendonca-e-mais-4-morrem-em-queda-de-aviao-no-interior-de-mg/" rel="bookmark" title="Marília Mendonça e mais 4 morrem em queda de avião no interior de MG"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca-aviao-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca-aviao-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca-aviao-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca-aviao-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2021/11/marilia-mendonca-aviao-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Marília Mendonça e mais 4 morrem em queda de avião no interior de MG"/></a></div>                <a href="https://snn.com.br/brasil/" class="td-post-category">Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/marilia-mendonca-e-mais-4-morrem-em-queda-de-aviao-no-interior-de-mg/" rel="bookmark" title="Marília Mendonça e mais 4 morrem em queda de avião no interior de MG">Marília Mendonça e mais 4 morrem em queda de avião no interior de MG</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://snn.com.br/nova-secretaria-estadual-estou-aqui-para-pacificar-e-unir-o-grupo/" rel="bookmark" title="Nova secretária estadual: “Estou aqui para pacificar e unir o grupo”"><img width="238" height="178" class="entry-thumb" src="https://snn.com.br/wp-content/uploads/2020/01/Eva-Gouveia-238x178.jpg" srcset="https://snn.com.br/wp-content/uploads/2020/01/Eva-Gouveia-238x178.jpg 238w, https://snn.com.br/wp-content/uploads/2020/01/Eva-Gouveia-80x60.jpg 80w, https://snn.com.br/wp-content/uploads/2020/01/Eva-Gouveia-100x75.jpg 100w, https://snn.com.br/wp-content/uploads/2020/01/Eva-Gouveia-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nova secretária estadual: “Estou aqui para pacificar e unir o grupo”"/></a></div>                <a href="https://snn.com.br/destaques/" class="td-post-category">Destaques</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://snn.com.br/nova-secretaria-estadual-estou-aqui-para-pacificar-e-unir-o-grupo/" rel="bookmark" title="Nova secretária estadual: “Estou aqui para pacificar e unir o grupo”">Nova secretária estadual: “Estou aqui para pacificar e unir o grupo”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_6186ce8889302" data-td_block_id="td_uid_21_6186ce8889302"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_6186ce8889302" data-td_block_id="td_uid_21_6186ce8889302"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marilia-mendonca-morre-aos-26-anos-apos-aviao-cair-em-minas-gerais/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://snn.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentários" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário da Notícia" /> <input type='hidden' name='comment_post_ID' value='110550' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_categories"><div class="block-title"><span>Todas as Notícias</span></div><form action="https://snn.com.br" method="get"><label class="screen-reader-text" for="cat">Todas as Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="116">Brasil</option>
	<option class="level-0" value="136">Brasileirão</option>
	<option class="level-0" value="119">Campina Grande</option>
	<option class="level-0" value="146">Ciências e Tecnologia</option>
	<option class="level-0" value="153">Clima</option>
	<option class="level-0" value="137">Copa do Brasil</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="145">Economia</option>
	<option class="level-0" value="152">Educação</option>
	<option class="level-0" value="141">Educação e Cultura</option>
	<option class="level-0" value="151">Eleições 2020</option>
	<option class="level-0" value="155">Eleições 2022</option>
	<option class="level-0" value="149">Emprego e Renda</option>
	<option class="level-0" value="142">Empregos e Concursos</option>
	<option class="level-0" value="131">Esportes</option>
	<option class="level-0" value="133">Eventos</option>
	<option class="level-0" value="150">João Pessoa</option>
	<option class="level-0" value="140">Mais</option>
	<option class="level-0" value="117">Mundo</option>
	<option class="level-0" value="138">Nordestão</option>
	<option class="level-0" value="143">Nordeste</option>
	<option class="level-0" value="139">Outros Esportes</option>
	<option class="level-0" value="118">Paraíba</option>
	<option class="level-0" value="135">Paraibano</option>
	<option class="level-0" value="130">Polícial</option>
	<option class="level-0" value="127">Politica</option>
	<option class="level-0" value="147">São João 2019</option>
	<option class="level-0" value="148">São João 2020</option>
	<option class="level-0" value="154">São João 2021</option>
	<option class="level-0" value="144">Saúde</option>
	<option class="level-0" value="134">Videos</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="https://www.radios.com.br/aovivo/radio-borborema/68835"><img class="alignnone size-medium wp-image-10400" src="https://radioborborema.com.br/wp-content/uploads/2021/08/radiosnet-300x102.jpg" alt="" width="300" height="102" /></a></p>
<p><img class="alignnone size-medium wp-image-2816" src="https://radioborborema.com.br/wp-content/uploads/2020/01/sintab-300x225.jpg" alt="" width="300" height="225" /></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- shallonshop --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5559586140285547" data-ad-slot="2380149713"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://snn.com.br/"><img class="td-retina-data" src="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" data-retina="https://snn.com.br/wp-content/uploads/2018/01/SNN_footer.png" alt="" title=""/></a></div><div class="footer-text-wrap">O Mais completo portal de Notícias da Região Nordeste<div class="footer-email-wrap">Contate-Nos: <a href="mailto:snn@snn.com.br">snn@snn.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Visita de Buchada Obras Transposição</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/IQ9CNTWp5Yg?list=PLUdWy9hXrjXjstKyrfaN_TvAUDNSeLjYA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Ivonete Fala do Jogo da APAE</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/wbz6ZLWnFxk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos os Diretos Reservados SNN Notícias                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2021-11-06 06:50:48PM UTC (03:50PM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 6186ce8892648
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/snn.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://snn.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-content/themes/Newsmag/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://snn.com.br/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://snn.com.br/wp-content/themes/Newsmag/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



<!--Generated by Hostinger Page Cache-->
</body>
</html>